<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.hastingsobserver.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="400"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="Hastings and St. Leonards Observer"/>
<meta name="page path" content="Hastings and St. Leonards Observer\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Major rail disruption for Sussex passengers set to hit early morning trains - Hastings and St. Leonards Observer</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="human interest">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385","headline":"Major rail disruption for Sussex passengers set to hit early morning trains","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hastingsobserver.co.uk/webimage/1.8557384.1530796247!/image/image.jpg","dateCreated":"2018-07-05T13:46:00Z","articleSection":"News","keywords":["human interest"]}
</script>

        <meta name="description" content="Disruption to rail services to and from London Victoria are now expected to last until at least 7am tomorrow morning (Friday July 6)."/>
    <meta property="og:description" content="Disruption to rail services to and from London Victoria are now expected to last until at least 7am tomorrow morning (Friday July 6)."/>
    <meta property="og:title" content="Major rail disruption for Sussex passengers set to hit early morning trains"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hastingsobserver.co.uk/webimage/1.8557384.1530796247!/image/image.jpg'/>
            <meta property="og:url" content='https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hastingsobs" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385"},"headline":"Major rail disruption for Sussex passengers set to hit early morning trains","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hastingsobserver.co.uk/webimage/1.8557384.1530796247!/image/image.jpg","height":441,"width":620},"datePublished":"2018-07-05T13:46:00Z","dateModified":"2018-07-05T13:46:00Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Hastings and St. Leonards Observer","logo":{"@type":"ImageObject","url":"https://www.hastingsobserver.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Disruption to rail services to and from London Victoria are now expected to last until at least 7am tomorrow morning (Friday July 6)."}
</script>


<link rel="stylesheet" href="/assets/css/trad-core.css?v=400" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=400"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=400"/>


<link rel="stylesheet"
      href="/assets/css/trad/native-ad-preview-article--responsive.css?v=400"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/trad/widgets--responsive.css?v=400"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=400" media="print"/>


        <link rel="canonical" href="https://www.wscountytimes.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385"/>
    
        <link rel="amphtml" href="https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"18557385","gpt":{"unitName":"8057/hastings.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightshowers","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/hastingsobserver/","twitterUrl":"https://twitter.com/HastingsObs","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "hasn",
            wtSiteCode = "HASN",
            platform = "OAK",
            siteId = "2.2629",
            build = "400",
            siteStyle = "1",
            siteName = "Hastings and St. Leonards Observer";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=400"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=400"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=400"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=400"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "hastingsobserver.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "HASN";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|HASN";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|HASN",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "HASN | Major rail disruption for Sussex passengers set to hit early morning trains 8557385";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-050718 | 12:46-_-12-_-671-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "human interest");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=400"></script>
    
    <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=400">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=400">

<script src="assets/script/ev-dab.min.js?v=400"></script>
<script src="assets/script/ev-widgets.min.js?v=400"></script>
<script src="assets/script/ev-em.min.js?v=400"></script>


<script>
    
    EV.Core.init({
        serviceName: 'default',
        realmName: 'default_realm',
        icDomain: 'https://jps.evolok.net/ic/api',
        ssoCookieDomain: 'hastingsobserver.co.uk'    });

    EV.settings.secureMode = true;

    EV.Social.init({
        icDomain: 'https://jps.evolok.net/ic/api',
        serviceName: 'registration',
        realmName: 'default_realm',
        redirectUri: "https://www.hastingsobserver.co.uk/assets/static/social_redirect.html",
        socialAttributeMapping: {
            "email_address": "email",
            "first_name": "firstName",
            "last_name": "lastName"
        },
        socialKeys: {
            facebook: "328873834256141",
            twitter: "njiotI5p7WJ3FXa3nYE1nXDbm",
            linkedin: "77durxnlsttx2k",
            google: "140215682598-633p7i91gasjh2uu0udn5ef0glfkiktk.apps.googleusercontent.com"
        }
    });

    
     EV.Widgets = {
            Display: {
                'jp_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                },
                'hasn_opt_in': {
                    'type': 'radiobutton',
                    'values': [
                        { 'caption': 'Yes', 'value': 'true' },
                        { 'caption': 'No', 'value': 'false' }
                    ]
                }
            }
        };

    // Translations
    EV.Translate.addTranslationTable("jps",{
        ev: {
            widgets: {
                errors: {
                    'reset_validation_failed': "The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",
                    'reset_key_used': 'The password reset link has already been used. You can get a new one by clicking <a href="https://www.hastingsobserver.co.uk?forgotpassword=true">here</a>.',
                    'forgot_password_success': 'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'
                },
                social : {
                    registration : {
                        'description' : 'Please check your details below are correct to create your account with Hastings and St. Leonards Observer.'
                    }
                }
            }
        }
    });
    EV.Translate.setActiveLanguage("jps");
</script>

<script>
    //metering

    EV.Em.init({
        url: "https://jps.evolok.net/acd/api/3.0",
        sidCookieDomain: 'hastingsobserver.co.uk'
    });

    function getUrlParameters() {
        var urlParameters = [], hash;
        var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
        for(var i = 0; i < hashes.length; i++)
        {
            hash = hashes[i].split('=');
            urlParameters.push(hash[0]);
            urlParameters[hash[0]] = hash[1];
        }
        return urlParameters;
    }

    function hasWidgetParameter(urlParameters) {
        if(urlParameters != null) {
            return urlParameters['registration']
            || urlParameters['loginform'] || urlParameters['forgotpassword'];
        } else {
            return false;
        }
    }

    function getAuthorization() {
        var params = {"articleId":"1.8557385","date_published":"2018-07-05T13:46:00.000Z","date_modified":"2018-07-05T13:46:00.000Z","category":"human interest","section":"News","referrer":"https://www.hastingsobserver.co.uk","site":"hasn"};
        if (document.referrer.indexOf('facebook.com') >= 0) {
            params["referrer"] = "facebook.com";
        }
        params["adblock"] = EV.Dab.isAdblockDetected();

        var urlParameters = getUrlParameters();
        if(EV.util.getEVSession() && hasWidgetParameter(urlParameters)) {
            window.location.href = "https://www.hastingsobserver.co.uk" + "/profile";
        } else {
            if(urlParameters['registration']) {
                EV.Event.publish("ev.open.modal.registration-widget");
                params["adblock"] = false;
            } else if(urlParameters['loginform']) {
                EV.Event.publish("ev.open.modal.login-widget");
                params["adblock"] = false;
            } else if(urlParameters['forgotpassword']) {
                EV.Event.publish("ev.open.modal.forgot-password-widget");
                params["adblock"] = false;
            }
        }

        params = JSON.stringify(params);

        EV.Em.authorize(params, function (res) {
            console.log("Metering response:", res)
            if (res.result !== "ALLOW_ACCESS") {
                //reload page on login to get the new state
                EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.REGISTRATION_SUCCESS, function () { window.location.reload() })
                EV.Event.on(EV.Event.LOGIN_SUCCESS, function () { window.location.reload() })

                //hide article content
                $(".article-content").hide();
                $(".comments-container").hide();
            }
        }, function (error) {

        })
    }

    $( document ).ready(function() {
        getAuthorization()
    });
</script>

<script>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</script>

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7507568"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7507604"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7507577"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7507580"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7507571"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7507598"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7507583"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7507586"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--blue article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_kewespm7n46ag4z3f3e3l5q6hm'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hastingsobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=HSO&utm_source=hastings-st-leonards-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>
    EV.Dab.init();
</script>


<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>

<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_hasn" forgot-password-service="edit_password_hasn" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>

<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_hasn" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'hasn'}"></ev-registration>

<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_hasn" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->

<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_hasn" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>

<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_hasn" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'hasn'}">
</ev-social-registration>

<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				
					<noscript>
						<img src="" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-147 218.3 663.3 124.7" enable-background="new -147 218.3 663.3 124.7" xml:space="preserve">
<g>
	<g>
		<g>
			<path fill="#FFFFFF" d="M474.2,338.5c0.3,0,0.7-0.1,1-0.1s0.5-0.2,0.8-0.1c0.7,0.1,1.3,0.4,1.9,0.3c1.8-0.3,3.6,0,5.3-0.3
				c1.7-0.3,3.3-0.2,4.9-0.1c1.2,0,2.3,0.1,3.5,0.2c0.2,0,0.5,0,0.7,0c1.5-0.1,3-0.1,4.5-0.3c0.7-0.1,1.4-0.3,2-0.7
				c1.8-1.2,3.6-2.4,5.9-1.7c0.3,0.1,0.7,0.1,1,0c1.8-0.6,3.5-1.3,5.2-1.9c0.3-0.1,0.6,0,0.9,0c0.2,0,0.6,0.1,0.7,0
				c0.7-0.8,1.7-0.8,2.7-0.9c1.2,0,1.4-0.6,0.9-1.6c-0.6-1.1-1-2.1-1.5-3.2c-0.2-0.4-0.3-0.9-0.6-1.2c-1.2-1.5-2.5-2.9-3.7-4.4
				c-1.5-1.8-3.3-3.4-4-5.7c-0.1-0.3-0.4-0.6-0.8-0.7c-1-0.4-1-1.2-0.9-2.1c0.1-0.6,0-1.3-0.1-1.9c-0.5-2.5-1.1-4.9-1.5-7.4
				c-0.2-1.5,0-3,0-4.5c0-2.8,0.1-5.6,0-8.5c-0.1-1.7,0.5-2.9,1.9-4c1.6-1.2,1.8-2.7,1.2-4.7c-0.2-0.6-0.3-1.3-0.1-1.8
				c0.8-1.8,0.5-3.8,1.7-5.6c1-1.5,0.4-3.5-0.4-5.3c-0.4-0.9-0.7-1.9-0.9-2.9c-0.3-1.7-0.3-3.4-0.7-5c-0.8-3.1-1.4-6.3-2.6-9.4
				c-1.9-4.5-3.7-9.1-6.3-13.3c-1.8-2.9-3.6-5.7-5.7-8.4c-1.2-1.7-2.7-3.2-4.3-4.5c-2.1-1.8-4.1-3.5-5.2-6.1c-0.4-1-1.6-1.7-2.4-2.4
				c-0.1-0.1-0.6,0-0.7,0.1c-1.2,1-2.5,1.9-3.7,2.9c-1.5,1.3-2.8,2.7-4.4,3.9c-1.5,1.1-3.2,2-4.8,2.9c-4,2.4-7.7,5.3-11.1,8.5
				c-1.8,1.7-3.6,3.6-5.2,5.5c-1.6,1.8-3.1,3.8-4.6,5.8c-1.4,1.9-2.7,3.9-4,6c-0.7,1.1-1.2,2.4-1.7,3.7c-0.1,0.3,0.1,0.7,0.2,1.1
				c0.3-0.2,0.6-0.3,0.8-0.5c0.3-0.3,0.6-0.8,0.8-1.2c0.1,0.1,0.1,0.3,0.2,0.4c0.6,0.2,1.2,0.7,1.6,0.5c2.3-0.7,4.5-1.6,6.8-2.3
				c0-0.1-0.1-0.2-0.1-0.4c-1.9,0.5-3.7,1-5.6,1.4c-0.6,0.1-1.2,0.2-1.9,0.3c0-0.6,0-1.1,0-1.7c0-0.1,0.1-0.3,0.2-0.4
				c0.9-1.2,1-2.8,2-4.1c1.8-2.3,3.2-5,5-7.3c1.9-2.4,4.2-4.5,6.4-6.7c0.9-1,1.8-2,2.9-2.8c2.4-1.7,4.8-3.4,7.3-5
				c0.8-0.5,1.8-0.9,2.7-1.3c0.1,0.1,0.2,0.2,0.2,0.3c-1.4,2.4-2.9,4.7-4.2,7.2s-2.9,4.8-3.8,7.5c-0.8,2.5-2.1,5-3.1,7.4
				c0.1,0,0.2,0.1,0.3,0.1c1.6-3.4,3-6.8,4.7-10.1s3.6-6.5,5.5-9.7c0.7-1.3,1.8-2.3,2.6-3.6c1.9-2.7,4.3-4.8,6.8-6.7
				c0.7-0.5,1.1-0.2,1.1,0.5c0,0.8-0.2,1.7-0.4,2.5c-0.5,1.6-1.1,3.1-1.5,4.6c-0.7,2.5-1.4,5.1-2,7.6c-0.5,2.1-1,4.3-1.3,6.5
				c-0.5,2.8-1.2,5.5-1.1,8.3c0.2,3.3,1,4.1,4.3,4.6c0.9,0.1,1.9,0.3,2.8,0.5c2.4,0.8,4.7,1.8,7.2,2.4c4.2,1.1,7.5,3.7,10.9,6.1
				c3.1,2.1,5.9,4.8,8.8,7.2c0.3,0.3,0.7,0.6,0.8,1c0.1,0.4,0,0.8-0.1,1.2c-0.4-0.1-1,0-1.3-0.2c-1.4-1.1-2.6-2.3-3.9-3.3
				c-2.4-1.9-4.8-3.8-7.3-5.6c-1.6-1.1-3.4-2.1-5.2-3c-2.1-1-4.1-2.1-6.3-2.8c-2-0.7-4.2-0.8-6.3-1.3c-1.1-0.3-2.2-0.1-3.2,0.1
				c-1.6,0.3-2,2-2.4,3.4c-0.2,0.8-0.2,1.6,0.8,1.8c1,0.2,1.2-0.3,1.3-1.2c0.2-1.9,1.5-3.1,3-2.9c1.1,0.2,2.1,0.5,3.2,0.7
				c1,0.1,1.3,0.9,1.4,1.7c0.2,1.6-0.3,1.9-2.3,2.1c0.3,0.9,0.8,0.9,1.6,0.6c1.4-0.6,1.8-1.6,1.1-3.6c0.4,0,0.8,0,1.2,0
				c1.2,0,2.3,1,2.8,2.1c0.1,0.2,0.7,0.4,0.9,0.3c1.1-0.5,2.3-0.2,2.8,0.7c-0.4,0.1-0.7,0.2-1.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.3
				c0.3,0.1,0.7,0.3,1.2,0.5c-0.8,0.2-1.2,0.3-1.6,0.5c0.1,0.1,0.2,0.2,0.3,0.3c-0.3,0.5-0.5,1-0.9,1.3c-0.1,0.1-0.7-0.1-0.9-0.4
				c-0.4-0.5-0.7-1-1.1-1.5c-0.3,0.5-0.6,0.9-0.9,1.5c2.1,1.1,4.3,2.2,6.7,3.5c-0.3-1.5,0.7-3.2,1.8-3.5c1.2-0.3,1.6,0.7,1.9,1.5
				c0.2,0.5,0.2,1.4,0,1.6c-0.7,0.5-1.6,0.7-2.5,1.1c0.1,0.1,0.4,0.2,0.6,0.4c1.6,1.3,3.1,2.8,4.9,3.9c1.6,1.1,2.8,2.9,4.9,3.4
				c0.4,0.1,0.6,0.6,0.9,1c0.3,0.5,0.5,1,0.8,1.5c0.8,1.5,1.4,3,1.2,4.7c0,0.3-0.4,0.6-0.7,0.7c-0.3,0-0.7-0.2-0.8-0.5
				c-0.6-1.7-1.5-3.1-2.7-4.4c-0.9-1-1.9-1.8-2.8-2.8c-3.2-3.6-7.3-5.9-11.6-7.8c-2.5-1.1-5.1-2-7.7-2.8c-3.3-1.1-6.8-1.7-10.3-1.1
				c-1.8,0.3-3.1,1-3.8,2.7s-1.5,3.3-2,5c-0.9,2.7-1.6,5.4-2.4,8.1c-0.6,2.2-1.3,4.4-1.8,6.6c-0.2,1-0.9,1.2-1.6,1.3
				c-2.2,0.1-4.4,0.2-6.6,0.2c-1.9,0-2.3-0.6-2-2.4c0.1-0.3,0.3-0.6,0.4-1c0.7-2.8,1.3-5.6,2-8.5c0.7-3,1.4-6.1,2.2-9.1
				c0.3-1.4-0.2-2.2-1.5-2c-4.1,0.6-7.8,2.4-11.5,4.1c-1.7,0.8-3.3,1.6-5.2,2.4c-0.2-1.5,0.9-2,1.5-2.6c1.7-1.6,3.9-2.5,6-3.3
				c1-0.4,2-0.9,3-1.3c-2.4-0.3-4,2-6.3,1.6c-0.2-0.5-0.2-1-0.4-1.5c-0.7-1.5-0.4-2.4,1.1-3.1c1.8-0.8,3.7-1.4,5.6-2.1
				c2.5-0.9,5.1-1.9,7.6-2.8c0.7-0.3,1.2,0,1.2,0.9c0,0.6-0.1,1.1-0.2,1.7c0.5-0.8,0.7-1.6,1-2.4c0.4-1.4-0.1-2-1.5-1.6
				c-3.6,0.9-7.1,1.8-10.5,3.3c-1.4,0.7-2.9,1.1-4.4,1.6c-0.4,0.1-0.8-0.1-1.2-0.1c0.1-0.4,0.1-0.8,0.3-1.2c0.1-0.3,0.4-0.6,0.6-0.9
				c-1.4,1.3-2.8,2.7-2.4,4.9c0.1,0.4,0,1.1-0.2,1.2c-0.7,0.4-0.6,1-0.7,1.7c-0.1,1.2,0.2,2.5-1,3.5c-2,1.7-1.7,3.6,0.3,4.9
				c0.8,0.6,1.1,1.2,0.7,2.1c-0.2,0.4-0.3,0.9-0.2,1.4c0.1,1.9,0.3,3.9,0.4,5.8c0,0.4-0.2,0.8-0.3,1.1c-0.1,0.7-0.2,1.3-0.2,2
				c0,0.2,0.1,0.5,0.1,0.7c-0.1,1.9-0.6,3.9-0.2,5.7c0.4,1.7-0.1,3.2,0.2,4.7c0.2,1.3,0.3,2.4,0,3.7c-0.2,0.8,0.4,1.6,0.4,2.4
				c-0.1,1.9-0.3,3.8-0.5,5.8c-0.1,0.9,0,2-0.3,2.8c-0.3,0.8-0.8,1.4-0.4,2.3c0.1,0.2-0.2,0.6-0.4,0.9c-0.3-0.2-0.6-0.3-0.8-0.5
				c-0.3-0.6-0.7-1.2-0.8-1.8c-0.2-0.9,0.1-1.9-0.2-2.8c-0.6-1.9-1.4-3.7-2-5.6c-1.7-4.5-3.5-8.9-4.9-13.5
				c-1.5-4.8-2.7-9.7-2.7-14.8c0-3.1-0.1-6.2,0.5-9.3c0.3-1.4,0.2-2.7-0.8-3.9c-1.3-1.9-2.4-3.9-3.4-5.9c-1.2-2.3-2.3-4.5-3.4-6.9
				c-1.9-4.1-3.7-8.2-5.5-12.3c-1-2.4-1.8-4.9-2.8-7.3c-1.3-3.2-2.6-6.3-3.9-9.5c-0.6-1.4-1.1-2.8-1.8-4.5c-0.3,0.5-0.5,0.7-0.5,0.9
				c0.3,2.5,0.6,4.9,1,7.4c0.5,3.4,1.1,6.7,1.4,10.1c0.3,3.9,0.4,7.8,0.5,11.8c0.1,2.4,0.2,4.8,0.2,7.3c0,1,0.1,2,0.1,3
				c0.1,4.4,0.1,8.9,0.2,13.3c0,0.6,0.3,1.4,0.7,1.8c1.2,1.1,2.6,2,3.8,3c3,2.6,5.1,6.1,6.8,9.6c1.5,3,2.6,6.3,3.3,9.7
				c0.8,4.1,2.1,8.2,3.2,12.2c0.5,1.9,0.9,3.8,1.5,5.7c0.6,1.7,1.4,3.3,2,4.9c0.7,2.1,1.2,4.3,1.8,6.5c0.2,0.8,0,1.3-0.7,1.9
				c-0.6,0.5-1.1,1.1-1.6,1.7c-0.5,0.7-1,1.4-1.5,2.1c-0.3,0.5-0.6,1.1-0.8,1.6s-0.3,1.3-0.7,1.6c-2.1,1.1-1.6,3.5-2.5,5.1
				c0,0,0.1,0.1,0.2,0.2c0.6-0.3,1.2-0.5,1.7-0.8c1.3-0.7,2.6-1.1,4.1-0.6c0.5,0.2,1.1,0.1,1.7,0c3-0.5,3.9,0,5,2.7
				c0.3,0.8,0.3,0.8,1.1,0.6c-0.3-1.2-0.6-2.4-1-3.6c-1.1-4-2.1-8-3.2-12c-0.7-2.7-1.5-5.4-2.3-8.1c-0.4-1.3-0.1-1.8,1.4-2.4
				c1.1-0.4,1.6,0.1,2,1.1c1,2.8,2,5.5,3,8.3c1.1,3.2,2.2,6.4,3.2,9.6c0.7,2.2,1.4,4.5,2.1,6.8c0.3,1.1,1,1.3,2.1,1
				c0.9-0.3,1.1-0.7,0.8-1.6c-0.4-1.2,0.1-1.7,1.4-1.6c0.5,0.1,1.1,0.4,1.5,0.2c2-0.7,3.9-0.9,5.9,0c0.2,0.1,0.5-0.1,0.8-0.1
				c0.8,0,1.6,0,2.4,0c0.4,0,0.9,0.2,1.3,0.1c2.9-0.7,5.9-0.6,8.8-0.3c0.1,0,0.3,0,0.2,0c-0.3-0.7-0.6-1.4-0.9-2
				c0.5-0.2,1.2-0.7,1.5-0.6c0.5,0.3,0.8,1,1.3,1.6c0.5,0,1.2,0,2,0c-0.3-1.2,0.3-2.3,1.3-2.3c1.2-0.1,1.4,0.9,1.5,1.7
				c0.8,0.3,1.5,0.6,2.2,0.7C472.8,338.8,473.6,338.6,474.2,338.5L474.2,338.5z M460.3,260c0.3,1.3,1.3,1.6,2.2,1.5
				c1-0.1,2.1-0.4,2.2-1.7c0.1-1,0.1-2.1-0.7-2.7c-0.1,0.8,0,1.8-0.3,2.3C462.8,260.5,461.5,260.3,460.3,260z M450.6,262
				c-0.4,0.5-0.7,1.2-1.2,1.4c-0.6,0.2-1.4,0-2,0c0.5,0.7,1.1,1.2,2.1,0.7C450.4,263.6,450.8,263,450.6,262z"/>
			<path fill="#1E1E1E" d="M474.3,338.5c-0.7,0.1-1.4,0.3-2.1,0.2c-0.7-0.1-1.4-0.4-2.2-0.7c-0.1-0.8-0.3-1.7-1.5-1.7
				c-1,0.1-1.6,1.2-1.3,2.3c-0.8,0-1.5,0-2,0c-0.5-0.6-0.8-1.4-1.3-1.6c-0.3-0.2-1,0.4-1.5,0.6c0.3,0.7,0.6,1.3,0.9,2
				c0.1,0,0,0-0.2,0c-3-0.3-5.9-0.5-8.8,0.3c-0.4,0.1-0.9-0.1-1.3-0.1c-0.8,0-1.6,0-2.4,0c-0.3,0-0.6,0.2-0.8,0.1
				c-2-0.9-3.9-0.8-5.9,0c-0.4,0.2-1-0.2-1.5-0.2c-1.3-0.1-1.8,0.3-1.4,1.6c0.3,0.9,0.1,1.3-0.8,1.6c-1.1,0.3-1.7,0.1-2.1-1
				c-0.7-2.2-1.4-4.5-2.1-6.8c-1-3.2-2.1-6.4-3.2-9.6c-1-2.8-2-5.5-3-8.3c-0.4-1-0.9-1.5-2-1.1c-1.5,0.5-1.8,1-1.4,2.4
				c0.8,2.7,1.6,5.4,2.3,8.1c1.1,4,2.1,8,3.2,12c0.3,1.2,0.6,2.4,1,3.6c-0.8,0.2-0.8,0.2-1.1-0.6c-1-2.7-2-3.2-5-2.7
				c-0.6,0.1-1.2,0.2-1.7,0c-1.5-0.5-2.8-0.1-4.1,0.6c-0.6,0.3-1.2,0.5-1.7,0.8c-0.1-0.1-0.2-0.2-0.2-0.2c0.9-1.7,0.4-4,2.5-5.1
				c0.4-0.2,0.5-1,0.7-1.6c0.3-0.6,0.5-1.1,0.8-1.6c0.5-0.7,1-1.4,1.5-2.1c0.5-0.6,0.9-1.3,1.6-1.7c0.7-0.5,0.9-1.1,0.7-1.9
				c-0.6-2.2-1.1-4.3-1.8-6.5c-0.5-1.7-1.4-3.3-2-4.9c-0.6-1.9-1-3.8-1.5-5.7c-1.1-4.1-2.4-8.1-3.2-12.2c-0.7-3.4-1.8-6.6-3.3-9.7
				c-1.7-3.5-3.7-7-6.8-9.6c-1.2-1.1-2.6-1.9-3.8-3c-0.4-0.4-0.7-1.2-0.7-1.8c-0.1-4.4-0.1-8.9-0.2-13.3c0-1,0-2-0.1-3
				c-0.1-2.4-0.1-4.8-0.2-7.3c-0.1-3.9-0.2-7.9-0.5-11.8c-0.3-3.4-0.9-6.7-1.4-10.1c-0.3-2.5-0.7-4.9-1-7.4c0-0.2,0.2-0.4,0.5-0.9
				c0.7,1.7,1.3,3.1,1.8,4.5c1.3,3.2,2.6,6.3,3.9,9.5c1,2.4,1.8,4.9,2.8,7.3c1.8,4.1,3.6,8.2,5.5,12.3c1.1,2.3,2.2,4.6,3.4,6.9
				c1.1,2,2.1,4.1,3.4,5.9c0.9,1.3,1,2.6,0.8,3.9c-0.6,3.1-0.5,6.2-0.5,9.3c-0.1,5.1,1.2,10,2.7,14.8c1.4,4.6,3.2,9,4.9,13.5
				c0.7,1.9,1.5,3.7,2,5.6c0.3,0.9,0,1.9,0.2,2.8c0.1,0.6,0.5,1.3,0.8,1.8c0.1,0.2,0.5,0.3,0.8,0.5c0.1-0.3,0.4-0.7,0.4-0.9
				c-0.4-0.9,0.1-1.5,0.4-2.3c0.4-0.8,0.2-1.8,0.3-2.8c0.2-1.9,0.4-3.8,0.5-5.8c0-0.8-0.6-1.7-0.4-2.4c0.3-1.3,0.2-2.4,0-3.7
				c-0.3-1.5,0.2-3.1-0.2-4.7c-0.4-1.8,0.1-3.8,0.2-5.7c0-0.2-0.1-0.5-0.1-0.7c0.1-0.7,0.1-1.3,0.2-2c0.1-0.4,0.3-0.8,0.3-1.1
				c-0.1-1.9-0.3-3.9-0.4-5.8c0-0.5,0.1-1,0.2-1.4c0.4-0.9,0.1-1.6-0.7-2.1c-1.9-1.3-2.3-3.2-0.3-4.9c1.2-1,0.9-2.3,1-3.5
				c0.1-0.7,0-1.2,0.7-1.7c0.2-0.2,0.3-0.8,0.2-1.2c-0.4-2.2,1-3.5,2.4-4.9c-0.2,0.3-0.5,0.6-0.6,0.9c-0.1,0.4-0.2,0.8-0.3,1.2
				c0.4,0,0.9,0.2,1.2,0.1c1.5-0.5,3-0.9,4.4-1.6c3.4-1.6,6.9-2.5,10.5-3.3c1.4-0.3,1.9,0.2,1.5,1.6c-0.2,0.8-0.5,1.6-1,2.4
				c0.1-0.6,0.1-1.1,0.2-1.7c0.1-0.9-0.4-1.1-1.2-0.9c-2.5,0.9-5.1,1.9-7.6,2.8c-1.9,0.7-3.8,1.3-5.6,2.1c-1.5,0.6-1.7,1.6-1.1,3.1
				c0.2,0.4,0.3,0.9,0.4,1.5c2.3,0.4,3.9-1.9,6.3-1.6c-1,0.4-2,0.9-3,1.3c-2.2,0.8-4.3,1.8-6,3.3c-0.6,0.6-1.7,1.1-1.5,2.6
				c1.8-0.9,3.5-1.6,5.2-2.4c3.7-1.7,7.4-3.5,11.5-4.1c1.3-0.2,1.8,0.6,1.5,2c-0.7,3-1.5,6.1-2.2,9.1c-0.7,2.8-1.3,5.6-2,8.5
				c-0.1,0.3-0.4,0.6-0.4,1c-0.3,1.8,0.1,2.4,2,2.4c2.2,0,4.4-0.1,6.6-0.2c0.7,0,1.4-0.3,1.6-1.3c0.5-2.2,1.2-4.4,1.8-6.6
				c0.8-2.7,1.5-5.4,2.4-8.1c0.6-1.7,1.3-3.3,2-5c0.7-1.7,2-2.4,3.8-2.7c3.5-0.6,7,0,10.3,1.1c2.6,0.9,5.2,1.8,7.7,2.8
				c4.4,1.9,8.4,4.2,11.6,7.8c0.9,1,1.9,1.9,2.8,2.8c1.2,1.3,2.1,2.7,2.7,4.4c0.1,0.2,0.5,0.5,0.8,0.5c0.2,0,0.6-0.4,0.7-0.7
				c0.3-1.7-0.4-3.2-1.2-4.7c-0.3-0.5-0.5-1-0.8-1.5c-0.2-0.4-0.5-0.9-0.9-1c-2.1-0.5-3.2-2.3-4.9-3.4s-3.2-2.6-4.9-3.9
				c-0.2-0.2-0.4-0.3-0.6-0.4c0.9-0.4,1.8-0.6,2.5-1.1c0.3-0.2,0.2-1.1,0-1.6c-0.3-0.8-0.8-1.7-1.9-1.5c-1.1,0.3-2.2,2-1.8,3.5
				c-2.4-1.3-4.6-2.4-6.7-3.5c0.3-0.5,0.6-0.9,0.9-1.5c0.3,0.5,0.7,1.1,1.1,1.5c0.2,0.2,0.8,0.4,0.9,0.4c0.4-0.4,0.6-0.9,0.9-1.3
				c-0.1-0.1-0.2-0.2-0.3-0.3c0.4-0.1,0.8-0.2,1.6-0.5c-0.5-0.2-0.8-0.4-1.2-0.5c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.7-0.2,1.1-0.2
				c-0.5-0.9-1.7-1.2-2.8-0.7c-0.2,0.1-0.9-0.1-0.9-0.3c-0.5-1.2-1.6-2.1-2.8-2.1c-0.4,0-0.8,0-1.2,0c0.6,2.1,0.3,3-1.1,3.6
				c-0.7,0.3-1.3,0.3-1.6-0.6c2-0.2,2.4-0.5,2.3-2.1c-0.1-0.8-0.4-1.5-1.4-1.7c-1.1-0.1-2.1-0.5-3.2-0.7c-1.4-0.2-2.8,1-3,2.9
				c-0.1,0.9-0.3,1.4-1.3,1.2c-1-0.2-1-1-0.8-1.8c0.4-1.4,0.7-3.1,2.4-3.4c1-0.2,2.1-0.4,3.2-0.1c2.1,0.5,4.3,0.7,6.3,1.3
				c2.2,0.7,4.3,1.8,6.3,2.8c1.8,0.9,3.5,1.9,5.2,3c2.5,1.8,4.9,3.7,7.3,5.6c1.3,1.1,2.6,2.3,3.9,3.3c0.3,0.2,0.9,0.2,1.3,0.2
				c0-0.4,0.2-0.9,0.1-1.2c-0.1-0.4-0.5-0.7-0.8-1c-2.9-2.4-5.7-5.1-8.8-7.2c-3.4-2.3-6.7-5-10.9-6.1c-2.4-0.6-4.8-1.7-7.2-2.4
				c-0.9-0.3-1.9-0.4-2.8-0.5c-3.3-0.5-4.2-1.4-4.3-4.6c-0.1-2.7,0.6-5.5,1.1-8.3c0.4-2.2,0.8-4.3,1.3-6.5c0.6-2.6,1.3-5.1,2-7.6
				c0.4-1.6,1.1-3.1,1.5-4.6c0.2-0.8,0.4-1.6,0.4-2.5c0-0.8-0.4-1.1-1.1-0.5c-2.6,1.9-5,4.1-6.8,6.7c-0.8,1.2-1.9,2.3-2.6,3.6
				c-1.9,3.2-3.8,6.4-5.5,9.7s-3.1,6.7-4.7,10.1c-0.1,0-0.2-0.1-0.3-0.1c1.1-2.5,2.3-4.9,3.1-7.4c0.9-2.7,2.5-5.1,3.8-7.5
				c1.3-2.5,2.8-4.8,4.2-7.2c-0.1-0.1-0.2-0.2-0.2-0.3c-0.9,0.4-1.9,0.7-2.7,1.3c-2.5,1.6-4.9,3.2-7.3,5c-1.1,0.8-2,1.9-2.9,2.8
				c-2.2,2.2-4.4,4.3-6.4,6.7c-1.8,2.3-3.2,5-5,7.3c-1,1.3-1.1,2.9-2,4.1c-0.1,0.1-0.2,0.3-0.2,0.4c0,0.6,0,1.1,0,1.7
				c0.6-0.1,1.3-0.1,1.9-0.3c1.9-0.5,3.7-1,5.6-1.4c0,0.1,0.1,0.2,0.1,0.4c-2.3,0.8-4.5,1.7-6.8,2.3c-0.5,0.1-1.1-0.3-1.6-0.5
				c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3,0.4-0.5,0.8-0.8,1.2c-0.2,0.2-0.5,0.3-0.8,0.5c-0.1-0.4-0.3-0.8-0.2-1.1c0.5-1.2,1-2.5,1.7-3.7
				c1.2-2,2.6-4,4-6s2.9-3.9,4.6-5.8c1.7-1.9,3.4-3.7,5.2-5.5c3.4-3.2,7-6.2,11.1-8.5c1.6-0.9,3.3-1.8,4.8-2.9
				c1.6-1.2,2.9-2.6,4.4-3.9c1.2-1,2.5-2,3.8-2.9c0.2-0.1,0.6-0.2,0.7-0.1c0.9,0.8,2,1.5,2.4,2.4c1.1,2.7,3.1,4.4,5.2,6.1
				c1.6,1.3,3.1,2.9,4.3,4.5c2,2.7,3.9,5.5,5.7,8.4c2.6,4.2,4.4,8.8,6.3,13.3c1.3,3.1,1.9,6.2,2.6,9.4c0.4,1.6,0.4,3.3,0.7,5
				c0.2,1,0.5,2,0.9,2.9c0.8,1.7,1.4,3.8,0.4,5.3c-1.2,1.8-0.9,3.8-1.7,5.6c-0.2,0.5-0.1,1.2,0.1,1.8c0.7,2,0.4,3.6-1.2,4.7
				c-1.4,1-2,2.2-1.9,4c0.1,2.8,0,5.6,0,8.5c0,1.5-0.2,3.1,0,4.5c0.4,2.5,1,4.9,1.5,7.4c0.1,0.6,0.2,1.3,0.1,1.9
				c-0.2,0.9-0.2,1.7,0.9,2.1c0.3,0.1,0.7,0.4,0.8,0.7c0.7,2.3,2.5,3.9,4,5.7c1.2,1.5,2.5,2.9,3.7,4.4c0.3,0.3,0.4,0.8,0.6,1.2
				c0.5,1.1,1,2.2,1.5,3.2s0.3,1.6-0.9,1.6c-1,0-1.9,0-2.7,0.9c-0.1,0.1-0.4,0-0.7,0s-0.7-0.1-0.9,0c-1.8,0.6-3.5,1.3-5.2,1.9
				c-0.3,0.1-0.7,0.1-1,0c-2.3-0.7-4.1,0.5-5.9,1.7c-0.6,0.4-1.3,0.6-2,0.7c-1.5,0.2-3,0.2-4.5,0.3c-0.2,0-0.5,0-0.7,0
				c-1.2-0.1-2.3-0.2-3.5-0.2c-1.6,0-3.2-0.2-4.9,0.1c-1.7,0.3-3.5,0-5.3,0.3c-0.6,0.1-1.3-0.2-1.9-0.3c-0.2,0-0.5,0.1-0.8,0.1
				C474.9,338.5,474.6,338.5,474.3,338.5c0.1-0.2,0.4-0.5,0.4-0.7c0-0.5,0.1-1.2-0.2-1.4c-0.6-0.6-1.5-0.6-2.2,0
				c-0.5,0.5-0.3,1.1,0.2,1.4C473.1,338.1,473.7,338.3,474.3,338.5z M404.4,234.9c-0.2,0-0.4,0.1-0.6,0.1c0.2,1.7,0.5,3.5,0.6,5.2
				c0.3,3.8,0.6,7.6,0.7,11.5c0.1,3.7,0.1,7.5,0.2,11.2c0,3-0.1,5.9-0.1,8.9c0,0.9,0.3,1.6,1.2,2.2c1.6,1.1,3.3,2.4,4.6,3.8
				c2.7,2.8,4.7,6.1,5.9,9.9c0.5,1.7,1.3,3.4,1.8,5.1c0.5,1.8,0.8,3.6,1.2,5.3c0.7,3,1.5,5.9,2.2,8.8c0.5,2.2,1,4.4,1.6,6.6
				c0.2,0.9,1,1.1,1.6,0.4c0.3-0.4,0.6-1,0.5-1.5c-0.1-1-0.4-2-0.7-2.9c-0.8-2.4-1.7-4.8-2.3-7.3c-0.7-2.5-1.1-5.1-1.8-7.7
				c-1.5-5.6-3.1-11.3-4.6-16.9c-0.1-0.3,0.1-0.6,0.2-0.9c0.3,0.1,0.7,0.1,0.9,0.3c0.2,0.1,0.2,0.3,0.3,0.5c0.5,0.9,1.1,1.9,1.6,2.8
				c0.3-0.3,0.4-0.6,0.3-0.8c-0.9-2-1.7-4.1-2.7-6c-0.3-0.7-0.9-1.2-1.4-1.8c-0.6-0.6-1.1-0.5-1.5,0.3c-0.4,0.9-0.8,1.7-1.2,2.5
				c-0.1,0-0.2-0.1-0.4-0.1c-0.3-1.5,0.2-2.8,0.7-4.2c0.2-0.5,0.4-1.1,0.3-1.6c-0.9-3.9-1.7-7.8-2.7-11.6c-1.5-5.5-3-11-4.6-16.5
				C405.8,238.6,405.1,236.7,404.4,234.9z M487.9,245.6c0.8,0.3,1.5,0.6,2.2,0.9c-0.3-0.5-0.8-0.7-1.2-1s-0.8-0.7-1-1.2
				c-0.1-0.2,0.4-0.7,0.6-1c-0.5-0.5-1.6-1.1-0.5-2.2c0,0-0.2-0.3-0.2-0.4c-0.1-0.3-0.1-0.6-0.2-1c0.6,0.1,1.1,0.1,1.5,0.2
				c-0.7-0.7-2-0.9-1.7-2.4c0.8,0.2,1.4,0.3,2,0.5v-0.1c-0.8-0.5-1.6-1.1-2.4-1.6c0-0.1,0.1-0.2,0.1-0.3c0.4,0,0.7,0.1,1.2,0.1
				c-0.6-0.6-1.1-1-1.8-1.7c0.8,0.1,1.2,0.2,1.6,0.3c0-0.1,0.1-0.2,0.1-0.3c-1.1-0.7-2.3-1.4-3.4-2.1c0-0.1,0.1-0.1,0.1-0.2
				c0.9,0.4,1.8,0.8,2.7,1.1c0-0.1,0.1-0.2,0.1-0.2c-1.2-0.7-2.3-1.5-3.7-2.3c0.6-0.2,0.8-0.2,1.2-0.3c-0.4-0.3-0.7-0.6-1-0.8
				c-0.3-0.3-0.6-0.5-0.8-0.9c-0.9-1.2-2.2-1.3-2.8,0.1c-0.9,1.8-1.7,3.7-2.2,5.6c-0.6,2.3-1,4.8-1.4,7.2c-0.3,1.6-0.5,3.2-0.6,4.8
				c-0.1,1.5-0.3,3.1-0.2,4.6c0,1.2,0.4,2.3,1.8,2.7c0.8,0.2,1.5,0.6,2.3,0.9c2.4,0.9,4.7,1.8,7.1,2.7c0.3,0.1,0.7,0.1,1.1,0.1
				c0-0.1,0.1-0.3,0.1-0.4c-0.8-0.5-1.5-1.1-2.3-1.6c0-0.1,0-0.3,0.1-0.4c0.7,0,1.4-0.1,2.2-0.1c-0.7-0.6-1.4-1.1-2-1.6
				c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.8-0.1,1.2-0.2c-0.4-0.6-0.7-1.1-1-1.6c0.1-0.1,0.2-0.1,0.2-0.2c0.7,0.2,1.3,0.5,2,0.7
				c0.2-0.1,0.4-0.3,0.5-0.4c-2.3-0.1-2-1.5-2-2.7c0.5,0,1.1,0,1.8,0.1C488.8,247.4,487.1,247.2,487.9,245.6z M451.1,308.9
				c1.7-0.2,3.4-0.4,5.1-0.7c0.8-0.1,1.6-0.4,2.4-0.7c0.3-0.1,0.7-0.6,0.7-0.9c0-0.4-0.3-1-0.6-1.1c-0.4-0.2-1.1-0.3-1.5-0.1
				c-1.4,0.6-2.7,1-4,0c-0.2-0.1-0.5-0.1-0.7,0c-1,0.2-1.9,0.4-2.9,0.5c-1.6,0.2-2.5,1.2-3.5,2.4c-0.8,1-0.9,2-0.3,3.1
				c0.8,1.5,1.1,3,1,4.7c0,0.6,0,1.1,0,1.7c-0.2,3,1.4,3.9,4,4.1c1.5,0.1,3-0.4,4.5-0.4c2.2-0.1,4.4,0.1,6.5,0.1
				c2.2,0,4.3-1.9,4.1-3.8c-0.2-2-1.5-3.4-3.1-4.5c-0.9-0.7-2.1-1-3.1-1.5c-1.6-0.7-3.1-1.5-4.9-1.2
				C453.1,310.7,452,309.7,451.1,308.9z M474.2,293.8c0-0.4-0.2-1.1,0-1.7c0.6-1.5,1.3-2.9,2.2-4.3c0.9-1.3,0.8-2.8,0.6-4.1
				c-0.2-1.5-1.4-2.5-3.2-2.2c-0.1,0-0.2-0.1-0.3-0.1c-1.1-0.1-2.1-0.2-3.2-0.3c-0.8,0-1.7,0-2.8,0c0.5-0.9,0.8-1.4,1-1.9
				c0.1-0.3,0.1-0.7,0.1-1.1c-0.3,0-0.8-0.1-1,0.1c-0.5,0.5-0.9,1.2-1.4,1.8c-1.7,2.3-1.3,4.7-0.1,6.9c2,3.6,4.2,7,6.4,10.4
				c1,1.7,2,3.4,3.1,5c0.3,0.4,1,0.8,1.5,0.8c0.3,0,0.8-0.8,0.8-1.2c0-2.2-0.1-4.3-0.3-6.5c-0.1-0.7-0.4-1.7-0.9-2
				C476.1,293.2,475.2,293.6,474.2,293.8z M452.1,295.8c-1.6,0.7-3.1,1.5-4.6,2.1c-1.9,0.7-2.8,2.3-3.8,3.8
				c-0.3,0.4-0.2,1.1-0.3,1.7c0.1,0.1,0.3,0.1,0.4,0.2c0.3-0.3,0.7-0.6,1-0.9c0.3-0.2,0.6-0.4,0.9-0.6c0.5-0.3,0.9-0.6,1.3-1
				c0.7-0.6,1.3-1.4,2-2c1.1-1,1.7,0.3,2.5,0.5c0.1,0,0.2,0,0.2,0c0.5-0.6,1-1.3,1.6-1.8c1-0.7,1.3-1.8,1.4-2.9
				c0-0.3-0.5-0.8-0.9-0.9c-0.8-0.3-1.6-0.4-2.4-0.8c-1.2-0.6-2.3-1.4-3.5-2.1c-0.3-0.2-0.8-0.6-0.7-0.9c0.1-1.7,0.2-3.5,0.4-5.2
				c0.1-1-0.1-1.5-1.2-1.5c-0.5,0-1,0-1.5,0c-0.7,0-1-0.2-1.1-1c0-0.3-0.6-0.9-0.8-0.9c-0.5,0.1-1,0.4-1.3,0.8c-0.2,0.3,0,0.8,0,1.3
				c-0.1,0.7,0,1.6-0.3,2.2c-1.5,2.3-2.4,4.5-0.6,7.1c0.3,0.4,0.5,0.8,0.6,1.3c0.2,1.2,1.6,2.1,1,3.6c-0.2,0.6-0.2,1.6,0.1,1.9
				c0.9,0.7,1.3-0.5,1.8-0.9C446.6,296.5,449,295.3,452.1,295.8z M495.7,241.7c0.1,0.5,0.2,1,0.3,1.4c0.4,1.1,1,2.2,1.3,3.4
				c1.7,5.6,3.1,11.2,3.3,17c0.1,1.2,0.2,2.2,1.4,3c1,0.6,1.9,1.4,3,2.3C506.5,262.9,500.1,244.2,495.7,241.7z M464.7,299.4
				c0.4,0.6,0.9,1.2,1.4,1.9c0.8,1,1.6,2,2.4,3c0.2,0.2,0.6,0.1,0.8,0.2c0-0.2,0.2-0.5,0.1-0.7c-1.3-2.7-2.5-5.5-5.6-6.7
				c-2.4-1-4.9-1.3-7.4-0.5c-0.5,0.2-0.8,0.9-1.2,1.3c0.4,0.3,0.9,1,1.3,0.9c1.3,0,2.5-0.4,3.8-0.5c0.4,0,0.8,0.2,1.1,0.5
				c0.4,0.5,0.7,1.2,1.1,1.6c0.3,0.3,1,0.7,1.2,0.5C464.2,300.7,464.3,300.1,464.7,299.4z M472.6,269.7c-1.3,0-2.2-0.1-3.1,0
				c-0.4,0-1,0.5-1,0.6c0.1,0.4,0.4,0.9,0.7,1.2c0.3,0.2,0.8,0.3,1.3,0.3c2.1,0.1,4.3-0.5,6.3,0.6c0.1,0.1,0.3,0,0.4,0
				c1.2,0.6,2.7,0,3.8,1c0.1,0.1,0.6,0,0.8-0.2c0.2-0.1,0.2-0.6,0.1-0.8c-0.4-0.5-0.9-1.1-1.5-1.4
				C477.9,270.2,475.2,269.4,472.6,269.7z M451,270.6c0-0.6-0.9-1.2-1.6-1c-3,1-5.9,1.9-8.4,3.9c-0.5,0.4-0.9,0.8-0.4,1.3
				c0.2,0.2,1,0.2,1.3,0.1c2.3-1.1,4.7-1.7,7.1-2.1C449.9,272.7,451,271.5,451,270.6z M504.5,273.9c0-0.8-1.1-1.8-1.8-1.8
				c-1,0-2.1,0.9-2,1.8c0,1.3,0.7,2.1,1.8,2.1C503.5,276,504.5,275,504.5,273.9z M485.2,299.4c-0.6,0.7-2.2,1.1-1.1,2.5
				c0.5,0.7,1.2,0.7,1.8,0.1c0.2-0.2,0.4-0.7,0.4-0.9c-0.1-0.7-0.4-1.3-0.6-2c0.9-0.7,1.2-1.4,0.7-1.6c-0.6-0.2-1.5-0.3-1.9,0
				C483.5,298.4,484.9,298.8,485.2,299.4z M437.2,313.8c-1-0.1-1.9,0-1.8,1.3c0,1,0.5,1.6,1.4,1.6c0.9,0.1,1.8-1,1.9-1.9
				C438.8,313.7,438,313.7,437.2,313.8z M480.6,336.2c0,0.8,1,1.6,2,1.3c0.5-0.1,1.1-0.7,1.2-1.2c0.2-0.7-1-1.4-1.9-1.3
				C481.2,335.1,480.5,335.3,480.6,336.2z M484.7,304.1c-0.8,0-1.4,0.4-1.4,1.3c0,1.1,1,1.3,1.7,1.4c0.8,0.1,1.1-0.7,1.1-1.4
				C486,304.5,485.6,304.1,484.7,304.1z M488.2,337.8c1,0.2,1.4-0.5,1.4-1.1c0-0.9-0.8-1.1-1.6-1.1c-0.7,0-1.6-0.1-1.6,0.9
				C486.4,337.4,487.3,337.7,488.2,337.8z M487,318.3c0-0.9-0.1-1.7-1.1-1.7c-0.9,0-1.4,0.6-1.4,1.5c0,1,0.7,1.2,1.5,1.3
				C486.9,319.5,487.1,318.9,487,318.3z M481.2,319.3c0.8,0.1,1.4-0.1,1.4-1.1c0-0.9-0.5-1.4-1.3-1.4c-0.9,0-1.4,0.5-1.4,1.3
				C479.8,318.9,480.2,319.4,481.2,319.3z M428,336.8c-0.7-0.5-1.3-1.3-1.6-1.2c-0.7,0.2-1.3,0.8-1.7,1.4c-0.2,0.3,1.2,1.4,1.8,1.2
				C427,338,427.4,337.4,428,336.8z M466.7,331.9c-0.1,0.1-0.1,0.2-0.2,0.3c-0.9-0.1-1.7,0-1.6,1c0,0.4,0.9,1,1.4,1.1
				c0.8,0.2,1.9-0.7,1.6-1.3C467.7,332.5,467.1,332.2,466.7,331.9z M476.1,325.7c-0.5,0.6-1.1,1.1-1.3,1.7c-0.1,0.3,0.9,1.2,1.3,1.2
				c0.8,0,1.4-0.6,1.4-1.6C477.5,326.1,477.1,326,476.1,325.7z M426.5,332.1c-0.4,0.5-1.2,1.1-1.1,1.4c0.2,0.5,0.8,1.1,1.4,1.3
				c0.2,0.1,1-0.7,1.1-1.1C428.1,332.8,427.5,332.4,426.5,332.1z M489.9,300.9c-0.9-0.1-1.3,0.5-1.3,1.2c0,0.7,0.3,1.3,1.2,1.3
				c1-0.1,1.1-0.8,1.2-1.5C491.1,301.1,490.6,300.9,489.9,300.9z M438.2,266.8c0-0.2-0.1-0.4-0.1-0.5c-0.4-0.2-0.7-0.4-1.1-0.4
				c-0.8-0.1-1.8,0.8-1.6,1.5c0.1,0.4,0.8,1,0.9,1C436.9,267.9,437.5,267.3,438.2,266.8z M480,336.4c-0.8-0.4-1.2-0.8-1.7-0.9
				c-0.8-0.1-1.5,0.2-1.4,1c0.1,0.5,0.8,1.2,1.4,1.3C478.7,337.9,479.2,337.1,480,336.4z M471.7,331.6c0.1-0.1,0.1-0.2,0.2-0.3
				c0.9,0.2,1.2-0.3,1.2-1c0.1-0.9-0.7-1.2-1.2-1.1c-0.5,0.1-0.9,0.8-1.4,1.2C470.9,330.9,471.3,331.2,471.7,331.6z M455.8,337.9
				c-0.7-0.6-1.2-1.2-1.6-1.2c-0.7,0-1.6,0.4-1.4,1.3c0.1,0.4,0.8,0.9,1.3,1C454.6,339,455,338.4,455.8,337.9z M479.4,324.3
				c0-0.2,0-0.4-0.1-0.6c-0.4-0.2-0.8-0.6-1.2-0.6c-0.8-0.1-1.5,0.4-1.3,1.1c0.1,0.5,0.8,1.1,1.3,1.1
				C478.5,325.3,478.9,324.6,479.4,324.3z M479.8,319c-0.7,0.8-1.4,1.3-1.4,1.7c0,0.4,0.8,0.8,1.2,1.2c0.4-0.5,0.9-0.9,1.1-1.5
				C480.9,320.2,480.3,319.7,479.8,319z M443.3,338.5c1.2,0,1.6-0.4,1.7-1.2c0.1-0.9-0.6-0.9-1.2-1c-0.7-0.1-1.4,0.2-1.2,1.1
				C442.6,337.8,443.1,338.2,443.3,338.5z M484.9,309.8c0-0.2,0-0.3,0-0.5c-0.5-0.3-1-0.8-1.5-0.7c-0.4,0-1,0.7-1.1,1.1
				c-0.2,0.7,0.4,1.3,1.1,1.2C484,310.8,484.4,310.2,484.9,309.8z M437,295.1c-1.3,0-2.5,0.9-2.3,1.6c0.1,0.4,0.8,0.8,1.2,0.8
				C437.7,297.4,436.6,296,437,295.1z M440.2,323.3c0.9,0.1,1.3-0.6,1.3-1.2c0-0.4-0.8-0.8-1.2-0.9c-0.7-0.1-1.1,0.4-1.2,1.2
				C439.1,323.1,439.5,323.4,440.2,323.3z M484,314.1c0-0.2,0-0.3,0-0.5c-0.6-0.4-1.1-0.9-1.7-1c-0.2-0.1-1,0.8-1,0.9
				c0.3,0.6,0.8,1.2,1.3,1.5C482.9,315.1,483.6,314.4,484,314.1z M484.2,322.6c0.8,0.2,1.3-0.3,1.1-0.9c-0.1-0.5-0.8-1-1.3-1.2
				c-0.3-0.1-1.1,0.6-1.1,1C482.8,322.2,483.3,322.8,484.2,322.6z M492.5,318.9c-0.7-0.4-1-0.8-1.4-0.9c-0.7-0.1-1.6,0.9-1.4,1.5
				c0.2,0.4,0.9,1,1.2,0.9C491.5,320.2,491.9,319.6,492.5,318.9z M436.5,290.2c-0.8,0.4-2,0.7-1.5,1.9c0.1,0.3,1.4,0.7,1.7,0.5
				C437.6,291.9,437.2,291,436.5,290.2z M487.6,282.3c-0.8-0.6-1.3-1-1.7-1.3c-0.4,0.5-1,0.9-1,1.4c0,0.4,0.8,0.9,1.3,1
				C486.5,283.4,486.9,282.8,487.6,282.3z M435.8,301c1.1-0.2,1.8-0.4,1.6-1.4c-0.1-0.4-0.8-1-1.1-0.9c-0.5,0.2-1.1,0.7-1.3,1.2
				C434.9,300.1,435.5,300.7,435.8,301z M458.5,339.6c0.5-0.7,1.1-1.2,1.1-1.6c-0.1-0.4-0.8-1.1-1-1.1c-0.5,0.1-1.1,0.7-1.3,1.2
				C457.1,338.4,457.8,338.9,458.5,339.6z M438.7,331.3c0.5-0.6,1.1-1,1.1-1.5c0-0.4-0.6-0.8-1-1.1c-0.5,0.5-1,0.9-1.4,1.4
				C437.8,330.4,438.1,330.7,438.7,331.3z M497.2,337.8c0.2-0.4,0.8-0.8,0.7-1.1c-0.1-0.5-0.6-1.2-1-1.3c-0.7-0.2-1.1,0.5-1.1,1.2
				C495.7,337.5,496.3,337.6,497.2,337.8z M484.3,324.9c-0.8-1.1-1.8-1.4-2.2-0.8c-0.3,0.4-0.4,1.2-0.2,1.5
				C482.9,326.7,483.5,325.4,484.3,324.9z M443.7,325.6c0-0.2,0-0.4,0-0.6c-0.4-0.2-0.8-0.6-1.2-0.7c-0.8-0.2-1.3,0.4-1.1,1.1
				c0.1,0.4,0.7,1.1,1,1C442.8,326.4,443.2,325.9,443.7,325.6z M439.3,319c-0.4-0.3-0.7-0.9-1.1-0.9c-0.7,0-1.4,0.4-1.2,1.3
				c0.1,0.4,0.7,1,1,1C438.5,320.4,439.4,320.2,439.3,319z M437.6,311.9c0.1-1.4-0.6-1.6-1.1-1.4c-0.4,0.1-0.9,0.7-1,1.2
				c-0.1,0.2,0.7,1,0.9,0.9C437,312.5,437.4,312,437.6,311.9z M491.2,317.4c0.5-0.6,1.2-1.1,1.2-1.4c-0.1-0.5-0.7-0.9-1-1.3
				c-0.4,0.5-0.9,0.9-1.2,1.5C490,316.3,490.6,316.8,491.2,317.4z M487.4,294.3c-0.7-0.5-1.2-1-1.6-0.9c-0.5,0.1-0.9,0.6-1.3,1
				c0.4,0.4,0.8,1,1.2,1.1C486.2,295.5,486.6,294.9,487.4,294.3z M492,337.8c1.1,0,1.7-0.3,1.6-1.1c-0.1-0.4-0.8-1.1-1-1
				c-0.5,0.2-1,0.7-1.3,1.2C491.2,337,491.8,337.5,492,337.8z M491.5,292.7c0-0.2,0-0.3,0-0.5c-0.4-0.3-0.9-0.9-1.3-0.9
				c-0.4,0-0.8,0.7-1.1,1.1c0.4,0.4,0.7,0.9,1.1,1C490.6,293.4,491.1,292.9,491.5,292.7z M435.8,289.4c0.2,0,0.4,0,0.5,0
				c0.3-0.4,0.9-0.8,0.9-1.3c0-0.4-0.6-1-0.9-1.1c-0.6-0.1-1.3,0.3-1.2,1.1C435.2,288.6,435.5,289,435.8,289.4z M487,312.2
				c-0.4,0.6-1,1-0.9,1.4c0,0.4,0.5,0.8,0.8,1.2c0.4-0.4,1.1-0.7,1.2-1.1C488.2,313.4,487.5,312.8,487,312.2z M442.2,330.3
				c-0.6,0.7-1.3,1.1-1.2,1.4c0,0.4,0.6,1.1,1,1.2c0.7,0.1,1.2-0.5,1.1-1.3C443,331.3,442.7,331,442.2,330.3z M436.5,307.9
				c0.6-0.6,1.2-1,1.3-1.4c0.1-0.3-0.7-1.1-1-1c-0.5,0.1-1.1,0.6-1.3,1C435.5,306.7,436.1,307.2,436.5,307.9z M488.3,312.2
				c0.5-0.6,1-1,1-1.3c-0.1-0.5-0.6-0.9-1-1.3c-0.4,0.4-1.1,0.7-1.2,1.1C487.1,311.1,487.7,311.6,488.3,312.2z M488.8,325.7
				c-0.7-0.5-1.2-1-1.5-0.9c-0.5,0.2-0.9,0.7-1.1,1.1c-0.1,0.2,0.6,1,0.9,0.9C487.6,326.7,488,326.3,488.8,325.7z M444.8,330
				c0.1-0.1,0.2-0.2,0.2-0.2c0.9,0.3,1.2-0.4,1.1-1c0-0.3-0.7-0.9-0.9-0.9c-0.5,0.2-0.9,0.6-1.2,1.1
				C443.9,329.1,444.5,329.6,444.8,330z M487.2,287.4c-0.1-1-0.5-1.4-1.2-1.3c-0.4,0.1-0.8,0.6-1.2,1c0.4,0.4,0.9,0.9,1.4,1.1
				C486.4,288.2,486.9,287.7,487.2,287.4z M493.8,321.1c0.2,0,0.5-0.1,0.7-0.1c0.1-0.6,0.4-1.2,0.3-1.7c0-0.2-0.8-0.5-1.2-0.5
				c-0.2,0-0.7,0.6-0.6,0.8C493.2,320.2,493.5,320.6,493.8,321.1z M436.9,301.9c-0.4,0.7-0.8,1.1-0.8,1.5c0,0.3,0.7,0.9,0.8,0.8
				c0.5-0.3,0.9-0.7,1.4-1.1C437.8,302.9,437.5,302.5,436.9,301.9z M436.6,285.7c0.4-0.7,0.8-1.2,0.9-1.6c0-0.2-0.6-0.8-0.9-0.8
				c-0.7-0.1-1.3,0.5-1.2,1.2C435.5,284.8,436.1,285.1,436.6,285.7z M494.2,324c-0.7-0.4-1.2-0.9-1.6-0.8c-0.4,0.1-0.9,0.6-1,1.1
				c-0.1,0.2,0.7,0.9,0.9,0.9C493,325,493.4,324.5,494.2,324z M489,324.1c0.5-0.7,1.1-1.1,1-1.4c-0.1-0.4-0.7-0.9-1.1-0.9
				c-0.3,0-0.8,0.6-0.9,1C488,323.1,488.5,323.5,489,324.1z M437.7,309.6c0-0.2,0.1-0.4,0.1-0.5c-0.4-0.3-0.8-0.8-1.3-0.9
				c-0.3-0.1-0.8,0.4-1,0.8c-0.1,0.3,0.2,1.1,0.3,1.1C436.5,309.9,437.1,309.7,437.7,309.6z M490,307.9c0.1-0.2,0.3-0.3,0.4-0.5
				c-0.3-0.5-0.5-1.1-0.9-1.5c-0.1-0.1-0.8,0.1-0.9,0.3c-0.2,0.3-0.3,1.1-0.2,1.2C488.8,307.7,489.4,307.7,490,307.9z M487,278.8
				c0-0.2,0-0.4,0.1-0.6c-0.4-0.3-0.8-0.8-1.1-0.8c-0.4,0.1-0.7,0.7-1.1,1c0.3,0.3,0.6,0.7,1,0.8C486.3,279.4,486.7,279,487,278.8z
				 M427.6,310.2c0.2-0.1,0.4-0.1,0.7-0.2c-0.4-1.4-0.7-2.7-1.1-4.1c-0.2,0.1-0.4,0.1-0.6,0.2C426.9,307.5,427.3,308.8,427.6,310.2z
				 M471.3,335.3c0.5-0.5,1-0.9,1-1.2c-0.1-0.4-0.7-0.9-0.9-0.9c-0.4,0.1-0.8,0.6-1.2,0.9C470.4,334.5,470.8,334.8,471.3,335.3z
				 M435.7,326.5c0,0.2,0,0.3,0.1,0.5c0.5,0.2,1,0.5,1.5,0.5c0.2,0,0.6-0.6,0.6-1c0-0.3-0.6-0.9-0.8-0.8
				C436.6,325.8,436.1,326.2,435.7,326.5z M493.5,334.4c0.5-0.6,0.8-1,1-1.3c-0.4-0.2-0.8-0.6-1.2-0.7c-0.2,0-0.7,0.5-0.7,0.8
				C492.6,333.5,493,333.8,493.5,334.4z M447.2,331.6c0.6,0.5,1,0.9,1.2,0.9c0.4-0.1,0.8-0.6,0.8-0.9s-0.5-0.8-0.8-0.8
				C448.2,330.7,447.9,331.1,447.2,331.6z M492.4,310.2c-0.5,0.7-0.9,1.1-0.9,1.5c0,0.3,0.5,0.6,0.8,0.9c0.3-0.4,0.8-0.7,0.9-1.2
				C493.3,311.2,492.9,310.8,492.4,310.2z M487.5,290.7c-0.7-0.4-1.1-0.8-1.4-0.7c-0.4,0.1-0.7,0.6-1,1c0.3,0.3,0.7,0.9,1,0.8
				C486.5,291.7,486.8,291.2,487.5,290.7z M490.1,294.3c-0.5,0.5-1,0.9-1,1.1c0.1,0.4,0.6,0.7,0.9,1c0.3-0.3,0.8-0.6,0.9-1
				C491,295.3,490.6,294.9,490.1,294.3z M492.5,303.9c0.2,0.7-0.3,1.7,0.9,1.6c0.3,0,0.8-0.5,0.8-0.8
				C494.2,303.8,493.4,303.9,492.5,303.9z M488,333.1c0.1,0.2,0.2,0.3,0.3,0.5c0.7-0.1,1.4-0.2,2.1-0.3c0-0.2,0-0.4,0.1-0.6
				c-0.6-0.2-1.1-0.5-1.7-0.4C488.5,332.1,488.3,332.7,488,333.1z M449.8,339.1c0.4-0.5,0.6-0.8,0.8-1.1c-0.3-0.2-0.6-0.6-1-0.6
				c-0.3,0-0.6,0.4-1,0.7C449,338.3,449.3,338.6,449.8,339.1z M460.5,333.2c-0.2,0.2-0.4,0.4-0.6,0.6c0.4,0.4,0.8,0.8,1.2,1.2
				c0.2-0.2,0.5-0.5,0.7-0.7C461.4,333.9,460.9,333.5,460.5,333.2z M437.8,323.1c-0.5-0.3-0.8-0.7-1-0.6c-0.3,0.1-0.8,0.5-0.8,0.7
				c0,0.3,0.5,0.8,0.7,0.8C437,323.9,437.3,323.5,437.8,323.1z M490.6,280.3c-0.5,0.4-0.9,0.7-1.3,1.1c0.3,0.2,0.5,0.6,0.8,0.6
				C490.8,282,491.1,281.5,490.6,280.3z M494.5,287.6c-0.2-0.1-0.5-0.3-0.7-0.4c-0.1,0.4-0.4,0.8-0.3,1.1c0.1,0.3,0.5,0.7,0.8,0.8
				c0.2,0.1,0.8-0.4,0.8-0.5C495,288.3,494.7,288,494.5,287.6z M501.2,335.3c0.4-0.5,0.6-0.8,0.9-1.1c-0.3-0.2-0.6-0.6-0.9-0.6
				c-0.3,0-0.7,0.4-1,0.6C500.4,334.5,500.7,334.8,501.2,335.3z M494.2,297.3c0.3-0.5,0.6-0.9,0.5-1.1c-0.1-0.3-0.4-0.6-0.7-0.9
				c-0.2,0.3-0.7,0.5-0.7,0.8C493.4,296.4,493.8,296.7,494.2,297.3z M489.8,299.9c0.4-0.5,0.7-0.8,1.1-1.3c-0.6-0.3-1-0.5-1.4-0.6
				c-0.1,0-0.5,0.4-0.5,0.6C489.2,299,489.5,299.4,489.8,299.9z M456.1,333.5c0.3,0.6,0.5,1,0.7,1.5c0.2-0.2,0.6-0.4,0.7-0.6
				C457.5,333.7,457.2,333.3,456.1,333.5z M490.7,288.3c-0.6,0-1,0-1.6,0c0.1,0.4,0.1,0.8,0.4,1.1c0.1,0.1,0.7,0.1,0.8,0
				C490.5,289.2,490.5,288.7,490.7,288.3z M453.7,333.6c-0.4-0.3-0.7-0.6-1-0.8c-0.2,0.3-0.6,0.6-0.6,0.9c0.1,0.3,0.5,0.5,0.8,0.8
				C453.1,334.3,453.3,334,453.7,333.6z M487.2,274.1c-0.5-0.3-0.9-0.6-1.3-0.7c0,0-0.4,0.5-0.4,0.6c0.2,0.3,0.5,0.6,0.8,0.7
				C486.5,274.8,486.7,274.4,487.2,274.1z M490.2,278.6c0.1,0,0.3,0,0.4,0c0.2-0.4,0.4-0.8,0.5-1.3c0-0.1-0.5-0.4-0.6-0.4
				c-0.3,0.1-0.7,0.4-0.7,0.6C489.7,277.9,490,278.3,490.2,278.6z M492.8,309.3c0.2,0,0.4-0.1,0.7-0.1c0-0.5-0.1-1-0.1-1.5
				c-0.3,0.1-0.7,0.2-1,0.2C492.5,308.3,492.6,308.8,492.8,309.3z M494.6,300.8c-0.1-0.2-0.2-0.3-0.3-0.5c-0.4,0.2-0.8,0.4-1.2,0.6
				c0.2,0.2,0.6,0.7,0.6,0.7C494.1,301.4,494.3,301.1,494.6,300.8z M500.9,324.9c-0.6-0.3-0.8-0.6-1.1-0.6c-0.2,0-0.4,0.3-0.6,0.5
				c0.3,0.2,0.5,0.5,0.8,0.6C500.1,325.5,500.4,325.2,500.9,324.9z"/>
			<path fill="#222" d="M460.3,260c1.2,0.3,2.5,0.6,3.3-0.5c0.4-0.5,0.2-1.5,0.3-2.3c0.9,0.6,0.8,1.7,0.7,2.7c-0.2,1.2-1.2,1.6-2.2,1.7
				C461.6,261.5,460.6,261.2,460.3,260z"/>
			<path fill="#222" d="M450.6,262c0.2,0.9-0.3,1.6-1.2,2.1c-1,0.5-1.6-0.1-2.1-0.7c0.7,0,1.4,0.3,2,0C449.9,263.2,450.2,262.5,450.6,262z"/>
			<path fill="#FFFFFF" d="M404.4,234.9c0.6,1.9,1.4,3.7,1.9,5.6c1.6,5.5,3.1,11,4.6,16.5c1,3.8,1.9,7.7,2.7,11.6
				c0.1,0.5-0.1,1.1-0.3,1.6c-0.5,1.4-1,2.8-0.7,4.2c0.1,0,0.2,0.1,0.4,0.1c0.4-0.8,0.8-1.7,1.2-2.5s0.9-0.9,1.5-0.3
				c0.5,0.5,1.1,1.1,1.4,1.8c1,2,1.8,4,2.7,6c0.1,0.2,0,0.5-0.3,0.8c-0.5-0.9-1.1-1.9-1.6-2.8c-0.1-0.2-0.2-0.4-0.3-0.5
				c-0.3-0.1-0.6-0.2-0.9-0.3c-0.1,0.3-0.2,0.6-0.2,0.9c1.5,5.6,3.1,11.3,4.6,16.9c0.7,2.5,1.1,5.2,1.8,7.7s1.6,4.9,2.3,7.3
				c0.3,1,0.6,1.9,0.7,2.9c0.1,0.5-0.2,1.1-0.5,1.5c-0.6,0.7-1.4,0.5-1.6-0.4c-0.6-2.2-1-4.4-1.6-6.6c-0.7-3-1.5-5.9-2.2-8.8
				c-0.4-1.8-0.7-3.6-1.2-5.3c-0.5-1.7-1.3-3.4-1.8-5.1c-1.2-3.8-3.2-7-5.9-9.9c-1.4-1.4-3-2.7-4.6-3.8c-0.9-0.6-1.2-1.3-1.2-2.2
				c0-3,0.1-5.9,0.1-8.9c0-3.7,0-7.5-0.2-11.2c-0.1-3.8-0.4-7.6-0.7-11.5c-0.1-1.7-0.4-3.5-0.6-5.2C404,235,404.2,234.9,404.4,234.9
				z"/>
			<path fill="#FFFFFF" d="M487.9,245.6c-0.9,1.6,0.9,1.8,1.7,2.8c-0.8,0-1.3-0.1-1.8-0.1c0.1,1.2-0.3,2.6,2,2.7
				c-0.2,0.1-0.4,0.3-0.5,0.4c-0.7-0.2-1.3-0.5-2-0.7c-0.1,0.1-0.2,0.1-0.2,0.2c0.3,0.5,0.6,1,1,1.6c-0.4,0.1-0.8,0.1-1.2,0.2
				c-0.1,0.1-0.1,0.2-0.2,0.3c0.7,0.5,1.3,1.1,2,1.6c-0.8,0-1.5,0.1-2.2,0.1c0,0.1,0,0.3-0.1,0.4c0.8,0.5,1.5,1.1,2.3,1.6
				c0,0.1-0.1,0.3-0.1,0.4c-0.4,0-0.8,0-1.1-0.1c-2.4-0.9-4.7-1.8-7.1-2.7c-0.8-0.3-1.5-0.7-2.3-0.9c-1.4-0.4-1.8-1.5-1.8-2.7
				c-0.1-1.5,0.1-3.1,0.2-4.6c0.2-1.6,0.3-3.2,0.6-4.8c0.4-2.4,0.7-4.8,1.4-7.2c0.5-1.9,1.4-3.8,2.2-5.6c0.7-1.4,1.9-1.3,2.8-0.1
				c0.2,0.3,0.5,0.6,0.8,0.9c0.3,0.3,0.6,0.5,1,0.8c-0.4,0.1-0.7,0.2-1.2,0.3c1.4,0.9,2.5,1.6,3.7,2.3c0,0.1-0.1,0.2-0.1,0.2
				c-0.9-0.4-1.8-0.8-2.7-1.1c0,0.1-0.1,0.1-0.1,0.2c1.1,0.7,2.3,1.4,3.4,2.1c0,0.1-0.1,0.2-0.1,0.3c-0.4-0.1-0.8-0.1-1.6-0.3
				c0.7,0.7,1.2,1.1,1.8,1.7c-0.5,0-0.8-0.1-1.2-0.1c0,0.1-0.1,0.2-0.1,0.3c0.8,0.5,1.6,1.1,2.4,1.6v0.1c-0.6-0.2-1.2-0.3-2-0.5
				c-0.3,1.4,1,1.7,1.7,2.4c-0.5-0.1-0.9-0.1-1.5-0.2c0.1,0.4,0.1,0.7,0.2,1c0.1,0.2,0.3,0.4,0.2,0.4c-1.1,1.2,0,1.7,0.5,2.2
				c-0.2,0.4-0.7,0.8-0.6,1c0.2,0.4,0.6,0.8,1,1.2c0.4,0.3,0.9,0.5,1.2,1C489.4,246.2,488.7,245.9,487.9,245.6z"/>
			<path fill="#FFFFFF" d="M451.1,308.9c0.9,0.9,2,1.8,3.7,1.5c1.8-0.3,3.3,0.5,4.9,1.2c1.1,0.5,2.2,0.8,3.1,1.5
				c1.5,1.1,2.8,2.5,3.1,4.5c0.2,1.8-1.9,3.8-4.1,3.8c-2.2,0-4.4-0.1-6.5-0.1c-1.5,0-3,0.5-4.5,0.4c-2.6-0.2-4.2-1.1-4-4.1
				c0-0.6,0-1.1,0-1.7c0.1-1.7-0.2-3.2-1-4.7c-0.6-1.1-0.5-2.1,0.3-3.1c0.9-1.1,1.9-2.2,3.5-2.4c1-0.1,1.9-0.4,2.9-0.5
				c0.2,0,0.6-0.1,0.7,0c1.4,1,2.7,0.6,4,0c0.4-0.2,1.1-0.1,1.5,0.1c0.3,0.2,0.6,0.7,0.6,1.1c0,0.3-0.4,0.8-0.7,0.9
				c-0.8,0.3-1.6,0.6-2.4,0.7C454.5,308.4,452.8,308.6,451.1,308.9z"/>
			<path fill="#FFFFFF" d="M474.2,293.8c1-0.2,1.9-0.7,2.4-0.4c0.5,0.4,0.9,1.3,0.9,2c0.2,2.2,0.3,4.3,0.3,6.5
				c0,0.4-0.5,1.2-0.8,1.2c-0.5,0-1.2-0.4-1.5-0.8c-1.1-1.6-2-3.4-3.1-5c-2.1-3.5-4.4-6.9-6.4-10.4c-1.2-2.2-1.6-4.6,0.1-6.9
				c0.5-0.6,0.9-1.3,1.4-1.8c0.2-0.2,0.7,0,1-0.1c0,0.4,0,0.8-0.1,1.1c-0.2,0.5-0.5,1-1,1.9c1.1,0,2,0,2.8,0
				c1.1,0.1,2.1,0.2,3.2,0.3c0.1,0,0.2,0.1,0.3,0.1c1.8-0.2,2.9,0.7,3.2,2.2c0.2,1.3,0.3,2.8-0.6,4.1c-0.9,1.3-1.6,2.8-2.2,4.3
				C474,292.7,474.2,293.4,474.2,293.8z"/>
			<path fill="#FFFFFF" d="M452.1,295.8c-3.1-0.5-5.5,0.7-7.6,2.8c-0.5,0.5-0.9,1.6-1.8,0.9c-0.3-0.3-0.3-1.3-0.1-1.9
				c0.6-1.5-0.8-2.3-1-3.6c-0.1-0.5-0.3-0.9-0.6-1.3c-1.7-2.5-0.8-4.8,0.6-7.1c0.4-0.6,0.3-1.4,0.3-2.2c0-0.4-0.2-1,0-1.3
				c0.3-0.4,0.8-0.7,1.3-0.8c0.2,0,0.8,0.5,0.8,0.9c0,0.8,0.4,1,1.1,1c0.5,0,1,0,1.5,0c1.1,0.1,1.3,0.5,1.2,1.5
				c-0.2,1.7-0.4,3.5-0.4,5.2c0,0.3,0.4,0.7,0.7,0.9c1.1,0.8,2.3,1.5,3.5,2.1c0.7,0.4,1.6,0.5,2.4,0.8c0.4,0.2,0.9,0.7,0.9,0.9
				c-0.1,1.1-0.4,2.1-1.4,2.9c-0.6,0.4-1,1.2-1.6,1.8c0,0-0.1,0-0.2,0c-0.8-0.2-1.5-1.5-2.5-0.5c-0.7,0.6-1.3,1.4-2,2
				c-0.4,0.4-0.9,0.7-1.3,1c-0.3,0.2-0.6,0.4-0.9,0.6c-0.4,0.3-0.7,0.6-1,0.9c-0.1-0.1-0.3-0.1-0.4-0.2c0.1-0.6,0-1.2,0.3-1.7
				c1-1.5,1.9-3.2,3.8-3.8C449,297.3,450.5,296.5,452.1,295.8z"/>
			<path fill="#FFFFFF" d="M495.7,241.7c4.4,2.6,10.7,21.3,9.4,27c-1.1-0.8-2-1.6-3-2.3c-1.2-0.7-1.3-1.8-1.4-3
				c-0.3-5.8-1.6-11.5-3.3-17c-0.3-1.1-0.9-2.2-1.3-3.4C495.9,242.6,495.8,242.1,495.7,241.7z"/>
			<path fill="#FFFFFF" d="M464.7,299.4c-0.4,0.7-0.5,1.3-0.9,1.5c-0.2,0.1-0.9-0.2-1.2-0.5c-0.5-0.5-0.7-1.2-1.1-1.6
				c-0.2-0.3-0.7-0.5-1.1-0.5c-1.3,0.1-2.5,0.4-3.8,0.5c-0.4,0-0.9-0.6-1.3-0.9c0.4-0.5,0.7-1.2,1.2-1.3c2.5-0.8,5-0.5,7.4,0.5
				c3.1,1.3,4.3,4,5.6,6.7c0.1,0.2-0.1,0.5-0.1,0.7c-0.3-0.1-0.7,0-0.8-0.2c-0.8-1-1.6-2-2.4-3C465.6,300.6,465.2,300,464.7,299.4z"
				/>
			<path fill="#FFFFFF" d="M472.6,269.7c2.5-0.3,5.3,0.5,7.9,1.5c0.6,0.2,1,0.8,1.5,1.4c0.1,0.1,0,0.6-0.1,0.8
				c-0.2,0.2-0.7,0.3-0.8,0.2c-1.1-1-2.6-0.4-3.8-1c-0.1,0-0.3,0-0.4,0c-2-1.1-4.2-0.6-6.3-0.6c-0.4,0-0.9,0-1.3-0.3
				c-0.4-0.3-0.7-0.8-0.7-1.2c0-0.2,0.6-0.6,1-0.6C470.5,269.6,471.4,269.7,472.6,269.7z"/>
			<path fill="#FFFFFF" d="M451,270.6c0,0.9-1.1,2.1-2,2.3c-2.5,0.4-4.9,0.9-7.1,2.1c-0.4,0.2-1.1,0.2-1.3-0.1
				c-0.5-0.5-0.1-0.9,0.4-1.3c2.5-2,5.5-2.9,8.4-3.9C450.1,269.4,451,269.9,451,270.6z"/>
			<path fill="#FFFFFF" d="M504.5,273.9c0,1.1-1,2.1-2.1,2.1s-1.8-0.8-1.8-2.1c0-0.9,1-1.8,2-1.8
				C503.4,272.1,504.5,273.1,504.5,273.9z"/>
			<path fill="#FFFFFF" d="M485.2,299.4c-0.4-0.6-1.7-0.9-0.6-1.9c0.4-0.3,1.4-0.3,1.9,0c0.5,0.2,0.1,1-0.7,1.6
				c0.2,0.7,0.5,1.3,0.6,2c0,0.3-0.2,0.7-0.4,0.9c-0.6,0.6-1.3,0.6-1.8-0.1C483.1,300.5,484.6,300.1,485.2,299.4z"/>
			<path fill="#FFFFFF" d="M437.2,313.8c0.8-0.1,1.5-0.1,1.4,1.1c-0.1,0.9-1,1.9-1.9,1.9c-0.9-0.1-1.4-0.7-1.4-1.6
				C435.4,313.8,436.2,313.7,437.2,313.8z"/>
			<path fill="#FFFFFF" d="M480.6,336.2c-0.1-1,0.6-1.2,1.3-1.2c1-0.1,2.1,0.6,1.9,1.3c-0.1,0.5-0.7,1.1-1.2,1.2
				C481.7,337.8,480.7,337,480.6,336.2z"/>
			<path fill="#FFFFFF" d="M484.7,304.1c0.9-0.1,1.4,0.3,1.4,1.3c0,0.8-0.3,1.5-1.1,1.4c-0.7-0.1-1.7-0.3-1.7-1.4
				C483.3,304.5,483.8,304.2,484.7,304.1z"/>
			<path fill="#FFFFFF" d="M488.2,337.8c-0.9-0.1-1.8-0.3-1.8-1.4c0-1,0.9-0.9,1.6-0.9c0.8,0,1.6,0.2,1.6,1.1
				C489.5,337.3,489.1,338,488.2,337.8z"/>
			<path fill="#FFFFFF" d="M487,318.3c0.1,0.7-0.1,1.2-1,1.1c-0.7-0.1-1.5-0.3-1.5-1.3c0-0.9,0.5-1.5,1.4-1.5
				C487,316.6,487,317.4,487,318.3z"/>
			<path fill="#FFFFFF" d="M481.2,319.3c-0.9,0.2-1.4-0.4-1.4-1.2c0-0.8,0.6-1.3,1.4-1.3c0.9,0,1.3,0.5,1.3,1.4
				C482.5,319.2,482,319.3,481.2,319.3z"/>
			<path fill="#FFFFFF" d="M428,336.8c-0.6,0.6-1,1.2-1.5,1.4c-0.5,0.2-2-0.9-1.8-1.2c0.5-0.6,1.1-1.2,1.7-1.4
				C426.8,335.5,427.4,336.3,428,336.8z"/>
			<path fill="#FFFFFF" d="M466.7,331.9c0.4,0.3,1.1,0.6,1.2,1c0.2,0.6-0.8,1.5-1.6,1.3c-0.6-0.1-1.4-0.7-1.4-1.1
				c-0.1-1,0.8-1.2,1.6-1C466.5,332,466.6,332,466.7,331.9z"/>
			<path fill="#FFFFFF" d="M476.1,325.7c1,0.2,1.4,0.4,1.4,1.2c0,1-0.6,1.6-1.4,1.6c-0.5,0-1.4-0.9-1.3-1.2
				C475,326.8,475.7,326.3,476.1,325.7z"/>
			<path fill="#FFFFFF" d="M474.3,338.5c-0.6-0.2-1.2-0.4-1.7-0.8c-0.6-0.3-0.8-0.9-0.2-1.4c0.7-0.6,1.5-0.6,2.2,0
				c0.3,0.3,0.2,0.9,0.2,1.4C474.7,338,474.4,338.3,474.3,338.5C474.2,338.5,474.3,338.5,474.3,338.5z"/>
			<path fill="#FFFFFF" d="M426.5,332.1c1,0.3,1.7,0.7,1.4,1.5c-0.1,0.5-0.9,1.2-1.1,1.1c-0.6-0.2-1.2-0.7-1.4-1.3
				C425.3,333.1,426.1,332.5,426.5,332.1z"/>
			<path fill="#FFFFFF" d="M489.9,300.9c0.7-0.1,1.2,0.2,1.1,1c-0.1,0.7-0.2,1.5-1.2,1.5c-0.9,0.1-1.3-0.6-1.2-1.3
				C488.6,301.4,488.9,300.8,489.9,300.9z"/>
			<path fill="#FFFFFF" d="M438.2,266.8c-0.6,0.5-1.2,1.1-1.9,1.5c-0.1,0.1-0.9-0.6-0.9-1c-0.2-0.7,0.8-1.6,1.6-1.5
				c0.4,0,0.8,0.3,1.1,0.4C438.1,266.5,438.1,266.7,438.2,266.8z"/>
			<path fill="#FFFFFF" d="M480,336.4c-0.8,0.7-1.3,1.6-1.7,1.5c-0.5-0.1-1.3-0.8-1.4-1.3c-0.2-0.8,0.6-1.2,1.4-1
				C478.8,335.6,479.2,336,480,336.4z"/>
			<path fill="#FFFFFF" d="M471.7,331.6c-0.4-0.4-0.8-0.8-1.2-1.2c0.4-0.4,0.8-1.1,1.4-1.2c0.5-0.1,1.3,0.2,1.2,1.1
				c0,0.8-0.3,1.3-1.2,1C471.8,331.5,471.8,331.5,471.7,331.6z"/>
			<path fill="#FFFFFF" d="M455.8,337.9c-0.7,0.6-1.2,1.1-1.6,1.1c-0.5-0.1-1.3-0.5-1.3-1c-0.2-0.9,0.7-1.3,1.4-1.3
				C454.6,336.7,455,337.3,455.8,337.9z"/>
			<path fill="#FFFFFF" d="M479.4,324.3c-0.5,0.4-0.9,1.1-1.4,1.1c-0.4,0-1.2-0.7-1.3-1.1c-0.1-0.8,0.6-1.2,1.3-1.1
				c0.4,0.1,0.8,0.4,1.2,0.6C479.3,323.9,479.4,324.1,479.4,324.3z"/>
			<path fill="#FFFFFF" d="M479.8,319c0.5,0.7,1,1.2,0.9,1.5c-0.2,0.6-0.7,1-1.1,1.5c-0.4-0.4-1.2-0.8-1.2-1.2
				C478.5,320.2,479.2,319.8,479.8,319z"/>
			<path fill="#FFFFFF" d="M443.3,338.5c-0.2-0.3-0.6-0.7-0.7-1.1c-0.1-0.8,0.5-1.1,1.2-1.1c0.6,0,1.2,0,1.2,1
				C444.9,338.1,444.5,338.5,443.3,338.5z"/>
			<path fill="#FFFFFF" d="M484.9,309.8c-0.5,0.4-1,1-1.5,1.1c-0.7,0.1-1.3-0.5-1.1-1.2c0.1-0.5,0.7-1.1,1.1-1.1
				c0.5,0,1,0.5,1.5,0.7C484.9,309.4,484.9,309.6,484.9,309.8z"/>
			<path fill="#FFFFFF" d="M437,295.1c-0.4,0.9,0.7,2.3-1.1,2.4c-0.4,0-1.1-0.4-1.2-0.8C434.5,296,435.7,295.1,437,295.1z"/>
			<path fill="#FFFFFF" d="M440.2,323.3c-0.7,0.1-1.2-0.1-1.1-1c0-0.8,0.4-1.3,1.2-1.2c0.5,0.1,1.2,0.6,1.2,0.9
				C441.6,322.7,441.2,323.4,440.2,323.3z"/>
			<path fill="#FFFFFF" d="M484,314.1c-0.4,0.3-1.1,0.9-1.3,0.8c-0.6-0.3-1-0.9-1.3-1.5c-0.1-0.1,0.7-0.9,1-0.9
				c0.6,0.2,1.1,0.7,1.7,1C484,313.8,484,314,484,314.1z"/>
			<path fill="#FFFFFF" d="M484.2,322.6c-0.9,0.2-1.4-0.4-1.3-1.1c0.1-0.4,0.8-1.1,1.1-1c0.5,0.1,1.1,0.7,1.3,1.2
				C485.5,322.3,485,322.8,484.2,322.6z"/>
			<path fill="#FFFFFF" d="M492.5,318.9c-0.7,0.6-1.1,1.3-1.6,1.4c-0.3,0.1-1-0.5-1.2-0.9c-0.3-0.6,0.7-1.6,1.4-1.5
				C491.5,318.1,491.9,318.5,492.5,318.9z"/>
			<path fill="#FFFFFF" d="M436.5,290.2c0.8,0.8,1.2,1.7,0.2,2.3c-0.3,0.2-1.6-0.1-1.7-0.5C434.5,290.8,435.6,290.6,436.5,290.2z"/>
			<path fill="#FFFFFF" d="M487.6,282.3c-0.7,0.6-1.2,1.1-1.4,1.1c-0.5-0.1-1.2-0.6-1.3-1c0-0.4,0.6-0.9,1-1.4
				C486.4,281.3,486.9,281.7,487.6,282.3z"/>
			<path fill="#FFFFFF" d="M435.8,301c-0.2-0.3-0.8-0.8-0.7-1.1c0.2-0.5,0.7-1,1.3-1.2c0.2-0.1,1,0.5,1.1,0.9
				C437.6,300.5,436.8,300.8,435.8,301z"/>
			<path fill="#FFFFFF" d="M458.5,339.6c-0.6-0.7-1.3-1.3-1.2-1.5c0.2-0.5,0.8-1,1.3-1.2c0.3-0.1,1,0.6,1,1.1S459,338.9,458.5,339.6
				z"/>
			<path fill="#FFFFFF" d="M438.7,331.3c-0.6-0.6-1-0.9-1.3-1.2c0.5-0.5,1-0.9,1.4-1.4c0.3,0.4,1,0.8,1,1.1
				C439.8,330.2,439.2,330.6,438.7,331.3z"/>
			<path fill="#FFFFFF" d="M497.2,337.8c-1-0.2-1.5-0.3-1.5-1.2c0-0.8,0.4-1.4,1.1-1.2c0.4,0.1,0.9,0.8,1,1.3
				C498,336.9,497.5,337.4,497.2,337.8z"/>
			<path fill="#FFFFFF" d="M484.3,324.9c-0.8,0.5-1.4,1.8-2.4,0.6c-0.2-0.2-0.1-1.1,0.2-1.5C482.5,323.5,483.4,323.9,484.3,324.9z"
				/>
			<path fill="#FFFFFF" d="M443.7,325.6c-0.5,0.3-0.9,0.8-1.4,0.9c-0.3,0-0.9-0.6-1-1c-0.1-0.7,0.3-1.3,1.1-1.1
				c0.4,0.1,0.8,0.4,1.2,0.7C443.7,325.2,443.7,325.4,443.7,325.6z"/>
			<path fill="#FFFFFF" d="M439.3,319c0.1,1.2-0.8,1.3-1.3,1.4c-0.3,0-0.9-0.6-1-1c-0.2-0.9,0.5-1.3,1.2-1.3
				C438.6,318.1,439,318.7,439.3,319z"/>
			<path fill="#FFFFFF" d="M437.6,311.9c-0.2,0.1-0.6,0.6-1.1,0.7c-0.3,0-1-0.7-0.9-0.9c0.1-0.5,0.5-1.1,1-1.2
				C437,310.3,437.7,310.5,437.6,311.9z"/>
			<path fill="#FFFFFF" d="M491.2,317.4c-0.6-0.6-1.2-1.1-1.1-1.2c0.3-0.5,0.8-1,1.2-1.5c0.4,0.4,1,0.8,1,1.3
				C492.4,316.4,491.7,316.8,491.2,317.4z"/>
			<path fill="#FFFFFF" d="M487.4,294.3c-0.8,0.5-1.2,1.1-1.7,1.1c-0.4,0-0.8-0.7-1.2-1.1c0.4-0.3,0.8-0.9,1.3-1
				C486.2,293.4,486.7,293.9,487.4,294.3z"/>
			<path fill="#FFFFFF" d="M492,337.8c-0.2-0.2-0.8-0.8-0.7-1c0.3-0.5,0.8-1,1.3-1.2c0.2-0.1,0.9,0.6,1,1
				C493.7,337.5,493.1,337.8,492,337.8z"/>
			<path fill="#FFFFFF" d="M491.5,292.7c-0.4,0.2-0.9,0.7-1.2,0.6c-0.4-0.1-0.7-0.6-1.1-1c0.4-0.4,0.7-1,1.1-1.1
				c0.4,0,0.8,0.6,1.3,0.9C491.5,292.4,491.5,292.5,491.5,292.7z"/>
			<path fill="#FFFFFF" d="M435.8,289.4c-0.2-0.4-0.6-0.7-0.7-1.2c-0.2-0.9,0.6-1.2,1.2-1.1c0.4,0,0.9,0.7,0.9,1.1
				c0,0.4-0.6,0.8-0.9,1.3C436.1,289.4,436,289.4,435.8,289.4z"/>
			<path fill="#FFFFFF" d="M487,312.2c0.5,0.7,1.2,1.2,1.1,1.5c-0.1,0.5-0.8,0.8-1.2,1.1c-0.3-0.4-0.8-0.8-0.8-1.2
				C486,313.2,486.5,312.8,487,312.2z"/>
			<path fill="#FFFFFF" d="M442.2,330.3c0.4,0.7,0.8,1,0.8,1.3c0.1,0.7-0.4,1.4-1.1,1.3c-0.4-0.1-1-0.8-1-1.2
				C441,331.4,441.6,331,442.2,330.3z"/>
			<path fill="#FFFFFF" d="M436.5,307.9c-0.5-0.6-1.1-1.2-1-1.4c0.2-0.5,0.8-1,1.3-1c0.3,0,1.1,0.8,1,1
				C437.7,306.9,437.1,307.3,436.5,307.9z"/>
			<path fill="#FFFFFF" d="M488.3,312.2c-0.6-0.7-1.2-1.1-1.2-1.5c0.1-0.4,0.7-0.7,1.2-1.1c0.3,0.4,0.8,0.8,1,1.3
				C489.3,311.2,488.8,311.6,488.3,312.2z"/>
			<path fill="#FFFFFF" d="M488.8,325.7c-0.8,0.5-1.2,1-1.7,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.2-0.5,0.6-1,1.1-1.1
				C487.6,324.7,488.1,325.3,488.8,325.7z"/>
			<path fill="#FFFFFF" d="M444.8,330c-0.3-0.4-0.9-0.9-0.8-1c0.2-0.5,0.7-0.9,1.2-1.1c0.2-0.1,0.9,0.5,0.9,0.9
				c0.1,0.6-0.1,1.3-1.1,1C444.9,329.8,444.9,329.9,444.8,330z"/>
			<path fill="#FFFFFF" d="M487.2,287.4c-0.3,0.3-0.8,0.8-1,0.8c-0.5-0.2-0.9-0.7-1.4-1.1c0.4-0.3,0.7-0.9,1.2-1
				C486.7,286,487.2,286.4,487.2,287.4z"/>
			<path fill="#FFFFFF" d="M493.8,321.1c-0.3-0.5-0.7-1-0.8-1.5c-0.1-0.2,0.4-0.8,0.6-0.8c0.4,0,1.1,0.2,1.2,0.5
				c0.1,0.5-0.2,1.1-0.3,1.7C494.3,321.1,494,321.1,493.8,321.1z"/>
			<path fill="#FFFFFF" d="M436.9,301.9c0.6,0.6,1,0.9,1.3,1.2c-0.4,0.4-0.8,0.8-1.4,1.1c-0.1,0.1-0.8-0.6-0.8-0.8
				C436.1,303,436.5,302.6,436.9,301.9z"/>
			<path fill="#FFFFFF" d="M436.6,285.7c-0.6-0.6-1.1-0.9-1.2-1.3c-0.1-0.7,0.5-1.2,1.2-1.2c0.3,0,0.9,0.6,0.9,0.8
				C437.5,284.5,437.1,285,436.6,285.7z"/>
			<path fill="#FFFFFF" d="M494.2,324c-0.7,0.5-1.1,1-1.6,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.1-0.4,0.6-1,1-1.1
				C493,323.1,493.4,323.6,494.2,324z"/>
			<path fill="#FFFFFF" d="M489,324.1c-0.5-0.6-1-1-1-1.3c0.1-0.4,0.6-1,0.9-1c0.4,0,1,0.5,1.1,0.9C490.2,323,489.6,323.5,489,324.1
				z"/>
			<path fill="#FFFFFF" d="M437.7,309.6c-0.6,0.2-1.2,0.4-1.9,0.4c-0.1,0-0.4-0.8-0.3-1.1c0.2-0.4,0.7-0.8,1-0.8
				c0.5,0.1,0.9,0.6,1.3,0.9C437.8,309.2,437.7,309.4,437.7,309.6z"/>
			<path fill="#FFFFFF" d="M490,307.9c-0.6-0.2-1.2-0.2-1.7-0.5c-0.1-0.1,0-0.8,0.2-1.2c0.1-0.2,0.8-0.4,0.9-0.3
				c0.4,0.4,0.6,1,0.9,1.5C490.2,307.5,490.1,307.7,490,307.9z"/>
			<path fill="#FFFFFF" d="M487,278.8c-0.4,0.2-0.8,0.6-1.1,0.5c-0.4-0.1-0.7-0.5-1-0.8c0.3-0.4,0.6-0.9,1.1-1
				c0.3-0.1,0.7,0.5,1.1,0.8C487.1,278.4,487,278.6,487,278.8z"/>
			<path fill="#FFFFFF" d="M427.6,310.2c-0.4-1.4-0.7-2.7-1.1-4.1c0.2-0.1,0.4-0.1,0.6-0.2c0.4,1.4,0.7,2.7,1.1,4.1
				C428.1,310.1,427.8,310.2,427.6,310.2z"/>
			<path fill="#FFFFFF" d="M471.3,335.3c-0.5-0.5-0.9-0.8-1.2-1.1c0.4-0.3,0.8-0.8,1.2-0.9c0.3-0.1,0.9,0.5,0.9,0.9
				C472.3,334.4,471.8,334.7,471.3,335.3z"/>
			<path fill="#FFFFFF" d="M435.7,326.5c0.5-0.3,0.9-0.7,1.4-0.9c0.2-0.1,0.7,0.5,0.8,0.8c0,0.3-0.4,1-0.6,1c-0.5,0-1-0.3-1.5-0.5
				C435.7,326.8,435.7,326.7,435.7,326.5z"/>
			<path fill="#FFFFFF" d="M493.5,334.4c-0.4-0.6-0.8-0.9-0.9-1.3c0-0.3,0.5-0.8,0.7-0.8c0.4,0.1,0.8,0.4,1.2,0.7
				C494.2,333.5,494,333.8,493.5,334.4z"/>
			<path fill="#FFFFFF" d="M447.2,331.6c0.6-0.5,1-1,1.3-0.9c0.3,0,0.8,0.6,0.8,0.8c0,0.4-0.5,0.8-0.8,0.9
				C448.3,332.6,447.8,332.1,447.2,331.6z"/>
			<path fill="#FFFFFF" d="M492.4,310.2c0.4,0.6,0.9,1,0.8,1.2c-0.2,0.4-0.6,0.8-0.9,1.2c-0.3-0.3-0.8-0.6-0.8-0.9
				C491.6,311.3,492,310.9,492.4,310.2z"/>
			<path fill="#FFFFFF" d="M487.5,290.7c-0.7,0.5-1,1-1.4,1.1c-0.3,0-0.6-0.5-1-0.8c0.3-0.4,0.6-0.9,1-1
				C486.3,289.8,486.8,290.3,487.5,290.7z"/>
			<path fill="#FFFFFF" d="M490.1,294.3c0.4,0.5,0.9,0.9,0.8,1.1c-0.2,0.4-0.6,0.7-0.9,1c-0.3-0.3-0.8-0.6-0.9-1
				C489.1,295.2,489.7,294.9,490.1,294.3z"/>
			<path fill="#FFFFFF" d="M492.5,303.9c0.9,0,1.7-0.2,1.7,0.9c0,0.3-0.5,0.7-0.8,0.8C492.2,305.6,492.7,304.7,492.5,303.9z"/>
			<path fill="#FFFFFF" d="M488,333.1c0.2-0.3,0.5-0.9,0.7-0.9c0.6,0,1.1,0.3,1.7,0.4c0,0.2,0,0.4-0.1,0.6c-0.7,0.1-1.4,0.2-2.1,0.3
				C488.2,333.4,488.1,333.2,488,333.1z"/>
			<path fill="#FFFFFF" d="M449.8,339.1c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.7,1-0.7c0.3,0,0.6,0.4,1,0.6
				C450.4,338.3,450.2,338.6,449.8,339.1z"/>
			<path fill="#FFFFFF" d="M460.5,333.2c0.4,0.4,0.9,0.7,1.3,1.1c-0.2,0.2-0.5,0.5-0.7,0.7c-0.4-0.4-0.8-0.8-1.2-1.2
				C460.1,333.6,460.3,333.4,460.5,333.2z"/>
			<path fill="#FFFFFF" d="M437.8,323.1c-0.5,0.4-0.8,0.9-1.1,0.9c-0.2,0-0.7-0.5-0.7-0.8c0-0.2,0.5-0.7,0.8-0.7
				C437,322.4,437.3,322.8,437.8,323.1z"/>
			<path fill="#FFFFFF" d="M490.6,280.3c0.5,1.2,0.2,1.6-0.5,1.7c-0.2,0-0.5-0.4-0.8-0.6C489.7,281.1,490.1,280.8,490.6,280.3z"/>
			<path fill="#FFFFFF" d="M494.5,287.6c0.2,0.3,0.5,0.6,0.5,1c0,0.1-0.6,0.6-0.8,0.5c-0.3-0.1-0.7-0.5-0.8-0.8
				c-0.1-0.3,0.2-0.7,0.3-1.1C494.1,287.4,494.3,287.5,494.5,287.6z"/>
			<path fill="#FFFFFF" d="M501.2,335.3c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.6,1-0.6c0.3,0,0.6,0.4,0.9,0.6
				C501.8,334.5,501.6,334.8,501.2,335.3z"/>
			<path fill="#FFFFFF" d="M494.2,297.3c-0.4-0.6-0.8-0.9-0.8-1.2c0-0.2,0.4-0.5,0.7-0.8c0.2,0.3,0.6,0.6,0.7,0.9
				C494.8,296.4,494.5,296.8,494.2,297.3z"/>
			<path fill="#FFFFFF" d="M489.8,299.9c-0.3-0.5-0.6-0.9-0.7-1.3c0-0.1,0.4-0.6,0.5-0.6c0.4,0.1,0.8,0.4,1.4,0.6
				C490.6,299.1,490.3,299.4,489.8,299.9z"/>
			<path fill="#FFFFFF" d="M456.1,333.5c1.1-0.2,1.4,0.2,1.3,0.9c0,0.2-0.4,0.4-0.7,0.6C456.5,334.5,456.4,334.1,456.1,333.5z"/>
			<path fill="#FFFFFF" d="M490.7,288.3c-0.2,0.5-0.2,0.9-0.4,1.1c-0.2,0.1-0.7,0.1-0.8,0c-0.2-0.2-0.2-0.7-0.4-1.1
				C489.7,288.3,490.1,288.3,490.7,288.3z"/>
			<path fill="#FFFFFF" d="M453.7,333.6c-0.4,0.4-0.6,0.6-0.8,0.9c-0.3-0.3-0.7-0.5-0.8-0.8c-0.1-0.2,0.4-0.6,0.6-0.9
				C452.9,333,453.2,333.3,453.7,333.6z"/>
			<path fill="#FFFFFF" d="M487.2,274.1c-0.4,0.3-0.7,0.7-0.9,0.6c-0.3-0.1-0.6-0.4-0.8-0.7c-0.1-0.1,0.3-0.7,0.4-0.6
				C486.3,273.6,486.6,273.8,487.2,274.1z"/>
			<path fill="#FFFFFF" d="M490.2,278.6c-0.1-0.3-0.4-0.7-0.4-1c0-0.3,0.4-0.5,0.7-0.6c0.1-0.1,0.6,0.3,0.6,0.4
				c-0.1,0.4-0.4,0.9-0.5,1.3C490.4,278.6,490.3,278.6,490.2,278.6z"/>
			<path fill="#FFFFFF" d="M492.8,309.3c-0.2-0.5-0.3-0.9-0.5-1.4c0.3-0.1,0.7-0.2,1-0.2c0,0.5,0.1,1,0.1,1.5
				C493.2,309.2,493,309.2,492.8,309.3z"/>
			<path fill="#FFFFFF" d="M494.6,300.8c-0.3,0.3-0.5,0.6-0.9,0.8c-0.1,0-0.4-0.4-0.6-0.7c0.4-0.2,0.8-0.4,1.2-0.6
				C494.4,300.5,494.5,300.7,494.6,300.8z"/>
			<path fill="#FFFFFF" d="M500.9,324.9c-0.5,0.3-0.8,0.6-1,0.5c-0.3-0.1-0.5-0.4-0.8-0.6c0.2-0.2,0.4-0.5,0.6-0.5
				C500.1,324.3,500.3,324.6,500.9,324.9z"/>
		</g>
	</g>
</g>
<g>
	<path fill="#1D1D1B" d="M378.5,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1
		c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3H335v3.5h8.2v57.7H335v3.5
		h41.2v-3.5h-10.9V302C365.3,289.9,371.6,279.1,378.5,279.1 M293.1,300.7c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H293.1z
		 M269.8,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9
		v-4.5h39.3c0.8-20.3-8.3-31-28-31C285.1,273.4,269.8,283.8,269.8,307.4 M203.3,278.2h6.1l25,61.2h13.1l20.9-61.2h6v-3.5h-19.6v3.5
		h8.6l-14.6,43.2L233,278.2h8.8v-3.5h-38.5V278.2z M187,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2
		c-0.3,1.4-0.4,2.7-0.4,4.1c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3
		h-30.3v3.5h8.2v57.7h-8.2v3.5h41.2v-3.5h-10.9V302C173.8,289.9,180.1,279.1,187,279.1 M101.6,300.7c0-19,3.3-24.1,9.8-24.1
		c6.9,0,8.2,5.6,8.2,24.1H101.6z M78.3,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5
		c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9v-4.5h39.3c0.8-20.3-8.3-31-28-31C93.6,273.4,78.3,283.8,78.3,307.4
		 M25.3,340.8h2.9c1.4-4.1,2.4-5.2,4.1-5.2c0.5,0,1.6,0.5,2.4,1.1c5,2.6,9.9,4.1,16.7,4.1c15.4,0,25-8,25-22.7
		c0-16-12-19.9-22.7-22.6c-9.1-2.3-16.9-3.8-16.9-10.5c0-4.9,4.4-7.9,12.8-7.9c9.4,0,15.8,5.2,20,16.6h2.9v-20.6h-2.7
		c-0.5,3.3-1.4,4.5-3.1,4.5c-1.5,0-2.4-0.5-3.8-1.1c-3.8-1.8-7.8-3.1-13.6-3.1c-14.3,0-23.7,9.1-23.7,22.3c0,15,12.1,18.6,23,21.4
		c10.1,2.6,16.7,3.9,16.7,10.7c0,4.9-3.9,8.8-14,8.8c-11,0-18.9-4.8-23-19.7h-3L25.3,340.8L25.3,340.8z M-23.8,237.4h-30v3.5h8.2
		V340h10.2l9.1-8.7c3.7,6.9,9,9.4,18.1,9.4c19.6,0,29-10.5,29-33.6s-9.4-33.9-24.9-33.9c-10.5,0-16,4.9-19.6,11.7L-23.8,237.4
		L-23.8,237.4z M-10.7,279.6c6.3,0,8.3,6,8.3,27.2c0,21.6-2,29.4-9.8,29.4s-11.4-7.6-11.4-15.2v-22.4
		C-23.6,287-17.7,279.6-10.7,279.6 M-147,293.1c0,30.2,14.7,47.7,44.3,47.7c30.6,0,45-18.9,45-49.4c0-30.7-15.1-48.7-43.5-48.7
		C-130.4,242.8-147,262.1-147,293.1 M-82.5,291.8c0,31-2.7,44.7-19.6,44.7c-17.7,0-20.1-15.4-20.1-43.5c0-31.6,2-46.1,20.1-46.1
		C-84.3,247-82.5,261-82.5,291.8"/>
	<path fill="#009DE0" d="M365.1,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2
		c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8
		c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3
		c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8H365L365.1,260.2L365.1,260.2z M355.8,259.8h8.4v-1h-2.3v-29
		h-9.4v1h2.8v11.7c-0.8-1.3-2.3-2.2-4.9-2.2c-5.1,0-8,3.3-8,10c0,6.6,2.8,9.8,7.4,9.8c3.1,0,4.8-1.2,5.8-3.2L355.8,259.8z
		 M351.9,258.3c-2.2,0-2.8-1.6-2.8-8c0-6.2,0.6-8.6,3-8.6c2,0,3.2,2.2,3.2,4.3v7.8C355.4,256.9,353.5,258.3,351.9,258.3 M336.8,242
		c0.5,0,1,0.2,1,0.9c0,0.3,0,0.6-0.2,1h-1.2c-0.1,0.4-0.1,0.8-0.1,1.2c0,2.3,1.3,3.2,3,3.2c1.9,0,3.1-1.3,3.1-3.6
		c0-2.8-1.8-4.4-4.2-4.4c-2.4,0-4.4,1.2-5.2,4v-3.6h-9v1h2.4v17H324v1h12.1v-1h-3.2v-10C332.9,245.2,334.7,242,336.8,242
		 M311.8,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C314.1,257,312.9,258.4,311.8,258.4 M312.7,250.2c-5.6,0-9,1-9,5.2
		c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1c-0.3,3.2-0.8,3.8-1.5,3.8
		s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1c1.8,0,3.2-1.1,3.2-2.9
		c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H312.7z M279.6,240.8v1h2.4v17
		h-2.4v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1H301V247c0-4.8-2.4-6.7-6.1-6.7
		c-3.9,0-5.4,1.9-6.2,3.9v-3.5h-9.1V240.8z M259.1,250.4c0,6.2,3.4,9.8,10,9.8c6.8,0,10-3.7,10-10.2c0-6.6-3.4-9.7-9.8-9.7
		C262.8,240.4,259.1,243.8,259.1,250.4 M272.3,250.1c0,6.7-0.4,9.1-3.1,9.1c-2.8,0-3.2-3.1-3.2-9c0-5.9,0.4-9,3.2-9
		C271.9,241.3,272.3,244.4,272.3,250.1 M246.6,248.4c0-5.6,1-7.1,2.9-7.1c2,0,2.4,1.6,2.4,7.1H246.6z M239.8,250.4
		c0,5.8,3.1,9.8,9.9,9.8c5.6,0,7.6-2.7,8.5-6.1l-1-0.2c-0.9,3.1-2.7,4.8-5.6,4.8c-4,0-4.9-3-4.9-7.9v-1.3h11.6
		c0.2-6-2.4-9.1-8.2-9.1C244.3,240.4,239.8,243.4,239.8,250.4 M217.3,231.8v1.2h2.6v25.7h-2.6v1.2h20.9l0.7-9.2h-1
		c-1.9,5-4.2,8.1-9.2,8.1h-1.8V233h4.2v-1.2H217.3z M199.1,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1
		c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H199.1z M186.9,259.1
		c-4.6,0-7.8-4-9.6-8.3h-0.9l0.4,9.4h0.8c0.3-0.8,0.6-1.2,1.1-1.2c1.1,0,4.1,1.2,7.9,1.2c5.9,0,9.6-3.8,9.6-9.4c0-6.5-4.8-8-9.2-9.1
		c-3.9-1.1-6.7-2.1-6.7-5.1c0-2.4,2-4.1,5.1-4.1c4.3,0,6.6,3.4,8.4,7.4h0.8l-0.3-8.1h-0.7c-0.2,0.5-0.4,0.8-1,0.8
		c-1.2,0-3.3-1.2-6.8-1.2c-6,0-9.2,4.2-9.2,8.6c0,5.8,3.4,7.6,8.2,8.9c5,1.4,7.6,2.4,7.6,5.8C192.5,257.5,189.8,259.1,186.9,259.1
		 M148.2,236.4c0-3.2,2.1-4.2,3.9-4.2c2.2,0,3.4,1.4,3.4,4.5c0,2.6-0.4,4.6-3.1,6C149.3,240.4,148.2,238.9,148.2,236.4 M152.7,258.5
		c-4.1,0-6.4-1.8-6.4-7c0-2.8,0.3-4.2,0.9-5.1c1.9,1.6,4.3,3.1,7.1,5c2.4,1.5,3.8,2.6,5.2,4.1C158.1,257.2,156,258.5,152.7,258.5
		 M158.2,268.2c-1.2,0-1.6-0.4-1.6-1.1c0-0.3,0-0.5,0.2-0.8h1.4c0.2-0.6,0.2-1,0.2-1.4c0-1.8-1.1-2.6-2.9-2.6s-3.1,1.2-3.1,3.2
		c0,2.3,1.8,3.9,5.2,3.9c5.1,0,9.5-4.9,9.5-10.5c0-3.7-1.4-5.8-3.4-7.9c0.6-2.2,0.8-4.4,0.9-6.6h2.7v-1.1h-7v1h3
		c-0.1,1.8-0.3,3.6-0.8,5.6c-1.8-1.6-3.7-2.9-5.8-4.2c-1.4-0.8-2.5-1.6-3.6-2.4c4.2-1.6,6.4-3.9,6.4-6.8c0-3.1-2.3-5.2-7.4-5.2
		c-4.5,0-8.9,2.4-8.9,7.6c0,2.8,1.1,4.7,3.2,6.6c-4.2,1.3-5.8,3.6-5.8,7c0,5.5,4.9,7.6,11,7.6c4.4,0,7-1.6,8.8-3.6
		c1.2,1.6,2.1,3.2,2.1,5.6C162.5,265.2,161.1,268.2,158.2,268.2 M118.2,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3
		c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3
		c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6
		c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H118.2z M105.3,247.1
		c0-5,0.8-5.8,2.3-5.8c1.4,0,2.1,0.8,2.1,5.8c0,4.8-0.7,5.6-2.2,5.6C106.1,252.6,105.3,251.7,105.3,247.1 M115.7,246.9
		c0-2.4-1.2-4.2-2.9-5.2c-0.2-3.4,1-4.4,2-4.4c0.7,0,1,0.4,1,1l-0.9,1.1c0.2,0.6,1,1.3,2.2,1.3c1.5,0,2.4-1.2,2.4-2.5
		c0-1.9-1.4-2.9-3.2-2.9c-3.1,0-4.8,2.7-4.6,5.9c-1.2-0.5-2.5-0.7-3.9-0.7c-5.8,0-8.4,3-8.4,6.7c0,3.2,1.3,5,4.2,6
		c-2.7,1.8-4.1,3-4.1,5.1c0,1.7,1.2,3.4,5.5,3.4h4.2c4.2,0,5.3,0.8,5.3,2.9c0,2.5-2.4,4.3-6.8,4.3c-4.3,0-5.3-1.7-5.3-3.4
		c0-0.6,0.1-1.4,0.4-2.2l-2.1-1c-1.4,0.4-3,1.2-3,3.2c0,2.7,2.9,4.4,9.5,4.4c8.1,0,11.2-3.2,11.2-7.6c0-5.3-4.2-6.4-8.8-6.4H105
		c-1.8,0-2.3-0.2-2.3-0.6c0-0.4,0.5-1,2-1.9c0.8,0.2,2,0.3,3.1,0.3C112.5,253.7,115.7,251.3,115.7,246.9 M74.8,240.8v1h2.4v17h-2.4
		v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1h-2.4V247c0-4.8-2.4-6.7-6.1-6.7c-3.9,0-5.4,1.9-6.2,3.9
		v-3.5h-9.1V240.8z M63.2,240.8v1h2.5v17h-2.4v1h11.4v-1h-2.4v-18H63.2z M65,234.2c0,1.6,0.7,3.4,3.6,3.4c2.6,0,3.6-1.5,3.6-3.4
		c0-2.2-1.4-3.4-3.6-3.4C66,230.9,65,232.5,65,234.2 M51,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1
		c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H51z M33.8,260.2h0.8
		c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6
		c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3
		c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6
		c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H33.8z M20.9,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C23.2,257,22,258.4,20.9,258.4
		 M21.7,250.2c-5.6,0-9,1-9,5.2c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1
		c-0.3,3.2-0.8,3.8-1.5,3.8s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1
		c1.8,0,3.2-1.1,3.2-2.9c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H21.7z
		 M-16.4,231.8v1.2h2.6v25.7h-2.6v1.2h12v-1.2H-7v-12.5h9.1v12.4h-2.6v1.2h12v-1.2H8.9V233h2.6v-1.2h-12v1.2h2.6v11.8H-7V233h2.6
		v-1.2H-16.4z"/>
</g>
</svg>


</a>

			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/village-voice"  title="Village Voice" >Village Voice</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/whats-on/arts"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/whats-on/tv-and-film"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/whats-on/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/lifestyle/nostalgia"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/lifestyle/family"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/lifestyle/tech"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/lifestyle/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/lifestyle/travel"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=400"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8557385&amp;d=/2.2629/2.37133';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Major rail disruption for Sussex passengers set to hit early morning trains</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Rail news SUS-150617-143452001" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.hastingsobserver.co.uk/webimage/1.8557384.1530796247!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Rail news SUS-150617-143452001" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Rail news SUS-150617-143452001
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 05 July 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:46</span>

		            		                <span class="article-meta__timestamp-date">Thursday 05 July 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=400"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=400"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hastingsobserver.co.uk%2Fnews%2Fmajor-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Major+rail+disruption+for+Sussex+passengers+set+to+hit+early+morning+trains&url=https%3A%2F%2Fwww.hastingsobserver.co.uk%2Fnews%2Fmajor-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Major rail disruption for Sussex passengers set to hit early morning trains"
	data-share-link="https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Major rail disruption for Sussex passengers set to hit early morning trains&body=https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Major rail disruption for Sussex passengers set to hit early morning trains"
	data-email-body="https://www.hastingsobserver.co.uk/news/major-rail-disruption-for-sussex-passengers-set-to-hit-early-morning-trains-1-8557385">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8557385)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

        
    <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT_Web Intro--><p>Disruption to rail services to and from London Victoria are now expected to last until at least 7am tomorrow morning (Friday July 6).</p></h3>

                <p>TA major signalling failure has caused problems for Gatwick Express and Southern journeys to and from London Victoria, as well as Thameslink services through Streatham, with delays of up to 60 minutes, alterations and cancellations to journeys expected.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>However, this disruption is not affecting Southeastern services to and from London Victoria.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Southern says on its website that if you are planning to use Gatwick Express and Southern train services today, you are advised not to travel via London Victoria.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>“If your journey is not essential, it is recommend that you do not travel. </p><p>“There is a very limited service running across the Southern, Thameslink and Gatwick Express network. Network Rail engineers will be working through the night to resolve this incident. Services this afternoon will remain heavily impacted. </p><p>“In the meantime, everything will be done to resolve this situation as quickly as possible; however, this disruption could potentially extend into tomorrow morning.”</p><p>Southern, Thameslink and Gatwick Express tickets are valid for travel on the following services:</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Mutually across Southern and Thameslink via any reasonable route</p><p>South Western Railway between Portsmouth, Southampton, Wimbledon and London Waterloo</p><p>Southeastern between Hastings, Ashford International and London Charing Cross / London Cannon Street</p><p>Tramlink between Croydon, Wimbledon and Beckenham Junction</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>London Underground between London Terminals and Wimbledon</p><p>London Overground between Clapham Junction and Watford Junction / Clapham Junction and West Croydon</p><p>London Northwestern Railway between Watford Junction, London Euston and Milton Keynes Central</p><p>London Buses via any reasonable route</p><p>Great Western Railway via any reasonable route. Where possible, Great Western Railway will stop additionally at Salfords and Horley on their Reading to Gatwick Airport services</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Metrobus between Gatwick Airport, Leatherhead, Dorking, Epsom, Redhill and Reigate on routes 21, 93, 100, 270, 281, 291, 400 &amp; 460</p><p>Brighton and Hove Buses between Brighton, Lewes, Falmer, Newhaven, Seaford, and Eastbourne on routes 28 &amp; 29</p><p>Southdown Buses between Oxted and East Grinstead via Edenbridge Town on routes 236 &amp; 410</p><p>Compass Buses between Lewes, Uckfield, Crowborough and Tunbridge Wells on routes 228 &amp; 229</p><p>Stagecoach Bus on route 700 between Brighton and Portsmouth</p><p>The signalling fault is affecting one of Govia Thameslink Railways busiest mainlines and they are actively working with Network Rail to resolve the fault as quickly as possible.</p><p>The root cause of the fault has been traced back to a power supply feed, linked to the signalling equipment which has failed. </p><p><strong>Customer advice</strong></p><p>Buses are currently in circulation between Oxted and East Grinstead.</p><p>If you intend on travelling, you are advised to regularly check station information screens and journey planners as alterations will occur on a train by train basis.</p><p>Listen out for station announcements as late notice platform alterations are likely.</p><p>During this time if you hold a valid off peak ticket, you are able to use this for travel on peak time trains.</p><p>First class is also declassified across the Govia Thameslink Railway network only.</p><p>Customers with advance tickets can use these to travel tomorrow.</p><p><strong>How is this currently affecting the train service?</strong></p><p>- Gatwick Express services are currently suspended.</p><p>- Eastbourne / Hastings and Littlehampton to London services will be cancelled or diverted via London Bridge where possible.</p><p>- Barnham to London Victoria services will terminate at Three Bridges where possible.</p><p>- Southern Brighton to London Victoria services will terminate at East Croydon where possible.</p><p>- Horsham to Sutton shuttles will run additionally where possible.</p><p>- Southern trains running to and from London Victoria will be cancelled and delayed. Where possible, services will divert via Crystal Palace resulting in the following stations NOT being served:</p><p>Balham</p><p>Streatham Common</p><p>Norbury</p><p>Thornton Heath</p><p>Selhurst</p><p>- Thameslink services between St Albans and Sutton via Wimbledon are currently suspended. Where possible, additional stops will be added on for customers who require the following stations:</p><p>West Hampstead Thameslink</p><p>Cricklewood</p><p>Hendon</p><p>Mill Hill Broadway</p><p>Elstree &amp; Borehamwood</p><p>Radlett</p><p>St Albans</p><p>Harpenden</p><p>Luton Airport Parkway</p><p>Luton</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/hastings.jp/native"	data-label="Article"
        data-categories="Lifestyle" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="hastings.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=400"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=400"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		<div id="trendingStoriesContainer1">
</div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.208812.1520914458', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=400"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=400"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

                    </div>
                <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=400"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HASTLEONOBSE-11237151";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=400"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=400"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/hastingsobserver/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/HastingsObs" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Hastings &amp; St. Leonards Observer">More from the Hastings &amp; St. Leonards Observer</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hastingsobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/HASN"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hastingsobserver.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.hastingsobserver.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.hastingsobserver.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.hastingsobserver.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=HSO&utm_source=hastings-st-leonards-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=hastingsobserver.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=HSO&utm_source=hastings-st-leonards-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=0FF03425-A3A0-48ED-B32F-B123684678CE"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>Johnston Publishing Ltd.All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=400"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          </body>
</html>
