<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.hastingsobserver.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.hastingsobserver.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#3a96bd"><meta name="category" content="Health"><meta name="sitename" content="Hastings and St. Leonards Observer"><meta name="page path" content="/health"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="6117"><meta property="og:image:height" content="4345"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HastingsObs"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Proportion of East Sussex care home staff still not fully vaccinated"><meta property="og:url" content="https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215"><meta property="og:type" content="article"><meta property="og:article:author" content="Joshua Powling"><meta property="og:description" content="A proportion of staff working in East Sussex care homes have yet to be fully vaccinated, causing ‘incredible anxiety’ in the sector."><meta property="description" content="A proportion of staff working in East Sussex care homes have yet to be fully vaccinated, causing ‘incredible anxiety’ in the sector."><meta property="article:modified_time" content="2021-09-17T13:19:24.000Z"><meta name="parsely-post-id" content="O-133534336"><meta property="fb:app_id" content="328873834256141"><meta property="fb:pages" content="379017125459947"><style amp-runtime i-amphtml-version="012109032350000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><title>Proportion of East Sussex care home staff still not fully vaccinated | Hastings and St. Leonards Observer</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Hastings and St. Leonards Observer","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3387215","networkId":154725070,"addUnitId":"hastings.jp","article":{"title":"Proportion of East Sussex care home staff still not fully vaccinated","description":"A proportion of staff working in East Sussex care homes have yet to be fully vaccinated, causing ‘incredible anxiety’ in the sector.","sections":["Health","Politics"],"tags":["Health","Politics"],"authors":[{"name":"Joshua Powling","id":"26237","remoteId":null,"email":"joshua.powling@jpress.co.uk","firstName":"Joshua","lastName":"Powling","jobTitle":null,"imageUrl":"/editorial.jpress.co.uk/web/AuthorBio/Images/2000/profile.png","twitter":null,"facebook":null,"location":null,"path":"/author/joshua-powling","description":null,"firstLetter":"j"}],"hierarchy":[{"name":"Health","path":"/health","id":"186","uuid":"6550c9e2-1e46-4095-b203-a4b6437b1221","sourceId":null,"sourceName":null,"sourcePath":"health","changed":"1618568061","firstLetter":"h"}],"wordCount":499,"imageCount":0,"publish":"2021-09-17T13:19:25Z","remoteId":"O-133534336","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"Health","path":"/health","id":"186","uuid":"6550c9e2-1e46-4095-b203-a4b6437b1221","sourceId":null,"sourceName":null,"sourcePath":"health","changed":"1618568061","firstLetter":"h","siteSection":"site home/health","deep":2},{"name":"Politics","path":"/news/politics","id":"169","uuid":"944b7426-b80b-4adc-9d87-c2edf806eacb","sourceId":null,"sourceName":null,"sourcePath":"politics","changed":"1618568061","firstLetter":"p","siteSection":"site home/news/politics","deep":3}],"siteSections":[["site home","site home"],["health","news"],["","politics"]]},"domain":"hastingsobserver.co.uk","ga":"UA-128755582-72","piano":{"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"DQ3Kkx4kpu"},"sandbox":{"appId":"DDZmXlV2su"}},"hubspot":null,"siteKey":"HASN","searchId":"001514628816545722277:80cdclcoaqd","sourcePointSiteId":5263,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_health","gs_business","gs_health_misc","gs_business_careers","gs_education","gs_family_elderly","gs_health_disability","corona_virus_2020","gv_safe"],"decommissionTaboola":true,"enableOutBrain":true,"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Hastings and St. Leonards Observer","url":"https://www.hastingsobserver.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/HastingsObs","https://www.facebook.com/hastingsobserver/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215"},"headline":"Proportion of East Sussex care home staff still not fully vaccinated","datePublished":"2021-09-17T13:19:25.000Z","dateModified":"2021-09-17T13:19:24.000Z","description":"A proportion of staff working in East Sussex care homes have yet to be fully vaccinated, causing ‘incredible anxiety’ in the sector.","keywords":["health","politics"],"thumbnailUrl":"https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?width=2048\u0026enable=upscale","articleSection":"Health","url":"https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215","publisher":{"@type":"Organization","name":"Hastings and St. Leonards Observer","url":"https://www.hastingsobserver.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Hastings and St. Leonards Observer","productID":"hastingsobserver.co.uk:showcase"},"author":{"@type":"Person","name":"Joshua Powling"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Health","item":"https://www.hastingsobserver.co.uk/health"}]}</script><link rel="canonical" href="https://www.eastbourneherald.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215"><link rel="amphtml" href="https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-sdtwF eEVbqh sc-geAPOV gZUiUp"><div id="header" class="sc-caSCKo fXSTkX"><div class="sc-gisBJw guEGYR"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-cHGsZl VKjbl"><button aria-label="Open full menu" class="sc-TOsTZ hXJKmq">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-ksYbfQ eddPmi"><a target="_self" href="/" aria-label="Back to homepage" class="sc-frDJqD gZHKpF"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-147 218.3 663.3 124.7" enable-background="new -147 218.3 663.3 124.7" xml:space="preserve"> <g> <g> <g> <path fill="#FFFFFF" d="M474.2,338.5c0.3,0,0.7-0.1,1-0.1s0.5-0.2,0.8-0.1c0.7,0.1,1.3,0.4,1.9,0.3c1.8-0.3,3.6,0,5.3-0.3 c1.7-0.3,3.3-0.2,4.9-0.1c1.2,0,2.3,0.1,3.5,0.2c0.2,0,0.5,0,0.7,0c1.5-0.1,3-0.1,4.5-0.3c0.7-0.1,1.4-0.3,2-0.7 c1.8-1.2,3.6-2.4,5.9-1.7c0.3,0.1,0.7,0.1,1,0c1.8-0.6,3.5-1.3,5.2-1.9c0.3-0.1,0.6,0,0.9,0c0.2,0,0.6,0.1,0.7,0 c0.7-0.8,1.7-0.8,2.7-0.9c1.2,0,1.4-0.6,0.9-1.6c-0.6-1.1-1-2.1-1.5-3.2c-0.2-0.4-0.3-0.9-0.6-1.2c-1.2-1.5-2.5-2.9-3.7-4.4 c-1.5-1.8-3.3-3.4-4-5.7c-0.1-0.3-0.4-0.6-0.8-0.7c-1-0.4-1-1.2-0.9-2.1c0.1-0.6,0-1.3-0.1-1.9c-0.5-2.5-1.1-4.9-1.5-7.4 c-0.2-1.5,0-3,0-4.5c0-2.8,0.1-5.6,0-8.5c-0.1-1.7,0.5-2.9,1.9-4c1.6-1.2,1.8-2.7,1.2-4.7c-0.2-0.6-0.3-1.3-0.1-1.8 c0.8-1.8,0.5-3.8,1.7-5.6c1-1.5,0.4-3.5-0.4-5.3c-0.4-0.9-0.7-1.9-0.9-2.9c-0.3-1.7-0.3-3.4-0.7-5c-0.8-3.1-1.4-6.3-2.6-9.4 c-1.9-4.5-3.7-9.1-6.3-13.3c-1.8-2.9-3.6-5.7-5.7-8.4c-1.2-1.7-2.7-3.2-4.3-4.5c-2.1-1.8-4.1-3.5-5.2-6.1c-0.4-1-1.6-1.7-2.4-2.4 c-0.1-0.1-0.6,0-0.7,0.1c-1.2,1-2.5,1.9-3.7,2.9c-1.5,1.3-2.8,2.7-4.4,3.9c-1.5,1.1-3.2,2-4.8,2.9c-4,2.4-7.7,5.3-11.1,8.5 c-1.8,1.7-3.6,3.6-5.2,5.5c-1.6,1.8-3.1,3.8-4.6,5.8c-1.4,1.9-2.7,3.9-4,6c-0.7,1.1-1.2,2.4-1.7,3.7c-0.1,0.3,0.1,0.7,0.2,1.1 c0.3-0.2,0.6-0.3,0.8-0.5c0.3-0.3,0.6-0.8,0.8-1.2c0.1,0.1,0.1,0.3,0.2,0.4c0.6,0.2,1.2,0.7,1.6,0.5c2.3-0.7,4.5-1.6,6.8-2.3 c0-0.1-0.1-0.2-0.1-0.4c-1.9,0.5-3.7,1-5.6,1.4c-0.6,0.1-1.2,0.2-1.9,0.3c0-0.6,0-1.1,0-1.7c0-0.1,0.1-0.3,0.2-0.4 c0.9-1.2,1-2.8,2-4.1c1.8-2.3,3.2-5,5-7.3c1.9-2.4,4.2-4.5,6.4-6.7c0.9-1,1.8-2,2.9-2.8c2.4-1.7,4.8-3.4,7.3-5 c0.8-0.5,1.8-0.9,2.7-1.3c0.1,0.1,0.2,0.2,0.2,0.3c-1.4,2.4-2.9,4.7-4.2,7.2s-2.9,4.8-3.8,7.5c-0.8,2.5-2.1,5-3.1,7.4 c0.1,0,0.2,0.1,0.3,0.1c1.6-3.4,3-6.8,4.7-10.1s3.6-6.5,5.5-9.7c0.7-1.3,1.8-2.3,2.6-3.6c1.9-2.7,4.3-4.8,6.8-6.7 c0.7-0.5,1.1-0.2,1.1,0.5c0,0.8-0.2,1.7-0.4,2.5c-0.5,1.6-1.1,3.1-1.5,4.6c-0.7,2.5-1.4,5.1-2,7.6c-0.5,2.1-1,4.3-1.3,6.5 c-0.5,2.8-1.2,5.5-1.1,8.3c0.2,3.3,1,4.1,4.3,4.6c0.9,0.1,1.9,0.3,2.8,0.5c2.4,0.8,4.7,1.8,7.2,2.4c4.2,1.1,7.5,3.7,10.9,6.1 c3.1,2.1,5.9,4.8,8.8,7.2c0.3,0.3,0.7,0.6,0.8,1c0.1,0.4,0,0.8-0.1,1.2c-0.4-0.1-1,0-1.3-0.2c-1.4-1.1-2.6-2.3-3.9-3.3 c-2.4-1.9-4.8-3.8-7.3-5.6c-1.6-1.1-3.4-2.1-5.2-3c-2.1-1-4.1-2.1-6.3-2.8c-2-0.7-4.2-0.8-6.3-1.3c-1.1-0.3-2.2-0.1-3.2,0.1 c-1.6,0.3-2,2-2.4,3.4c-0.2,0.8-0.2,1.6,0.8,1.8c1,0.2,1.2-0.3,1.3-1.2c0.2-1.9,1.5-3.1,3-2.9c1.1,0.2,2.1,0.5,3.2,0.7 c1,0.1,1.3,0.9,1.4,1.7c0.2,1.6-0.3,1.9-2.3,2.1c0.3,0.9,0.8,0.9,1.6,0.6c1.4-0.6,1.8-1.6,1.1-3.6c0.4,0,0.8,0,1.2,0 c1.2,0,2.3,1,2.8,2.1c0.1,0.2,0.7,0.4,0.9,0.3c1.1-0.5,2.3-0.2,2.8,0.7c-0.4,0.1-0.7,0.2-1.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.3 c0.3,0.1,0.7,0.3,1.2,0.5c-0.8,0.2-1.2,0.3-1.6,0.5c0.1,0.1,0.2,0.2,0.3,0.3c-0.3,0.5-0.5,1-0.9,1.3c-0.1,0.1-0.7-0.1-0.9-0.4 c-0.4-0.5-0.7-1-1.1-1.5c-0.3,0.5-0.6,0.9-0.9,1.5c2.1,1.1,4.3,2.2,6.7,3.5c-0.3-1.5,0.7-3.2,1.8-3.5c1.2-0.3,1.6,0.7,1.9,1.5 c0.2,0.5,0.2,1.4,0,1.6c-0.7,0.5-1.6,0.7-2.5,1.1c0.1,0.1,0.4,0.2,0.6,0.4c1.6,1.3,3.1,2.8,4.9,3.9c1.6,1.1,2.8,2.9,4.9,3.4 c0.4,0.1,0.6,0.6,0.9,1c0.3,0.5,0.5,1,0.8,1.5c0.8,1.5,1.4,3,1.2,4.7c0,0.3-0.4,0.6-0.7,0.7c-0.3,0-0.7-0.2-0.8-0.5 c-0.6-1.7-1.5-3.1-2.7-4.4c-0.9-1-1.9-1.8-2.8-2.8c-3.2-3.6-7.3-5.9-11.6-7.8c-2.5-1.1-5.1-2-7.7-2.8c-3.3-1.1-6.8-1.7-10.3-1.1 c-1.8,0.3-3.1,1-3.8,2.7s-1.5,3.3-2,5c-0.9,2.7-1.6,5.4-2.4,8.1c-0.6,2.2-1.3,4.4-1.8,6.6c-0.2,1-0.9,1.2-1.6,1.3 c-2.2,0.1-4.4,0.2-6.6,0.2c-1.9,0-2.3-0.6-2-2.4c0.1-0.3,0.3-0.6,0.4-1c0.7-2.8,1.3-5.6,2-8.5c0.7-3,1.4-6.1,2.2-9.1 c0.3-1.4-0.2-2.2-1.5-2c-4.1,0.6-7.8,2.4-11.5,4.1c-1.7,0.8-3.3,1.6-5.2,2.4c-0.2-1.5,0.9-2,1.5-2.6c1.7-1.6,3.9-2.5,6-3.3 c1-0.4,2-0.9,3-1.3c-2.4-0.3-4,2-6.3,1.6c-0.2-0.5-0.2-1-0.4-1.5c-0.7-1.5-0.4-2.4,1.1-3.1c1.8-0.8,3.7-1.4,5.6-2.1 c2.5-0.9,5.1-1.9,7.6-2.8c0.7-0.3,1.2,0,1.2,0.9c0,0.6-0.1,1.1-0.2,1.7c0.5-0.8,0.7-1.6,1-2.4c0.4-1.4-0.1-2-1.5-1.6 c-3.6,0.9-7.1,1.8-10.5,3.3c-1.4,0.7-2.9,1.1-4.4,1.6c-0.4,0.1-0.8-0.1-1.2-0.1c0.1-0.4,0.1-0.8,0.3-1.2c0.1-0.3,0.4-0.6,0.6-0.9 c-1.4,1.3-2.8,2.7-2.4,4.9c0.1,0.4,0,1.1-0.2,1.2c-0.7,0.4-0.6,1-0.7,1.7c-0.1,1.2,0.2,2.5-1,3.5c-2,1.7-1.7,3.6,0.3,4.9 c0.8,0.6,1.1,1.2,0.7,2.1c-0.2,0.4-0.3,0.9-0.2,1.4c0.1,1.9,0.3,3.9,0.4,5.8c0,0.4-0.2,0.8-0.3,1.1c-0.1,0.7-0.2,1.3-0.2,2 c0,0.2,0.1,0.5,0.1,0.7c-0.1,1.9-0.6,3.9-0.2,5.7c0.4,1.7-0.1,3.2,0.2,4.7c0.2,1.3,0.3,2.4,0,3.7c-0.2,0.8,0.4,1.6,0.4,2.4 c-0.1,1.9-0.3,3.8-0.5,5.8c-0.1,0.9,0,2-0.3,2.8c-0.3,0.8-0.8,1.4-0.4,2.3c0.1,0.2-0.2,0.6-0.4,0.9c-0.3-0.2-0.6-0.3-0.8-0.5 c-0.3-0.6-0.7-1.2-0.8-1.8c-0.2-0.9,0.1-1.9-0.2-2.8c-0.6-1.9-1.4-3.7-2-5.6c-1.7-4.5-3.5-8.9-4.9-13.5 c-1.5-4.8-2.7-9.7-2.7-14.8c0-3.1-0.1-6.2,0.5-9.3c0.3-1.4,0.2-2.7-0.8-3.9c-1.3-1.9-2.4-3.9-3.4-5.9c-1.2-2.3-2.3-4.5-3.4-6.9 c-1.9-4.1-3.7-8.2-5.5-12.3c-1-2.4-1.8-4.9-2.8-7.3c-1.3-3.2-2.6-6.3-3.9-9.5c-0.6-1.4-1.1-2.8-1.8-4.5c-0.3,0.5-0.5,0.7-0.5,0.9 c0.3,2.5,0.6,4.9,1,7.4c0.5,3.4,1.1,6.7,1.4,10.1c0.3,3.9,0.4,7.8,0.5,11.8c0.1,2.4,0.2,4.8,0.2,7.3c0,1,0.1,2,0.1,3 c0.1,4.4,0.1,8.9,0.2,13.3c0,0.6,0.3,1.4,0.7,1.8c1.2,1.1,2.6,2,3.8,3c3,2.6,5.1,6.1,6.8,9.6c1.5,3,2.6,6.3,3.3,9.7 c0.8,4.1,2.1,8.2,3.2,12.2c0.5,1.9,0.9,3.8,1.5,5.7c0.6,1.7,1.4,3.3,2,4.9c0.7,2.1,1.2,4.3,1.8,6.5c0.2,0.8,0,1.3-0.7,1.9 c-0.6,0.5-1.1,1.1-1.6,1.7c-0.5,0.7-1,1.4-1.5,2.1c-0.3,0.5-0.6,1.1-0.8,1.6s-0.3,1.3-0.7,1.6c-2.1,1.1-1.6,3.5-2.5,5.1 c0,0,0.1,0.1,0.2,0.2c0.6-0.3,1.2-0.5,1.7-0.8c1.3-0.7,2.6-1.1,4.1-0.6c0.5,0.2,1.1,0.1,1.7,0c3-0.5,3.9,0,5,2.7 c0.3,0.8,0.3,0.8,1.1,0.6c-0.3-1.2-0.6-2.4-1-3.6c-1.1-4-2.1-8-3.2-12c-0.7-2.7-1.5-5.4-2.3-8.1c-0.4-1.3-0.1-1.8,1.4-2.4 c1.1-0.4,1.6,0.1,2,1.1c1,2.8,2,5.5,3,8.3c1.1,3.2,2.2,6.4,3.2,9.6c0.7,2.2,1.4,4.5,2.1,6.8c0.3,1.1,1,1.3,2.1,1 c0.9-0.3,1.1-0.7,0.8-1.6c-0.4-1.2,0.1-1.7,1.4-1.6c0.5,0.1,1.1,0.4,1.5,0.2c2-0.7,3.9-0.9,5.9,0c0.2,0.1,0.5-0.1,0.8-0.1 c0.8,0,1.6,0,2.4,0c0.4,0,0.9,0.2,1.3,0.1c2.9-0.7,5.9-0.6,8.8-0.3c0.1,0,0.3,0,0.2,0c-0.3-0.7-0.6-1.4-0.9-2 c0.5-0.2,1.2-0.7,1.5-0.6c0.5,0.3,0.8,1,1.3,1.6c0.5,0,1.2,0,2,0c-0.3-1.2,0.3-2.3,1.3-2.3c1.2-0.1,1.4,0.9,1.5,1.7 c0.8,0.3,1.5,0.6,2.2,0.7C472.8,338.8,473.6,338.6,474.2,338.5L474.2,338.5z M460.3,260c0.3,1.3,1.3,1.6,2.2,1.5 c1-0.1,2.1-0.4,2.2-1.7c0.1-1,0.1-2.1-0.7-2.7c-0.1,0.8,0,1.8-0.3,2.3C462.8,260.5,461.5,260.3,460.3,260z M450.6,262 c-0.4,0.5-0.7,1.2-1.2,1.4c-0.6,0.2-1.4,0-2,0c0.5,0.7,1.1,1.2,2.1,0.7C450.4,263.6,450.8,263,450.6,262z" /> <path fill="#1E1E1E" d="M474.3,338.5c-0.7,0.1-1.4,0.3-2.1,0.2c-0.7-0.1-1.4-0.4-2.2-0.7c-0.1-0.8-0.3-1.7-1.5-1.7 c-1,0.1-1.6,1.2-1.3,2.3c-0.8,0-1.5,0-2,0c-0.5-0.6-0.8-1.4-1.3-1.6c-0.3-0.2-1,0.4-1.5,0.6c0.3,0.7,0.6,1.3,0.9,2 c0.1,0,0,0-0.2,0c-3-0.3-5.9-0.5-8.8,0.3c-0.4,0.1-0.9-0.1-1.3-0.1c-0.8,0-1.6,0-2.4,0c-0.3,0-0.6,0.2-0.8,0.1 c-2-0.9-3.9-0.8-5.9,0c-0.4,0.2-1-0.2-1.5-0.2c-1.3-0.1-1.8,0.3-1.4,1.6c0.3,0.9,0.1,1.3-0.8,1.6c-1.1,0.3-1.7,0.1-2.1-1 c-0.7-2.2-1.4-4.5-2.1-6.8c-1-3.2-2.1-6.4-3.2-9.6c-1-2.8-2-5.5-3-8.3c-0.4-1-0.9-1.5-2-1.1c-1.5,0.5-1.8,1-1.4,2.4 c0.8,2.7,1.6,5.4,2.3,8.1c1.1,4,2.1,8,3.2,12c0.3,1.2,0.6,2.4,1,3.6c-0.8,0.2-0.8,0.2-1.1-0.6c-1-2.7-2-3.2-5-2.7 c-0.6,0.1-1.2,0.2-1.7,0c-1.5-0.5-2.8-0.1-4.1,0.6c-0.6,0.3-1.2,0.5-1.7,0.8c-0.1-0.1-0.2-0.2-0.2-0.2c0.9-1.7,0.4-4,2.5-5.1 c0.4-0.2,0.5-1,0.7-1.6c0.3-0.6,0.5-1.1,0.8-1.6c0.5-0.7,1-1.4,1.5-2.1c0.5-0.6,0.9-1.3,1.6-1.7c0.7-0.5,0.9-1.1,0.7-1.9 c-0.6-2.2-1.1-4.3-1.8-6.5c-0.5-1.7-1.4-3.3-2-4.9c-0.6-1.9-1-3.8-1.5-5.7c-1.1-4.1-2.4-8.1-3.2-12.2c-0.7-3.4-1.8-6.6-3.3-9.7 c-1.7-3.5-3.7-7-6.8-9.6c-1.2-1.1-2.6-1.9-3.8-3c-0.4-0.4-0.7-1.2-0.7-1.8c-0.1-4.4-0.1-8.9-0.2-13.3c0-1,0-2-0.1-3 c-0.1-2.4-0.1-4.8-0.2-7.3c-0.1-3.9-0.2-7.9-0.5-11.8c-0.3-3.4-0.9-6.7-1.4-10.1c-0.3-2.5-0.7-4.9-1-7.4c0-0.2,0.2-0.4,0.5-0.9 c0.7,1.7,1.3,3.1,1.8,4.5c1.3,3.2,2.6,6.3,3.9,9.5c1,2.4,1.8,4.9,2.8,7.3c1.8,4.1,3.6,8.2,5.5,12.3c1.1,2.3,2.2,4.6,3.4,6.9 c1.1,2,2.1,4.1,3.4,5.9c0.9,1.3,1,2.6,0.8,3.9c-0.6,3.1-0.5,6.2-0.5,9.3c-0.1,5.1,1.2,10,2.7,14.8c1.4,4.6,3.2,9,4.9,13.5 c0.7,1.9,1.5,3.7,2,5.6c0.3,0.9,0,1.9,0.2,2.8c0.1,0.6,0.5,1.3,0.8,1.8c0.1,0.2,0.5,0.3,0.8,0.5c0.1-0.3,0.4-0.7,0.4-0.9 c-0.4-0.9,0.1-1.5,0.4-2.3c0.4-0.8,0.2-1.8,0.3-2.8c0.2-1.9,0.4-3.8,0.5-5.8c0-0.8-0.6-1.7-0.4-2.4c0.3-1.3,0.2-2.4,0-3.7 c-0.3-1.5,0.2-3.1-0.2-4.7c-0.4-1.8,0.1-3.8,0.2-5.7c0-0.2-0.1-0.5-0.1-0.7c0.1-0.7,0.1-1.3,0.2-2c0.1-0.4,0.3-0.8,0.3-1.1 c-0.1-1.9-0.3-3.9-0.4-5.8c0-0.5,0.1-1,0.2-1.4c0.4-0.9,0.1-1.6-0.7-2.1c-1.9-1.3-2.3-3.2-0.3-4.9c1.2-1,0.9-2.3,1-3.5 c0.1-0.7,0-1.2,0.7-1.7c0.2-0.2,0.3-0.8,0.2-1.2c-0.4-2.2,1-3.5,2.4-4.9c-0.2,0.3-0.5,0.6-0.6,0.9c-0.1,0.4-0.2,0.8-0.3,1.2 c0.4,0,0.9,0.2,1.2,0.1c1.5-0.5,3-0.9,4.4-1.6c3.4-1.6,6.9-2.5,10.5-3.3c1.4-0.3,1.9,0.2,1.5,1.6c-0.2,0.8-0.5,1.6-1,2.4 c0.1-0.6,0.1-1.1,0.2-1.7c0.1-0.9-0.4-1.1-1.2-0.9c-2.5,0.9-5.1,1.9-7.6,2.8c-1.9,0.7-3.8,1.3-5.6,2.1c-1.5,0.6-1.7,1.6-1.1,3.1 c0.2,0.4,0.3,0.9,0.4,1.5c2.3,0.4,3.9-1.9,6.3-1.6c-1,0.4-2,0.9-3,1.3c-2.2,0.8-4.3,1.8-6,3.3c-0.6,0.6-1.7,1.1-1.5,2.6 c1.8-0.9,3.5-1.6,5.2-2.4c3.7-1.7,7.4-3.5,11.5-4.1c1.3-0.2,1.8,0.6,1.5,2c-0.7,3-1.5,6.1-2.2,9.1c-0.7,2.8-1.3,5.6-2,8.5 c-0.1,0.3-0.4,0.6-0.4,1c-0.3,1.8,0.1,2.4,2,2.4c2.2,0,4.4-0.1,6.6-0.2c0.7,0,1.4-0.3,1.6-1.3c0.5-2.2,1.2-4.4,1.8-6.6 c0.8-2.7,1.5-5.4,2.4-8.1c0.6-1.7,1.3-3.3,2-5c0.7-1.7,2-2.4,3.8-2.7c3.5-0.6,7,0,10.3,1.1c2.6,0.9,5.2,1.8,7.7,2.8 c4.4,1.9,8.4,4.2,11.6,7.8c0.9,1,1.9,1.9,2.8,2.8c1.2,1.3,2.1,2.7,2.7,4.4c0.1,0.2,0.5,0.5,0.8,0.5c0.2,0,0.6-0.4,0.7-0.7 c0.3-1.7-0.4-3.2-1.2-4.7c-0.3-0.5-0.5-1-0.8-1.5c-0.2-0.4-0.5-0.9-0.9-1c-2.1-0.5-3.2-2.3-4.9-3.4s-3.2-2.6-4.9-3.9 c-0.2-0.2-0.4-0.3-0.6-0.4c0.9-0.4,1.8-0.6,2.5-1.1c0.3-0.2,0.2-1.1,0-1.6c-0.3-0.8-0.8-1.7-1.9-1.5c-1.1,0.3-2.2,2-1.8,3.5 c-2.4-1.3-4.6-2.4-6.7-3.5c0.3-0.5,0.6-0.9,0.9-1.5c0.3,0.5,0.7,1.1,1.1,1.5c0.2,0.2,0.8,0.4,0.9,0.4c0.4-0.4,0.6-0.9,0.9-1.3 c-0.1-0.1-0.2-0.2-0.3-0.3c0.4-0.1,0.8-0.2,1.6-0.5c-0.5-0.2-0.8-0.4-1.2-0.5c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.7-0.2,1.1-0.2 c-0.5-0.9-1.7-1.2-2.8-0.7c-0.2,0.1-0.9-0.1-0.9-0.3c-0.5-1.2-1.6-2.1-2.8-2.1c-0.4,0-0.8,0-1.2,0c0.6,2.1,0.3,3-1.1,3.6 c-0.7,0.3-1.3,0.3-1.6-0.6c2-0.2,2.4-0.5,2.3-2.1c-0.1-0.8-0.4-1.5-1.4-1.7c-1.1-0.1-2.1-0.5-3.2-0.7c-1.4-0.2-2.8,1-3,2.9 c-0.1,0.9-0.3,1.4-1.3,1.2c-1-0.2-1-1-0.8-1.8c0.4-1.4,0.7-3.1,2.4-3.4c1-0.2,2.1-0.4,3.2-0.1c2.1,0.5,4.3,0.7,6.3,1.3 c2.2,0.7,4.3,1.8,6.3,2.8c1.8,0.9,3.5,1.9,5.2,3c2.5,1.8,4.9,3.7,7.3,5.6c1.3,1.1,2.6,2.3,3.9,3.3c0.3,0.2,0.9,0.2,1.3,0.2 c0-0.4,0.2-0.9,0.1-1.2c-0.1-0.4-0.5-0.7-0.8-1c-2.9-2.4-5.7-5.1-8.8-7.2c-3.4-2.3-6.7-5-10.9-6.1c-2.4-0.6-4.8-1.7-7.2-2.4 c-0.9-0.3-1.9-0.4-2.8-0.5c-3.3-0.5-4.2-1.4-4.3-4.6c-0.1-2.7,0.6-5.5,1.1-8.3c0.4-2.2,0.8-4.3,1.3-6.5c0.6-2.6,1.3-5.1,2-7.6 c0.4-1.6,1.1-3.1,1.5-4.6c0.2-0.8,0.4-1.6,0.4-2.5c0-0.8-0.4-1.1-1.1-0.5c-2.6,1.9-5,4.1-6.8,6.7c-0.8,1.2-1.9,2.3-2.6,3.6 c-1.9,3.2-3.8,6.4-5.5,9.7s-3.1,6.7-4.7,10.1c-0.1,0-0.2-0.1-0.3-0.1c1.1-2.5,2.3-4.9,3.1-7.4c0.9-2.7,2.5-5.1,3.8-7.5 c1.3-2.5,2.8-4.8,4.2-7.2c-0.1-0.1-0.2-0.2-0.2-0.3c-0.9,0.4-1.9,0.7-2.7,1.3c-2.5,1.6-4.9,3.2-7.3,5c-1.1,0.8-2,1.9-2.9,2.8 c-2.2,2.2-4.4,4.3-6.4,6.7c-1.8,2.3-3.2,5-5,7.3c-1,1.3-1.1,2.9-2,4.1c-0.1,0.1-0.2,0.3-0.2,0.4c0,0.6,0,1.1,0,1.7 c0.6-0.1,1.3-0.1,1.9-0.3c1.9-0.5,3.7-1,5.6-1.4c0,0.1,0.1,0.2,0.1,0.4c-2.3,0.8-4.5,1.7-6.8,2.3c-0.5,0.1-1.1-0.3-1.6-0.5 c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3,0.4-0.5,0.8-0.8,1.2c-0.2,0.2-0.5,0.3-0.8,0.5c-0.1-0.4-0.3-0.8-0.2-1.1c0.5-1.2,1-2.5,1.7-3.7 c1.2-2,2.6-4,4-6s2.9-3.9,4.6-5.8c1.7-1.9,3.4-3.7,5.2-5.5c3.4-3.2,7-6.2,11.1-8.5c1.6-0.9,3.3-1.8,4.8-2.9 c1.6-1.2,2.9-2.6,4.4-3.9c1.2-1,2.5-2,3.8-2.9c0.2-0.1,0.6-0.2,0.7-0.1c0.9,0.8,2,1.5,2.4,2.4c1.1,2.7,3.1,4.4,5.2,6.1 c1.6,1.3,3.1,2.9,4.3,4.5c2,2.7,3.9,5.5,5.7,8.4c2.6,4.2,4.4,8.8,6.3,13.3c1.3,3.1,1.9,6.2,2.6,9.4c0.4,1.6,0.4,3.3,0.7,5 c0.2,1,0.5,2,0.9,2.9c0.8,1.7,1.4,3.8,0.4,5.3c-1.2,1.8-0.9,3.8-1.7,5.6c-0.2,0.5-0.1,1.2,0.1,1.8c0.7,2,0.4,3.6-1.2,4.7 c-1.4,1-2,2.2-1.9,4c0.1,2.8,0,5.6,0,8.5c0,1.5-0.2,3.1,0,4.5c0.4,2.5,1,4.9,1.5,7.4c0.1,0.6,0.2,1.3,0.1,1.9 c-0.2,0.9-0.2,1.7,0.9,2.1c0.3,0.1,0.7,0.4,0.8,0.7c0.7,2.3,2.5,3.9,4,5.7c1.2,1.5,2.5,2.9,3.7,4.4c0.3,0.3,0.4,0.8,0.6,1.2 c0.5,1.1,1,2.2,1.5,3.2s0.3,1.6-0.9,1.6c-1,0-1.9,0-2.7,0.9c-0.1,0.1-0.4,0-0.7,0s-0.7-0.1-0.9,0c-1.8,0.6-3.5,1.3-5.2,1.9 c-0.3,0.1-0.7,0.1-1,0c-2.3-0.7-4.1,0.5-5.9,1.7c-0.6,0.4-1.3,0.6-2,0.7c-1.5,0.2-3,0.2-4.5,0.3c-0.2,0-0.5,0-0.7,0 c-1.2-0.1-2.3-0.2-3.5-0.2c-1.6,0-3.2-0.2-4.9,0.1c-1.7,0.3-3.5,0-5.3,0.3c-0.6,0.1-1.3-0.2-1.9-0.3c-0.2,0-0.5,0.1-0.8,0.1 C474.9,338.5,474.6,338.5,474.3,338.5c0.1-0.2,0.4-0.5,0.4-0.7c0-0.5,0.1-1.2-0.2-1.4c-0.6-0.6-1.5-0.6-2.2,0 c-0.5,0.5-0.3,1.1,0.2,1.4C473.1,338.1,473.7,338.3,474.3,338.5z M404.4,234.9c-0.2,0-0.4,0.1-0.6,0.1c0.2,1.7,0.5,3.5,0.6,5.2 c0.3,3.8,0.6,7.6,0.7,11.5c0.1,3.7,0.1,7.5,0.2,11.2c0,3-0.1,5.9-0.1,8.9c0,0.9,0.3,1.6,1.2,2.2c1.6,1.1,3.3,2.4,4.6,3.8 c2.7,2.8,4.7,6.1,5.9,9.9c0.5,1.7,1.3,3.4,1.8,5.1c0.5,1.8,0.8,3.6,1.2,5.3c0.7,3,1.5,5.9,2.2,8.8c0.5,2.2,1,4.4,1.6,6.6 c0.2,0.9,1,1.1,1.6,0.4c0.3-0.4,0.6-1,0.5-1.5c-0.1-1-0.4-2-0.7-2.9c-0.8-2.4-1.7-4.8-2.3-7.3c-0.7-2.5-1.1-5.1-1.8-7.7 c-1.5-5.6-3.1-11.3-4.6-16.9c-0.1-0.3,0.1-0.6,0.2-0.9c0.3,0.1,0.7,0.1,0.9,0.3c0.2,0.1,0.2,0.3,0.3,0.5c0.5,0.9,1.1,1.9,1.6,2.8 c0.3-0.3,0.4-0.6,0.3-0.8c-0.9-2-1.7-4.1-2.7-6c-0.3-0.7-0.9-1.2-1.4-1.8c-0.6-0.6-1.1-0.5-1.5,0.3c-0.4,0.9-0.8,1.7-1.2,2.5 c-0.1,0-0.2-0.1-0.4-0.1c-0.3-1.5,0.2-2.8,0.7-4.2c0.2-0.5,0.4-1.1,0.3-1.6c-0.9-3.9-1.7-7.8-2.7-11.6c-1.5-5.5-3-11-4.6-16.5 C405.8,238.6,405.1,236.7,404.4,234.9z M487.9,245.6c0.8,0.3,1.5,0.6,2.2,0.9c-0.3-0.5-0.8-0.7-1.2-1s-0.8-0.7-1-1.2 c-0.1-0.2,0.4-0.7,0.6-1c-0.5-0.5-1.6-1.1-0.5-2.2c0,0-0.2-0.3-0.2-0.4c-0.1-0.3-0.1-0.6-0.2-1c0.6,0.1,1.1,0.1,1.5,0.2 c-0.7-0.7-2-0.9-1.7-2.4c0.8,0.2,1.4,0.3,2,0.5v-0.1c-0.8-0.5-1.6-1.1-2.4-1.6c0-0.1,0.1-0.2,0.1-0.3c0.4,0,0.7,0.1,1.2,0.1 c-0.6-0.6-1.1-1-1.8-1.7c0.8,0.1,1.2,0.2,1.6,0.3c0-0.1,0.1-0.2,0.1-0.3c-1.1-0.7-2.3-1.4-3.4-2.1c0-0.1,0.1-0.1,0.1-0.2 c0.9,0.4,1.8,0.8,2.7,1.1c0-0.1,0.1-0.2,0.1-0.2c-1.2-0.7-2.3-1.5-3.7-2.3c0.6-0.2,0.8-0.2,1.2-0.3c-0.4-0.3-0.7-0.6-1-0.8 c-0.3-0.3-0.6-0.5-0.8-0.9c-0.9-1.2-2.2-1.3-2.8,0.1c-0.9,1.8-1.7,3.7-2.2,5.6c-0.6,2.3-1,4.8-1.4,7.2c-0.3,1.6-0.5,3.2-0.6,4.8 c-0.1,1.5-0.3,3.1-0.2,4.6c0,1.2,0.4,2.3,1.8,2.7c0.8,0.2,1.5,0.6,2.3,0.9c2.4,0.9,4.7,1.8,7.1,2.7c0.3,0.1,0.7,0.1,1.1,0.1 c0-0.1,0.1-0.3,0.1-0.4c-0.8-0.5-1.5-1.1-2.3-1.6c0-0.1,0-0.3,0.1-0.4c0.7,0,1.4-0.1,2.2-0.1c-0.7-0.6-1.4-1.1-2-1.6 c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.8-0.1,1.2-0.2c-0.4-0.6-0.7-1.1-1-1.6c0.1-0.1,0.2-0.1,0.2-0.2c0.7,0.2,1.3,0.5,2,0.7 c0.2-0.1,0.4-0.3,0.5-0.4c-2.3-0.1-2-1.5-2-2.7c0.5,0,1.1,0,1.8,0.1C488.8,247.4,487.1,247.2,487.9,245.6z M451.1,308.9 c1.7-0.2,3.4-0.4,5.1-0.7c0.8-0.1,1.6-0.4,2.4-0.7c0.3-0.1,0.7-0.6,0.7-0.9c0-0.4-0.3-1-0.6-1.1c-0.4-0.2-1.1-0.3-1.5-0.1 c-1.4,0.6-2.7,1-4,0c-0.2-0.1-0.5-0.1-0.7,0c-1,0.2-1.9,0.4-2.9,0.5c-1.6,0.2-2.5,1.2-3.5,2.4c-0.8,1-0.9,2-0.3,3.1 c0.8,1.5,1.1,3,1,4.7c0,0.6,0,1.1,0,1.7c-0.2,3,1.4,3.9,4,4.1c1.5,0.1,3-0.4,4.5-0.4c2.2-0.1,4.4,0.1,6.5,0.1 c2.2,0,4.3-1.9,4.1-3.8c-0.2-2-1.5-3.4-3.1-4.5c-0.9-0.7-2.1-1-3.1-1.5c-1.6-0.7-3.1-1.5-4.9-1.2 C453.1,310.7,452,309.7,451.1,308.9z M474.2,293.8c0-0.4-0.2-1.1,0-1.7c0.6-1.5,1.3-2.9,2.2-4.3c0.9-1.3,0.8-2.8,0.6-4.1 c-0.2-1.5-1.4-2.5-3.2-2.2c-0.1,0-0.2-0.1-0.3-0.1c-1.1-0.1-2.1-0.2-3.2-0.3c-0.8,0-1.7,0-2.8,0c0.5-0.9,0.8-1.4,1-1.9 c0.1-0.3,0.1-0.7,0.1-1.1c-0.3,0-0.8-0.1-1,0.1c-0.5,0.5-0.9,1.2-1.4,1.8c-1.7,2.3-1.3,4.7-0.1,6.9c2,3.6,4.2,7,6.4,10.4 c1,1.7,2,3.4,3.1,5c0.3,0.4,1,0.8,1.5,0.8c0.3,0,0.8-0.8,0.8-1.2c0-2.2-0.1-4.3-0.3-6.5c-0.1-0.7-0.4-1.7-0.9-2 C476.1,293.2,475.2,293.6,474.2,293.8z M452.1,295.8c-1.6,0.7-3.1,1.5-4.6,2.1c-1.9,0.7-2.8,2.3-3.8,3.8 c-0.3,0.4-0.2,1.1-0.3,1.7c0.1,0.1,0.3,0.1,0.4,0.2c0.3-0.3,0.7-0.6,1-0.9c0.3-0.2,0.6-0.4,0.9-0.6c0.5-0.3,0.9-0.6,1.3-1 c0.7-0.6,1.3-1.4,2-2c1.1-1,1.7,0.3,2.5,0.5c0.1,0,0.2,0,0.2,0c0.5-0.6,1-1.3,1.6-1.8c1-0.7,1.3-1.8,1.4-2.9 c0-0.3-0.5-0.8-0.9-0.9c-0.8-0.3-1.6-0.4-2.4-0.8c-1.2-0.6-2.3-1.4-3.5-2.1c-0.3-0.2-0.8-0.6-0.7-0.9c0.1-1.7,0.2-3.5,0.4-5.2 c0.1-1-0.1-1.5-1.2-1.5c-0.5,0-1,0-1.5,0c-0.7,0-1-0.2-1.1-1c0-0.3-0.6-0.9-0.8-0.9c-0.5,0.1-1,0.4-1.3,0.8c-0.2,0.3,0,0.8,0,1.3 c-0.1,0.7,0,1.6-0.3,2.2c-1.5,2.3-2.4,4.5-0.6,7.1c0.3,0.4,0.5,0.8,0.6,1.3c0.2,1.2,1.6,2.1,1,3.6c-0.2,0.6-0.2,1.6,0.1,1.9 c0.9,0.7,1.3-0.5,1.8-0.9C446.6,296.5,449,295.3,452.1,295.8z M495.7,241.7c0.1,0.5,0.2,1,0.3,1.4c0.4,1.1,1,2.2,1.3,3.4 c1.7,5.6,3.1,11.2,3.3,17c0.1,1.2,0.2,2.2,1.4,3c1,0.6,1.9,1.4,3,2.3C506.5,262.9,500.1,244.2,495.7,241.7z M464.7,299.4 c0.4,0.6,0.9,1.2,1.4,1.9c0.8,1,1.6,2,2.4,3c0.2,0.2,0.6,0.1,0.8,0.2c0-0.2,0.2-0.5,0.1-0.7c-1.3-2.7-2.5-5.5-5.6-6.7 c-2.4-1-4.9-1.3-7.4-0.5c-0.5,0.2-0.8,0.9-1.2,1.3c0.4,0.3,0.9,1,1.3,0.9c1.3,0,2.5-0.4,3.8-0.5c0.4,0,0.8,0.2,1.1,0.5 c0.4,0.5,0.7,1.2,1.1,1.6c0.3,0.3,1,0.7,1.2,0.5C464.2,300.7,464.3,300.1,464.7,299.4z M472.6,269.7c-1.3,0-2.2-0.1-3.1,0 c-0.4,0-1,0.5-1,0.6c0.1,0.4,0.4,0.9,0.7,1.2c0.3,0.2,0.8,0.3,1.3,0.3c2.1,0.1,4.3-0.5,6.3,0.6c0.1,0.1,0.3,0,0.4,0 c1.2,0.6,2.7,0,3.8,1c0.1,0.1,0.6,0,0.8-0.2c0.2-0.1,0.2-0.6,0.1-0.8c-0.4-0.5-0.9-1.1-1.5-1.4 C477.9,270.2,475.2,269.4,472.6,269.7z M451,270.6c0-0.6-0.9-1.2-1.6-1c-3,1-5.9,1.9-8.4,3.9c-0.5,0.4-0.9,0.8-0.4,1.3 c0.2,0.2,1,0.2,1.3,0.1c2.3-1.1,4.7-1.7,7.1-2.1C449.9,272.7,451,271.5,451,270.6z M504.5,273.9c0-0.8-1.1-1.8-1.8-1.8 c-1,0-2.1,0.9-2,1.8c0,1.3,0.7,2.1,1.8,2.1C503.5,276,504.5,275,504.5,273.9z M485.2,299.4c-0.6,0.7-2.2,1.1-1.1,2.5 c0.5,0.7,1.2,0.7,1.8,0.1c0.2-0.2,0.4-0.7,0.4-0.9c-0.1-0.7-0.4-1.3-0.6-2c0.9-0.7,1.2-1.4,0.7-1.6c-0.6-0.2-1.5-0.3-1.9,0 C483.5,298.4,484.9,298.8,485.2,299.4z M437.2,313.8c-1-0.1-1.9,0-1.8,1.3c0,1,0.5,1.6,1.4,1.6c0.9,0.1,1.8-1,1.9-1.9 C438.8,313.7,438,313.7,437.2,313.8z M480.6,336.2c0,0.8,1,1.6,2,1.3c0.5-0.1,1.1-0.7,1.2-1.2c0.2-0.7-1-1.4-1.9-1.3 C481.2,335.1,480.5,335.3,480.6,336.2z M484.7,304.1c-0.8,0-1.4,0.4-1.4,1.3c0,1.1,1,1.3,1.7,1.4c0.8,0.1,1.1-0.7,1.1-1.4 C486,304.5,485.6,304.1,484.7,304.1z M488.2,337.8c1,0.2,1.4-0.5,1.4-1.1c0-0.9-0.8-1.1-1.6-1.1c-0.7,0-1.6-0.1-1.6,0.9 C486.4,337.4,487.3,337.7,488.2,337.8z M487,318.3c0-0.9-0.1-1.7-1.1-1.7c-0.9,0-1.4,0.6-1.4,1.5c0,1,0.7,1.2,1.5,1.3 C486.9,319.5,487.1,318.9,487,318.3z M481.2,319.3c0.8,0.1,1.4-0.1,1.4-1.1c0-0.9-0.5-1.4-1.3-1.4c-0.9,0-1.4,0.5-1.4,1.3 C479.8,318.9,480.2,319.4,481.2,319.3z M428,336.8c-0.7-0.5-1.3-1.3-1.6-1.2c-0.7,0.2-1.3,0.8-1.7,1.4c-0.2,0.3,1.2,1.4,1.8,1.2 C427,338,427.4,337.4,428,336.8z M466.7,331.9c-0.1,0.1-0.1,0.2-0.2,0.3c-0.9-0.1-1.7,0-1.6,1c0,0.4,0.9,1,1.4,1.1 c0.8,0.2,1.9-0.7,1.6-1.3C467.7,332.5,467.1,332.2,466.7,331.9z M476.1,325.7c-0.5,0.6-1.1,1.1-1.3,1.7c-0.1,0.3,0.9,1.2,1.3,1.2 c0.8,0,1.4-0.6,1.4-1.6C477.5,326.1,477.1,326,476.1,325.7z M426.5,332.1c-0.4,0.5-1.2,1.1-1.1,1.4c0.2,0.5,0.8,1.1,1.4,1.3 c0.2,0.1,1-0.7,1.1-1.1C428.1,332.8,427.5,332.4,426.5,332.1z M489.9,300.9c-0.9-0.1-1.3,0.5-1.3,1.2c0,0.7,0.3,1.3,1.2,1.3 c1-0.1,1.1-0.8,1.2-1.5C491.1,301.1,490.6,300.9,489.9,300.9z M438.2,266.8c0-0.2-0.1-0.4-0.1-0.5c-0.4-0.2-0.7-0.4-1.1-0.4 c-0.8-0.1-1.8,0.8-1.6,1.5c0.1,0.4,0.8,1,0.9,1C436.9,267.9,437.5,267.3,438.2,266.8z M480,336.4c-0.8-0.4-1.2-0.8-1.7-0.9 c-0.8-0.1-1.5,0.2-1.4,1c0.1,0.5,0.8,1.2,1.4,1.3C478.7,337.9,479.2,337.1,480,336.4z M471.7,331.6c0.1-0.1,0.1-0.2,0.2-0.3 c0.9,0.2,1.2-0.3,1.2-1c0.1-0.9-0.7-1.2-1.2-1.1c-0.5,0.1-0.9,0.8-1.4,1.2C470.9,330.9,471.3,331.2,471.7,331.6z M455.8,337.9 c-0.7-0.6-1.2-1.2-1.6-1.2c-0.7,0-1.6,0.4-1.4,1.3c0.1,0.4,0.8,0.9,1.3,1C454.6,339,455,338.4,455.8,337.9z M479.4,324.3 c0-0.2,0-0.4-0.1-0.6c-0.4-0.2-0.8-0.6-1.2-0.6c-0.8-0.1-1.5,0.4-1.3,1.1c0.1,0.5,0.8,1.1,1.3,1.1 C478.5,325.3,478.9,324.6,479.4,324.3z M479.8,319c-0.7,0.8-1.4,1.3-1.4,1.7c0,0.4,0.8,0.8,1.2,1.2c0.4-0.5,0.9-0.9,1.1-1.5 C480.9,320.2,480.3,319.7,479.8,319z M443.3,338.5c1.2,0,1.6-0.4,1.7-1.2c0.1-0.9-0.6-0.9-1.2-1c-0.7-0.1-1.4,0.2-1.2,1.1 C442.6,337.8,443.1,338.2,443.3,338.5z M484.9,309.8c0-0.2,0-0.3,0-0.5c-0.5-0.3-1-0.8-1.5-0.7c-0.4,0-1,0.7-1.1,1.1 c-0.2,0.7,0.4,1.3,1.1,1.2C484,310.8,484.4,310.2,484.9,309.8z M437,295.1c-1.3,0-2.5,0.9-2.3,1.6c0.1,0.4,0.8,0.8,1.2,0.8 C437.7,297.4,436.6,296,437,295.1z M440.2,323.3c0.9,0.1,1.3-0.6,1.3-1.2c0-0.4-0.8-0.8-1.2-0.9c-0.7-0.1-1.1,0.4-1.2,1.2 C439.1,323.1,439.5,323.4,440.2,323.3z M484,314.1c0-0.2,0-0.3,0-0.5c-0.6-0.4-1.1-0.9-1.7-1c-0.2-0.1-1,0.8-1,0.9 c0.3,0.6,0.8,1.2,1.3,1.5C482.9,315.1,483.6,314.4,484,314.1z M484.2,322.6c0.8,0.2,1.3-0.3,1.1-0.9c-0.1-0.5-0.8-1-1.3-1.2 c-0.3-0.1-1.1,0.6-1.1,1C482.8,322.2,483.3,322.8,484.2,322.6z M492.5,318.9c-0.7-0.4-1-0.8-1.4-0.9c-0.7-0.1-1.6,0.9-1.4,1.5 c0.2,0.4,0.9,1,1.2,0.9C491.5,320.2,491.9,319.6,492.5,318.9z M436.5,290.2c-0.8,0.4-2,0.7-1.5,1.9c0.1,0.3,1.4,0.7,1.7,0.5 C437.6,291.9,437.2,291,436.5,290.2z M487.6,282.3c-0.8-0.6-1.3-1-1.7-1.3c-0.4,0.5-1,0.9-1,1.4c0,0.4,0.8,0.9,1.3,1 C486.5,283.4,486.9,282.8,487.6,282.3z M435.8,301c1.1-0.2,1.8-0.4,1.6-1.4c-0.1-0.4-0.8-1-1.1-0.9c-0.5,0.2-1.1,0.7-1.3,1.2 C434.9,300.1,435.5,300.7,435.8,301z M458.5,339.6c0.5-0.7,1.1-1.2,1.1-1.6c-0.1-0.4-0.8-1.1-1-1.1c-0.5,0.1-1.1,0.7-1.3,1.2 C457.1,338.4,457.8,338.9,458.5,339.6z M438.7,331.3c0.5-0.6,1.1-1,1.1-1.5c0-0.4-0.6-0.8-1-1.1c-0.5,0.5-1,0.9-1.4,1.4 C437.8,330.4,438.1,330.7,438.7,331.3z M497.2,337.8c0.2-0.4,0.8-0.8,0.7-1.1c-0.1-0.5-0.6-1.2-1-1.3c-0.7-0.2-1.1,0.5-1.1,1.2 C495.7,337.5,496.3,337.6,497.2,337.8z M484.3,324.9c-0.8-1.1-1.8-1.4-2.2-0.8c-0.3,0.4-0.4,1.2-0.2,1.5 C482.9,326.7,483.5,325.4,484.3,324.9z M443.7,325.6c0-0.2,0-0.4,0-0.6c-0.4-0.2-0.8-0.6-1.2-0.7c-0.8-0.2-1.3,0.4-1.1,1.1 c0.1,0.4,0.7,1.1,1,1C442.8,326.4,443.2,325.9,443.7,325.6z M439.3,319c-0.4-0.3-0.7-0.9-1.1-0.9c-0.7,0-1.4,0.4-1.2,1.3 c0.1,0.4,0.7,1,1,1C438.5,320.4,439.4,320.2,439.3,319z M437.6,311.9c0.1-1.4-0.6-1.6-1.1-1.4c-0.4,0.1-0.9,0.7-1,1.2 c-0.1,0.2,0.7,1,0.9,0.9C437,312.5,437.4,312,437.6,311.9z M491.2,317.4c0.5-0.6,1.2-1.1,1.2-1.4c-0.1-0.5-0.7-0.9-1-1.3 c-0.4,0.5-0.9,0.9-1.2,1.5C490,316.3,490.6,316.8,491.2,317.4z M487.4,294.3c-0.7-0.5-1.2-1-1.6-0.9c-0.5,0.1-0.9,0.6-1.3,1 c0.4,0.4,0.8,1,1.2,1.1C486.2,295.5,486.6,294.9,487.4,294.3z M492,337.8c1.1,0,1.7-0.3,1.6-1.1c-0.1-0.4-0.8-1.1-1-1 c-0.5,0.2-1,0.7-1.3,1.2C491.2,337,491.8,337.5,492,337.8z M491.5,292.7c0-0.2,0-0.3,0-0.5c-0.4-0.3-0.9-0.9-1.3-0.9 c-0.4,0-0.8,0.7-1.1,1.1c0.4,0.4,0.7,0.9,1.1,1C490.6,293.4,491.1,292.9,491.5,292.7z M435.8,289.4c0.2,0,0.4,0,0.5,0 c0.3-0.4,0.9-0.8,0.9-1.3c0-0.4-0.6-1-0.9-1.1c-0.6-0.1-1.3,0.3-1.2,1.1C435.2,288.6,435.5,289,435.8,289.4z M487,312.2 c-0.4,0.6-1,1-0.9,1.4c0,0.4,0.5,0.8,0.8,1.2c0.4-0.4,1.1-0.7,1.2-1.1C488.2,313.4,487.5,312.8,487,312.2z M442.2,330.3 c-0.6,0.7-1.3,1.1-1.2,1.4c0,0.4,0.6,1.1,1,1.2c0.7,0.1,1.2-0.5,1.1-1.3C443,331.3,442.7,331,442.2,330.3z M436.5,307.9 c0.6-0.6,1.2-1,1.3-1.4c0.1-0.3-0.7-1.1-1-1c-0.5,0.1-1.1,0.6-1.3,1C435.5,306.7,436.1,307.2,436.5,307.9z M488.3,312.2 c0.5-0.6,1-1,1-1.3c-0.1-0.5-0.6-0.9-1-1.3c-0.4,0.4-1.1,0.7-1.2,1.1C487.1,311.1,487.7,311.6,488.3,312.2z M488.8,325.7 c-0.7-0.5-1.2-1-1.5-0.9c-0.5,0.2-0.9,0.7-1.1,1.1c-0.1,0.2,0.6,1,0.9,0.9C487.6,326.7,488,326.3,488.8,325.7z M444.8,330 c0.1-0.1,0.2-0.2,0.2-0.2c0.9,0.3,1.2-0.4,1.1-1c0-0.3-0.7-0.9-0.9-0.9c-0.5,0.2-0.9,0.6-1.2,1.1 C443.9,329.1,444.5,329.6,444.8,330z M487.2,287.4c-0.1-1-0.5-1.4-1.2-1.3c-0.4,0.1-0.8,0.6-1.2,1c0.4,0.4,0.9,0.9,1.4,1.1 C486.4,288.2,486.9,287.7,487.2,287.4z M493.8,321.1c0.2,0,0.5-0.1,0.7-0.1c0.1-0.6,0.4-1.2,0.3-1.7c0-0.2-0.8-0.5-1.2-0.5 c-0.2,0-0.7,0.6-0.6,0.8C493.2,320.2,493.5,320.6,493.8,321.1z M436.9,301.9c-0.4,0.7-0.8,1.1-0.8,1.5c0,0.3,0.7,0.9,0.8,0.8 c0.5-0.3,0.9-0.7,1.4-1.1C437.8,302.9,437.5,302.5,436.9,301.9z M436.6,285.7c0.4-0.7,0.8-1.2,0.9-1.6c0-0.2-0.6-0.8-0.9-0.8 c-0.7-0.1-1.3,0.5-1.2,1.2C435.5,284.8,436.1,285.1,436.6,285.7z M494.2,324c-0.7-0.4-1.2-0.9-1.6-0.8c-0.4,0.1-0.9,0.6-1,1.1 c-0.1,0.2,0.7,0.9,0.9,0.9C493,325,493.4,324.5,494.2,324z M489,324.1c0.5-0.7,1.1-1.1,1-1.4c-0.1-0.4-0.7-0.9-1.1-0.9 c-0.3,0-0.8,0.6-0.9,1C488,323.1,488.5,323.5,489,324.1z M437.7,309.6c0-0.2,0.1-0.4,0.1-0.5c-0.4-0.3-0.8-0.8-1.3-0.9 c-0.3-0.1-0.8,0.4-1,0.8c-0.1,0.3,0.2,1.1,0.3,1.1C436.5,309.9,437.1,309.7,437.7,309.6z M490,307.9c0.1-0.2,0.3-0.3,0.4-0.5 c-0.3-0.5-0.5-1.1-0.9-1.5c-0.1-0.1-0.8,0.1-0.9,0.3c-0.2,0.3-0.3,1.1-0.2,1.2C488.8,307.7,489.4,307.7,490,307.9z M487,278.8 c0-0.2,0-0.4,0.1-0.6c-0.4-0.3-0.8-0.8-1.1-0.8c-0.4,0.1-0.7,0.7-1.1,1c0.3,0.3,0.6,0.7,1,0.8C486.3,279.4,486.7,279,487,278.8z M427.6,310.2c0.2-0.1,0.4-0.1,0.7-0.2c-0.4-1.4-0.7-2.7-1.1-4.1c-0.2,0.1-0.4,0.1-0.6,0.2C426.9,307.5,427.3,308.8,427.6,310.2z M471.3,335.3c0.5-0.5,1-0.9,1-1.2c-0.1-0.4-0.7-0.9-0.9-0.9c-0.4,0.1-0.8,0.6-1.2,0.9C470.4,334.5,470.8,334.8,471.3,335.3z M435.7,326.5c0,0.2,0,0.3,0.1,0.5c0.5,0.2,1,0.5,1.5,0.5c0.2,0,0.6-0.6,0.6-1c0-0.3-0.6-0.9-0.8-0.8 C436.6,325.8,436.1,326.2,435.7,326.5z M493.5,334.4c0.5-0.6,0.8-1,1-1.3c-0.4-0.2-0.8-0.6-1.2-0.7c-0.2,0-0.7,0.5-0.7,0.8 C492.6,333.5,493,333.8,493.5,334.4z M447.2,331.6c0.6,0.5,1,0.9,1.2,0.9c0.4-0.1,0.8-0.6,0.8-0.9s-0.5-0.8-0.8-0.8 C448.2,330.7,447.9,331.1,447.2,331.6z M492.4,310.2c-0.5,0.7-0.9,1.1-0.9,1.5c0,0.3,0.5,0.6,0.8,0.9c0.3-0.4,0.8-0.7,0.9-1.2 C493.3,311.2,492.9,310.8,492.4,310.2z M487.5,290.7c-0.7-0.4-1.1-0.8-1.4-0.7c-0.4,0.1-0.7,0.6-1,1c0.3,0.3,0.7,0.9,1,0.8 C486.5,291.7,486.8,291.2,487.5,290.7z M490.1,294.3c-0.5,0.5-1,0.9-1,1.1c0.1,0.4,0.6,0.7,0.9,1c0.3-0.3,0.8-0.6,0.9-1 C491,295.3,490.6,294.9,490.1,294.3z M492.5,303.9c0.2,0.7-0.3,1.7,0.9,1.6c0.3,0,0.8-0.5,0.8-0.8 C494.2,303.8,493.4,303.9,492.5,303.9z M488,333.1c0.1,0.2,0.2,0.3,0.3,0.5c0.7-0.1,1.4-0.2,2.1-0.3c0-0.2,0-0.4,0.1-0.6 c-0.6-0.2-1.1-0.5-1.7-0.4C488.5,332.1,488.3,332.7,488,333.1z M449.8,339.1c0.4-0.5,0.6-0.8,0.8-1.1c-0.3-0.2-0.6-0.6-1-0.6 c-0.3,0-0.6,0.4-1,0.7C449,338.3,449.3,338.6,449.8,339.1z M460.5,333.2c-0.2,0.2-0.4,0.4-0.6,0.6c0.4,0.4,0.8,0.8,1.2,1.2 c0.2-0.2,0.5-0.5,0.7-0.7C461.4,333.9,460.9,333.5,460.5,333.2z M437.8,323.1c-0.5-0.3-0.8-0.7-1-0.6c-0.3,0.1-0.8,0.5-0.8,0.7 c0,0.3,0.5,0.8,0.7,0.8C437,323.9,437.3,323.5,437.8,323.1z M490.6,280.3c-0.5,0.4-0.9,0.7-1.3,1.1c0.3,0.2,0.5,0.6,0.8,0.6 C490.8,282,491.1,281.5,490.6,280.3z M494.5,287.6c-0.2-0.1-0.5-0.3-0.7-0.4c-0.1,0.4-0.4,0.8-0.3,1.1c0.1,0.3,0.5,0.7,0.8,0.8 c0.2,0.1,0.8-0.4,0.8-0.5C495,288.3,494.7,288,494.5,287.6z M501.2,335.3c0.4-0.5,0.6-0.8,0.9-1.1c-0.3-0.2-0.6-0.6-0.9-0.6 c-0.3,0-0.7,0.4-1,0.6C500.4,334.5,500.7,334.8,501.2,335.3z M494.2,297.3c0.3-0.5,0.6-0.9,0.5-1.1c-0.1-0.3-0.4-0.6-0.7-0.9 c-0.2,0.3-0.7,0.5-0.7,0.8C493.4,296.4,493.8,296.7,494.2,297.3z M489.8,299.9c0.4-0.5,0.7-0.8,1.1-1.3c-0.6-0.3-1-0.5-1.4-0.6 c-0.1,0-0.5,0.4-0.5,0.6C489.2,299,489.5,299.4,489.8,299.9z M456.1,333.5c0.3,0.6,0.5,1,0.7,1.5c0.2-0.2,0.6-0.4,0.7-0.6 C457.5,333.7,457.2,333.3,456.1,333.5z M490.7,288.3c-0.6,0-1,0-1.6,0c0.1,0.4,0.1,0.8,0.4,1.1c0.1,0.1,0.7,0.1,0.8,0 C490.5,289.2,490.5,288.7,490.7,288.3z M453.7,333.6c-0.4-0.3-0.7-0.6-1-0.8c-0.2,0.3-0.6,0.6-0.6,0.9c0.1,0.3,0.5,0.5,0.8,0.8 C453.1,334.3,453.3,334,453.7,333.6z M487.2,274.1c-0.5-0.3-0.9-0.6-1.3-0.7c0,0-0.4,0.5-0.4,0.6c0.2,0.3,0.5,0.6,0.8,0.7 C486.5,274.8,486.7,274.4,487.2,274.1z M490.2,278.6c0.1,0,0.3,0,0.4,0c0.2-0.4,0.4-0.8,0.5-1.3c0-0.1-0.5-0.4-0.6-0.4 c-0.3,0.1-0.7,0.4-0.7,0.6C489.7,277.9,490,278.3,490.2,278.6z M492.8,309.3c0.2,0,0.4-0.1,0.7-0.1c0-0.5-0.1-1-0.1-1.5 c-0.3,0.1-0.7,0.2-1,0.2C492.5,308.3,492.6,308.8,492.8,309.3z M494.6,300.8c-0.1-0.2-0.2-0.3-0.3-0.5c-0.4,0.2-0.8,0.4-1.2,0.6 c0.2,0.2,0.6,0.7,0.6,0.7C494.1,301.4,494.3,301.1,494.6,300.8z M500.9,324.9c-0.6-0.3-0.8-0.6-1.1-0.6c-0.2,0-0.4,0.3-0.6,0.5 c0.3,0.2,0.5,0.5,0.8,0.6C500.1,325.5,500.4,325.2,500.9,324.9z" /> <path fill="#222" d="M460.3,260c1.2,0.3,2.5,0.6,3.3-0.5c0.4-0.5,0.2-1.5,0.3-2.3c0.9,0.6,0.8,1.7,0.7,2.7c-0.2,1.2-1.2,1.6-2.2,1.7 C461.6,261.5,460.6,261.2,460.3,260z" /> <path fill="#222" d="M450.6,262c0.2,0.9-0.3,1.6-1.2,2.1c-1,0.5-1.6-0.1-2.1-0.7c0.7,0,1.4,0.3,2,0C449.9,263.2,450.2,262.5,450.6,262z" /> <path fill="#FFFFFF" d="M404.4,234.9c0.6,1.9,1.4,3.7,1.9,5.6c1.6,5.5,3.1,11,4.6,16.5c1,3.8,1.9,7.7,2.7,11.6 c0.1,0.5-0.1,1.1-0.3,1.6c-0.5,1.4-1,2.8-0.7,4.2c0.1,0,0.2,0.1,0.4,0.1c0.4-0.8,0.8-1.7,1.2-2.5s0.9-0.9,1.5-0.3 c0.5,0.5,1.1,1.1,1.4,1.8c1,2,1.8,4,2.7,6c0.1,0.2,0,0.5-0.3,0.8c-0.5-0.9-1.1-1.9-1.6-2.8c-0.1-0.2-0.2-0.4-0.3-0.5 c-0.3-0.1-0.6-0.2-0.9-0.3c-0.1,0.3-0.2,0.6-0.2,0.9c1.5,5.6,3.1,11.3,4.6,16.9c0.7,2.5,1.1,5.2,1.8,7.7s1.6,4.9,2.3,7.3 c0.3,1,0.6,1.9,0.7,2.9c0.1,0.5-0.2,1.1-0.5,1.5c-0.6,0.7-1.4,0.5-1.6-0.4c-0.6-2.2-1-4.4-1.6-6.6c-0.7-3-1.5-5.9-2.2-8.8 c-0.4-1.8-0.7-3.6-1.2-5.3c-0.5-1.7-1.3-3.4-1.8-5.1c-1.2-3.8-3.2-7-5.9-9.9c-1.4-1.4-3-2.7-4.6-3.8c-0.9-0.6-1.2-1.3-1.2-2.2 c0-3,0.1-5.9,0.1-8.9c0-3.7,0-7.5-0.2-11.2c-0.1-3.8-0.4-7.6-0.7-11.5c-0.1-1.7-0.4-3.5-0.6-5.2C404,235,404.2,234.9,404.4,234.9 z" /> <path fill="#FFFFFF" d="M487.9,245.6c-0.9,1.6,0.9,1.8,1.7,2.8c-0.8,0-1.3-0.1-1.8-0.1c0.1,1.2-0.3,2.6,2,2.7 c-0.2,0.1-0.4,0.3-0.5,0.4c-0.7-0.2-1.3-0.5-2-0.7c-0.1,0.1-0.2,0.1-0.2,0.2c0.3,0.5,0.6,1,1,1.6c-0.4,0.1-0.8,0.1-1.2,0.2 c-0.1,0.1-0.1,0.2-0.2,0.3c0.7,0.5,1.3,1.1,2,1.6c-0.8,0-1.5,0.1-2.2,0.1c0,0.1,0,0.3-0.1,0.4c0.8,0.5,1.5,1.1,2.3,1.6 c0,0.1-0.1,0.3-0.1,0.4c-0.4,0-0.8,0-1.1-0.1c-2.4-0.9-4.7-1.8-7.1-2.7c-0.8-0.3-1.5-0.7-2.3-0.9c-1.4-0.4-1.8-1.5-1.8-2.7 c-0.1-1.5,0.1-3.1,0.2-4.6c0.2-1.6,0.3-3.2,0.6-4.8c0.4-2.4,0.7-4.8,1.4-7.2c0.5-1.9,1.4-3.8,2.2-5.6c0.7-1.4,1.9-1.3,2.8-0.1 c0.2,0.3,0.5,0.6,0.8,0.9c0.3,0.3,0.6,0.5,1,0.8c-0.4,0.1-0.7,0.2-1.2,0.3c1.4,0.9,2.5,1.6,3.7,2.3c0,0.1-0.1,0.2-0.1,0.2 c-0.9-0.4-1.8-0.8-2.7-1.1c0,0.1-0.1,0.1-0.1,0.2c1.1,0.7,2.3,1.4,3.4,2.1c0,0.1-0.1,0.2-0.1,0.3c-0.4-0.1-0.8-0.1-1.6-0.3 c0.7,0.7,1.2,1.1,1.8,1.7c-0.5,0-0.8-0.1-1.2-0.1c0,0.1-0.1,0.2-0.1,0.3c0.8,0.5,1.6,1.1,2.4,1.6v0.1c-0.6-0.2-1.2-0.3-2-0.5 c-0.3,1.4,1,1.7,1.7,2.4c-0.5-0.1-0.9-0.1-1.5-0.2c0.1,0.4,0.1,0.7,0.2,1c0.1,0.2,0.3,0.4,0.2,0.4c-1.1,1.2,0,1.7,0.5,2.2 c-0.2,0.4-0.7,0.8-0.6,1c0.2,0.4,0.6,0.8,1,1.2c0.4,0.3,0.9,0.5,1.2,1C489.4,246.2,488.7,245.9,487.9,245.6z" /> <path fill="#FFFFFF" d="M451.1,308.9c0.9,0.9,2,1.8,3.7,1.5c1.8-0.3,3.3,0.5,4.9,1.2c1.1,0.5,2.2,0.8,3.1,1.5 c1.5,1.1,2.8,2.5,3.1,4.5c0.2,1.8-1.9,3.8-4.1,3.8c-2.2,0-4.4-0.1-6.5-0.1c-1.5,0-3,0.5-4.5,0.4c-2.6-0.2-4.2-1.1-4-4.1 c0-0.6,0-1.1,0-1.7c0.1-1.7-0.2-3.2-1-4.7c-0.6-1.1-0.5-2.1,0.3-3.1c0.9-1.1,1.9-2.2,3.5-2.4c1-0.1,1.9-0.4,2.9-0.5 c0.2,0,0.6-0.1,0.7,0c1.4,1,2.7,0.6,4,0c0.4-0.2,1.1-0.1,1.5,0.1c0.3,0.2,0.6,0.7,0.6,1.1c0,0.3-0.4,0.8-0.7,0.9 c-0.8,0.3-1.6,0.6-2.4,0.7C454.5,308.4,452.8,308.6,451.1,308.9z" /> <path fill="#FFFFFF" d="M474.2,293.8c1-0.2,1.9-0.7,2.4-0.4c0.5,0.4,0.9,1.3,0.9,2c0.2,2.2,0.3,4.3,0.3,6.5 c0,0.4-0.5,1.2-0.8,1.2c-0.5,0-1.2-0.4-1.5-0.8c-1.1-1.6-2-3.4-3.1-5c-2.1-3.5-4.4-6.9-6.4-10.4c-1.2-2.2-1.6-4.6,0.1-6.9 c0.5-0.6,0.9-1.3,1.4-1.8c0.2-0.2,0.7,0,1-0.1c0,0.4,0,0.8-0.1,1.1c-0.2,0.5-0.5,1-1,1.9c1.1,0,2,0,2.8,0 c1.1,0.1,2.1,0.2,3.2,0.3c0.1,0,0.2,0.1,0.3,0.1c1.8-0.2,2.9,0.7,3.2,2.2c0.2,1.3,0.3,2.8-0.6,4.1c-0.9,1.3-1.6,2.8-2.2,4.3 C474,292.7,474.2,293.4,474.2,293.8z" /> <path fill="#FFFFFF" d="M452.1,295.8c-3.1-0.5-5.5,0.7-7.6,2.8c-0.5,0.5-0.9,1.6-1.8,0.9c-0.3-0.3-0.3-1.3-0.1-1.9 c0.6-1.5-0.8-2.3-1-3.6c-0.1-0.5-0.3-0.9-0.6-1.3c-1.7-2.5-0.8-4.8,0.6-7.1c0.4-0.6,0.3-1.4,0.3-2.2c0-0.4-0.2-1,0-1.3 c0.3-0.4,0.8-0.7,1.3-0.8c0.2,0,0.8,0.5,0.8,0.9c0,0.8,0.4,1,1.1,1c0.5,0,1,0,1.5,0c1.1,0.1,1.3,0.5,1.2,1.5 c-0.2,1.7-0.4,3.5-0.4,5.2c0,0.3,0.4,0.7,0.7,0.9c1.1,0.8,2.3,1.5,3.5,2.1c0.7,0.4,1.6,0.5,2.4,0.8c0.4,0.2,0.9,0.7,0.9,0.9 c-0.1,1.1-0.4,2.1-1.4,2.9c-0.6,0.4-1,1.2-1.6,1.8c0,0-0.1,0-0.2,0c-0.8-0.2-1.5-1.5-2.5-0.5c-0.7,0.6-1.3,1.4-2,2 c-0.4,0.4-0.9,0.7-1.3,1c-0.3,0.2-0.6,0.4-0.9,0.6c-0.4,0.3-0.7,0.6-1,0.9c-0.1-0.1-0.3-0.1-0.4-0.2c0.1-0.6,0-1.2,0.3-1.7 c1-1.5,1.9-3.2,3.8-3.8C449,297.3,450.5,296.5,452.1,295.8z" /> <path fill="#FFFFFF" d="M495.7,241.7c4.4,2.6,10.7,21.3,9.4,27c-1.1-0.8-2-1.6-3-2.3c-1.2-0.7-1.3-1.8-1.4-3 c-0.3-5.8-1.6-11.5-3.3-17c-0.3-1.1-0.9-2.2-1.3-3.4C495.9,242.6,495.8,242.1,495.7,241.7z" /> <path fill="#FFFFFF" d="M464.7,299.4c-0.4,0.7-0.5,1.3-0.9,1.5c-0.2,0.1-0.9-0.2-1.2-0.5c-0.5-0.5-0.7-1.2-1.1-1.6 c-0.2-0.3-0.7-0.5-1.1-0.5c-1.3,0.1-2.5,0.4-3.8,0.5c-0.4,0-0.9-0.6-1.3-0.9c0.4-0.5,0.7-1.2,1.2-1.3c2.5-0.8,5-0.5,7.4,0.5 c3.1,1.3,4.3,4,5.6,6.7c0.1,0.2-0.1,0.5-0.1,0.7c-0.3-0.1-0.7,0-0.8-0.2c-0.8-1-1.6-2-2.4-3C465.6,300.6,465.2,300,464.7,299.4z" /> <path fill="#FFFFFF" d="M472.6,269.7c2.5-0.3,5.3,0.5,7.9,1.5c0.6,0.2,1,0.8,1.5,1.4c0.1,0.1,0,0.6-0.1,0.8 c-0.2,0.2-0.7,0.3-0.8,0.2c-1.1-1-2.6-0.4-3.8-1c-0.1,0-0.3,0-0.4,0c-2-1.1-4.2-0.6-6.3-0.6c-0.4,0-0.9,0-1.3-0.3 c-0.4-0.3-0.7-0.8-0.7-1.2c0-0.2,0.6-0.6,1-0.6C470.5,269.6,471.4,269.7,472.6,269.7z" /> <path fill="#FFFFFF" d="M451,270.6c0,0.9-1.1,2.1-2,2.3c-2.5,0.4-4.9,0.9-7.1,2.1c-0.4,0.2-1.1,0.2-1.3-0.1 c-0.5-0.5-0.1-0.9,0.4-1.3c2.5-2,5.5-2.9,8.4-3.9C450.1,269.4,451,269.9,451,270.6z" /> <path fill="#FFFFFF" d="M504.5,273.9c0,1.1-1,2.1-2.1,2.1s-1.8-0.8-1.8-2.1c0-0.9,1-1.8,2-1.8 C503.4,272.1,504.5,273.1,504.5,273.9z" /> <path fill="#FFFFFF" d="M485.2,299.4c-0.4-0.6-1.7-0.9-0.6-1.9c0.4-0.3,1.4-0.3,1.9,0c0.5,0.2,0.1,1-0.7,1.6 c0.2,0.7,0.5,1.3,0.6,2c0,0.3-0.2,0.7-0.4,0.9c-0.6,0.6-1.3,0.6-1.8-0.1C483.1,300.5,484.6,300.1,485.2,299.4z" /> <path fill="#FFFFFF" d="M437.2,313.8c0.8-0.1,1.5-0.1,1.4,1.1c-0.1,0.9-1,1.9-1.9,1.9c-0.9-0.1-1.4-0.7-1.4-1.6 C435.4,313.8,436.2,313.7,437.2,313.8z" /> <path fill="#FFFFFF" d="M480.6,336.2c-0.1-1,0.6-1.2,1.3-1.2c1-0.1,2.1,0.6,1.9,1.3c-0.1,0.5-0.7,1.1-1.2,1.2 C481.7,337.8,480.7,337,480.6,336.2z" /> <path fill="#FFFFFF" d="M484.7,304.1c0.9-0.1,1.4,0.3,1.4,1.3c0,0.8-0.3,1.5-1.1,1.4c-0.7-0.1-1.7-0.3-1.7-1.4 C483.3,304.5,483.8,304.2,484.7,304.1z" /> <path fill="#FFFFFF" d="M488.2,337.8c-0.9-0.1-1.8-0.3-1.8-1.4c0-1,0.9-0.9,1.6-0.9c0.8,0,1.6,0.2,1.6,1.1 C489.5,337.3,489.1,338,488.2,337.8z" /> <path fill="#FFFFFF" d="M487,318.3c0.1,0.7-0.1,1.2-1,1.1c-0.7-0.1-1.5-0.3-1.5-1.3c0-0.9,0.5-1.5,1.4-1.5 C487,316.6,487,317.4,487,318.3z" /> <path fill="#FFFFFF" d="M481.2,319.3c-0.9,0.2-1.4-0.4-1.4-1.2c0-0.8,0.6-1.3,1.4-1.3c0.9,0,1.3,0.5,1.3,1.4 C482.5,319.2,482,319.3,481.2,319.3z" /> <path fill="#FFFFFF" d="M428,336.8c-0.6,0.6-1,1.2-1.5,1.4c-0.5,0.2-2-0.9-1.8-1.2c0.5-0.6,1.1-1.2,1.7-1.4 C426.8,335.5,427.4,336.3,428,336.8z" /> <path fill="#FFFFFF" d="M466.7,331.9c0.4,0.3,1.1,0.6,1.2,1c0.2,0.6-0.8,1.5-1.6,1.3c-0.6-0.1-1.4-0.7-1.4-1.1 c-0.1-1,0.8-1.2,1.6-1C466.5,332,466.6,332,466.7,331.9z" /> <path fill="#FFFFFF" d="M476.1,325.7c1,0.2,1.4,0.4,1.4,1.2c0,1-0.6,1.6-1.4,1.6c-0.5,0-1.4-0.9-1.3-1.2 C475,326.8,475.7,326.3,476.1,325.7z" /> <path fill="#FFFFFF" d="M474.3,338.5c-0.6-0.2-1.2-0.4-1.7-0.8c-0.6-0.3-0.8-0.9-0.2-1.4c0.7-0.6,1.5-0.6,2.2,0 c0.3,0.3,0.2,0.9,0.2,1.4C474.7,338,474.4,338.3,474.3,338.5C474.2,338.5,474.3,338.5,474.3,338.5z" /> <path fill="#FFFFFF" d="M426.5,332.1c1,0.3,1.7,0.7,1.4,1.5c-0.1,0.5-0.9,1.2-1.1,1.1c-0.6-0.2-1.2-0.7-1.4-1.3 C425.3,333.1,426.1,332.5,426.5,332.1z" /> <path fill="#FFFFFF" d="M489.9,300.9c0.7-0.1,1.2,0.2,1.1,1c-0.1,0.7-0.2,1.5-1.2,1.5c-0.9,0.1-1.3-0.6-1.2-1.3 C488.6,301.4,488.9,300.8,489.9,300.9z" /> <path fill="#FFFFFF" d="M438.2,266.8c-0.6,0.5-1.2,1.1-1.9,1.5c-0.1,0.1-0.9-0.6-0.9-1c-0.2-0.7,0.8-1.6,1.6-1.5 c0.4,0,0.8,0.3,1.1,0.4C438.1,266.5,438.1,266.7,438.2,266.8z" /> <path fill="#FFFFFF" d="M480,336.4c-0.8,0.7-1.3,1.6-1.7,1.5c-0.5-0.1-1.3-0.8-1.4-1.3c-0.2-0.8,0.6-1.2,1.4-1 C478.8,335.6,479.2,336,480,336.4z" /> <path fill="#FFFFFF" d="M471.7,331.6c-0.4-0.4-0.8-0.8-1.2-1.2c0.4-0.4,0.8-1.1,1.4-1.2c0.5-0.1,1.3,0.2,1.2,1.1 c0,0.8-0.3,1.3-1.2,1C471.8,331.5,471.8,331.5,471.7,331.6z" /> <path fill="#FFFFFF" d="M455.8,337.9c-0.7,0.6-1.2,1.1-1.6,1.1c-0.5-0.1-1.3-0.5-1.3-1c-0.2-0.9,0.7-1.3,1.4-1.3 C454.6,336.7,455,337.3,455.8,337.9z" /> <path fill="#FFFFFF" d="M479.4,324.3c-0.5,0.4-0.9,1.1-1.4,1.1c-0.4,0-1.2-0.7-1.3-1.1c-0.1-0.8,0.6-1.2,1.3-1.1 c0.4,0.1,0.8,0.4,1.2,0.6C479.3,323.9,479.4,324.1,479.4,324.3z" /> <path fill="#FFFFFF" d="M479.8,319c0.5,0.7,1,1.2,0.9,1.5c-0.2,0.6-0.7,1-1.1,1.5c-0.4-0.4-1.2-0.8-1.2-1.2 C478.5,320.2,479.2,319.8,479.8,319z" /> <path fill="#FFFFFF" d="M443.3,338.5c-0.2-0.3-0.6-0.7-0.7-1.1c-0.1-0.8,0.5-1.1,1.2-1.1c0.6,0,1.2,0,1.2,1 C444.9,338.1,444.5,338.5,443.3,338.5z" /> <path fill="#FFFFFF" d="M484.9,309.8c-0.5,0.4-1,1-1.5,1.1c-0.7,0.1-1.3-0.5-1.1-1.2c0.1-0.5,0.7-1.1,1.1-1.1 c0.5,0,1,0.5,1.5,0.7C484.9,309.4,484.9,309.6,484.9,309.8z" /> <path fill="#FFFFFF" d="M437,295.1c-0.4,0.9,0.7,2.3-1.1,2.4c-0.4,0-1.1-0.4-1.2-0.8C434.5,296,435.7,295.1,437,295.1z" /> <path fill="#FFFFFF" d="M440.2,323.3c-0.7,0.1-1.2-0.1-1.1-1c0-0.8,0.4-1.3,1.2-1.2c0.5,0.1,1.2,0.6,1.2,0.9 C441.6,322.7,441.2,323.4,440.2,323.3z" /> <path fill="#FFFFFF" d="M484,314.1c-0.4,0.3-1.1,0.9-1.3,0.8c-0.6-0.3-1-0.9-1.3-1.5c-0.1-0.1,0.7-0.9,1-0.9 c0.6,0.2,1.1,0.7,1.7,1C484,313.8,484,314,484,314.1z" /> <path fill="#FFFFFF" d="M484.2,322.6c-0.9,0.2-1.4-0.4-1.3-1.1c0.1-0.4,0.8-1.1,1.1-1c0.5,0.1,1.1,0.7,1.3,1.2 C485.5,322.3,485,322.8,484.2,322.6z" /> <path fill="#FFFFFF" d="M492.5,318.9c-0.7,0.6-1.1,1.3-1.6,1.4c-0.3,0.1-1-0.5-1.2-0.9c-0.3-0.6,0.7-1.6,1.4-1.5 C491.5,318.1,491.9,318.5,492.5,318.9z" /> <path fill="#FFFFFF" d="M436.5,290.2c0.8,0.8,1.2,1.7,0.2,2.3c-0.3,0.2-1.6-0.1-1.7-0.5C434.5,290.8,435.6,290.6,436.5,290.2z" /> <path fill="#FFFFFF" d="M487.6,282.3c-0.7,0.6-1.2,1.1-1.4,1.1c-0.5-0.1-1.2-0.6-1.3-1c0-0.4,0.6-0.9,1-1.4 C486.4,281.3,486.9,281.7,487.6,282.3z" /> <path fill="#FFFFFF" d="M435.8,301c-0.2-0.3-0.8-0.8-0.7-1.1c0.2-0.5,0.7-1,1.3-1.2c0.2-0.1,1,0.5,1.1,0.9 C437.6,300.5,436.8,300.8,435.8,301z" /> <path fill="#FFFFFF" d="M458.5,339.6c-0.6-0.7-1.3-1.3-1.2-1.5c0.2-0.5,0.8-1,1.3-1.2c0.3-0.1,1,0.6,1,1.1S459,338.9,458.5,339.6 z" /> <path fill="#FFFFFF" d="M438.7,331.3c-0.6-0.6-1-0.9-1.3-1.2c0.5-0.5,1-0.9,1.4-1.4c0.3,0.4,1,0.8,1,1.1 C439.8,330.2,439.2,330.6,438.7,331.3z" /> <path fill="#FFFFFF" d="M497.2,337.8c-1-0.2-1.5-0.3-1.5-1.2c0-0.8,0.4-1.4,1.1-1.2c0.4,0.1,0.9,0.8,1,1.3 C498,336.9,497.5,337.4,497.2,337.8z" /> <path fill="#FFFFFF" d="M484.3,324.9c-0.8,0.5-1.4,1.8-2.4,0.6c-0.2-0.2-0.1-1.1,0.2-1.5C482.5,323.5,483.4,323.9,484.3,324.9z" /> <path fill="#FFFFFF" d="M443.7,325.6c-0.5,0.3-0.9,0.8-1.4,0.9c-0.3,0-0.9-0.6-1-1c-0.1-0.7,0.3-1.3,1.1-1.1 c0.4,0.1,0.8,0.4,1.2,0.7C443.7,325.2,443.7,325.4,443.7,325.6z" /> <path fill="#FFFFFF" d="M439.3,319c0.1,1.2-0.8,1.3-1.3,1.4c-0.3,0-0.9-0.6-1-1c-0.2-0.9,0.5-1.3,1.2-1.3 C438.6,318.1,439,318.7,439.3,319z" /> <path fill="#FFFFFF" d="M437.6,311.9c-0.2,0.1-0.6,0.6-1.1,0.7c-0.3,0-1-0.7-0.9-0.9c0.1-0.5,0.5-1.1,1-1.2 C437,310.3,437.7,310.5,437.6,311.9z" /> <path fill="#FFFFFF" d="M491.2,317.4c-0.6-0.6-1.2-1.1-1.1-1.2c0.3-0.5,0.8-1,1.2-1.5c0.4,0.4,1,0.8,1,1.3 C492.4,316.4,491.7,316.8,491.2,317.4z" /> <path fill="#FFFFFF" d="M487.4,294.3c-0.8,0.5-1.2,1.1-1.7,1.1c-0.4,0-0.8-0.7-1.2-1.1c0.4-0.3,0.8-0.9,1.3-1 C486.2,293.4,486.7,293.9,487.4,294.3z" /> <path fill="#FFFFFF" d="M492,337.8c-0.2-0.2-0.8-0.8-0.7-1c0.3-0.5,0.8-1,1.3-1.2c0.2-0.1,0.9,0.6,1,1 C493.7,337.5,493.1,337.8,492,337.8z" /> <path fill="#FFFFFF" d="M491.5,292.7c-0.4,0.2-0.9,0.7-1.2,0.6c-0.4-0.1-0.7-0.6-1.1-1c0.4-0.4,0.7-1,1.1-1.1 c0.4,0,0.8,0.6,1.3,0.9C491.5,292.4,491.5,292.5,491.5,292.7z" /> <path fill="#FFFFFF" d="M435.8,289.4c-0.2-0.4-0.6-0.7-0.7-1.2c-0.2-0.9,0.6-1.2,1.2-1.1c0.4,0,0.9,0.7,0.9,1.1 c0,0.4-0.6,0.8-0.9,1.3C436.1,289.4,436,289.4,435.8,289.4z" /> <path fill="#FFFFFF" d="M487,312.2c0.5,0.7,1.2,1.2,1.1,1.5c-0.1,0.5-0.8,0.8-1.2,1.1c-0.3-0.4-0.8-0.8-0.8-1.2 C486,313.2,486.5,312.8,487,312.2z" /> <path fill="#FFFFFF" d="M442.2,330.3c0.4,0.7,0.8,1,0.8,1.3c0.1,0.7-0.4,1.4-1.1,1.3c-0.4-0.1-1-0.8-1-1.2 C441,331.4,441.6,331,442.2,330.3z" /> <path fill="#FFFFFF" d="M436.5,307.9c-0.5-0.6-1.1-1.2-1-1.4c0.2-0.5,0.8-1,1.3-1c0.3,0,1.1,0.8,1,1 C437.7,306.9,437.1,307.3,436.5,307.9z" /> <path fill="#FFFFFF" d="M488.3,312.2c-0.6-0.7-1.2-1.1-1.2-1.5c0.1-0.4,0.7-0.7,1.2-1.1c0.3,0.4,0.8,0.8,1,1.3 C489.3,311.2,488.8,311.6,488.3,312.2z" /> <path fill="#FFFFFF" d="M488.8,325.7c-0.8,0.5-1.2,1-1.7,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.2-0.5,0.6-1,1.1-1.1 C487.6,324.7,488.1,325.3,488.8,325.7z" /> <path fill="#FFFFFF" d="M444.8,330c-0.3-0.4-0.9-0.9-0.8-1c0.2-0.5,0.7-0.9,1.2-1.1c0.2-0.1,0.9,0.5,0.9,0.9 c0.1,0.6-0.1,1.3-1.1,1C444.9,329.8,444.9,329.9,444.8,330z" /> <path fill="#FFFFFF" d="M487.2,287.4c-0.3,0.3-0.8,0.8-1,0.8c-0.5-0.2-0.9-0.7-1.4-1.1c0.4-0.3,0.7-0.9,1.2-1 C486.7,286,487.2,286.4,487.2,287.4z" /> <path fill="#FFFFFF" d="M493.8,321.1c-0.3-0.5-0.7-1-0.8-1.5c-0.1-0.2,0.4-0.8,0.6-0.8c0.4,0,1.1,0.2,1.2,0.5 c0.1,0.5-0.2,1.1-0.3,1.7C494.3,321.1,494,321.1,493.8,321.1z" /> <path fill="#FFFFFF" d="M436.9,301.9c0.6,0.6,1,0.9,1.3,1.2c-0.4,0.4-0.8,0.8-1.4,1.1c-0.1,0.1-0.8-0.6-0.8-0.8 C436.1,303,436.5,302.6,436.9,301.9z" /> <path fill="#FFFFFF" d="M436.6,285.7c-0.6-0.6-1.1-0.9-1.2-1.3c-0.1-0.7,0.5-1.2,1.2-1.2c0.3,0,0.9,0.6,0.9,0.8 C437.5,284.5,437.1,285,436.6,285.7z" /> <path fill="#FFFFFF" d="M494.2,324c-0.7,0.5-1.1,1-1.6,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.1-0.4,0.6-1,1-1.1 C493,323.1,493.4,323.6,494.2,324z" /> <path fill="#FFFFFF" d="M489,324.1c-0.5-0.6-1-1-1-1.3c0.1-0.4,0.6-1,0.9-1c0.4,0,1,0.5,1.1,0.9C490.2,323,489.6,323.5,489,324.1 z" /> <path fill="#FFFFFF" d="M437.7,309.6c-0.6,0.2-1.2,0.4-1.9,0.4c-0.1,0-0.4-0.8-0.3-1.1c0.2-0.4,0.7-0.8,1-0.8 c0.5,0.1,0.9,0.6,1.3,0.9C437.8,309.2,437.7,309.4,437.7,309.6z" /> <path fill="#FFFFFF" d="M490,307.9c-0.6-0.2-1.2-0.2-1.7-0.5c-0.1-0.1,0-0.8,0.2-1.2c0.1-0.2,0.8-0.4,0.9-0.3 c0.4,0.4,0.6,1,0.9,1.5C490.2,307.5,490.1,307.7,490,307.9z" /> <path fill="#FFFFFF" d="M487,278.8c-0.4,0.2-0.8,0.6-1.1,0.5c-0.4-0.1-0.7-0.5-1-0.8c0.3-0.4,0.6-0.9,1.1-1 c0.3-0.1,0.7,0.5,1.1,0.8C487.1,278.4,487,278.6,487,278.8z" /> <path fill="#FFFFFF" d="M427.6,310.2c-0.4-1.4-0.7-2.7-1.1-4.1c0.2-0.1,0.4-0.1,0.6-0.2c0.4,1.4,0.7,2.7,1.1,4.1 C428.1,310.1,427.8,310.2,427.6,310.2z" /> <path fill="#FFFFFF" d="M471.3,335.3c-0.5-0.5-0.9-0.8-1.2-1.1c0.4-0.3,0.8-0.8,1.2-0.9c0.3-0.1,0.9,0.5,0.9,0.9 C472.3,334.4,471.8,334.7,471.3,335.3z" /> <path fill="#FFFFFF" d="M435.7,326.5c0.5-0.3,0.9-0.7,1.4-0.9c0.2-0.1,0.7,0.5,0.8,0.8c0,0.3-0.4,1-0.6,1c-0.5,0-1-0.3-1.5-0.5 C435.7,326.8,435.7,326.7,435.7,326.5z" /> <path fill="#FFFFFF" d="M493.5,334.4c-0.4-0.6-0.8-0.9-0.9-1.3c0-0.3,0.5-0.8,0.7-0.8c0.4,0.1,0.8,0.4,1.2,0.7 C494.2,333.5,494,333.8,493.5,334.4z" /> <path fill="#FFFFFF" d="M447.2,331.6c0.6-0.5,1-1,1.3-0.9c0.3,0,0.8,0.6,0.8,0.8c0,0.4-0.5,0.8-0.8,0.9 C448.3,332.6,447.8,332.1,447.2,331.6z" /> <path fill="#FFFFFF" d="M492.4,310.2c0.4,0.6,0.9,1,0.8,1.2c-0.2,0.4-0.6,0.8-0.9,1.2c-0.3-0.3-0.8-0.6-0.8-0.9 C491.6,311.3,492,310.9,492.4,310.2z" /> <path fill="#FFFFFF" d="M487.5,290.7c-0.7,0.5-1,1-1.4,1.1c-0.3,0-0.6-0.5-1-0.8c0.3-0.4,0.6-0.9,1-1 C486.3,289.8,486.8,290.3,487.5,290.7z" /> <path fill="#FFFFFF" d="M490.1,294.3c0.4,0.5,0.9,0.9,0.8,1.1c-0.2,0.4-0.6,0.7-0.9,1c-0.3-0.3-0.8-0.6-0.9-1 C489.1,295.2,489.7,294.9,490.1,294.3z" /> <path fill="#FFFFFF" d="M492.5,303.9c0.9,0,1.7-0.2,1.7,0.9c0,0.3-0.5,0.7-0.8,0.8C492.2,305.6,492.7,304.7,492.5,303.9z" /> <path fill="#FFFFFF" d="M488,333.1c0.2-0.3,0.5-0.9,0.7-0.9c0.6,0,1.1,0.3,1.7,0.4c0,0.2,0,0.4-0.1,0.6c-0.7,0.1-1.4,0.2-2.1,0.3 C488.2,333.4,488.1,333.2,488,333.1z" /> <path fill="#FFFFFF" d="M449.8,339.1c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.7,1-0.7c0.3,0,0.6,0.4,1,0.6 C450.4,338.3,450.2,338.6,449.8,339.1z" /> <path fill="#FFFFFF" d="M460.5,333.2c0.4,0.4,0.9,0.7,1.3,1.1c-0.2,0.2-0.5,0.5-0.7,0.7c-0.4-0.4-0.8-0.8-1.2-1.2 C460.1,333.6,460.3,333.4,460.5,333.2z" /> <path fill="#FFFFFF" d="M437.8,323.1c-0.5,0.4-0.8,0.9-1.1,0.9c-0.2,0-0.7-0.5-0.7-0.8c0-0.2,0.5-0.7,0.8-0.7 C437,322.4,437.3,322.8,437.8,323.1z" /> <path fill="#FFFFFF" d="M490.6,280.3c0.5,1.2,0.2,1.6-0.5,1.7c-0.2,0-0.5-0.4-0.8-0.6C489.7,281.1,490.1,280.8,490.6,280.3z" /> <path fill="#FFFFFF" d="M494.5,287.6c0.2,0.3,0.5,0.6,0.5,1c0,0.1-0.6,0.6-0.8,0.5c-0.3-0.1-0.7-0.5-0.8-0.8 c-0.1-0.3,0.2-0.7,0.3-1.1C494.1,287.4,494.3,287.5,494.5,287.6z" /> <path fill="#FFFFFF" d="M501.2,335.3c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.6,1-0.6c0.3,0,0.6,0.4,0.9,0.6 C501.8,334.5,501.6,334.8,501.2,335.3z" /> <path fill="#FFFFFF" d="M494.2,297.3c-0.4-0.6-0.8-0.9-0.8-1.2c0-0.2,0.4-0.5,0.7-0.8c0.2,0.3,0.6,0.6,0.7,0.9 C494.8,296.4,494.5,296.8,494.2,297.3z" /> <path fill="#FFFFFF" d="M489.8,299.9c-0.3-0.5-0.6-0.9-0.7-1.3c0-0.1,0.4-0.6,0.5-0.6c0.4,0.1,0.8,0.4,1.4,0.6 C490.6,299.1,490.3,299.4,489.8,299.9z" /> <path fill="#FFFFFF" d="M456.1,333.5c1.1-0.2,1.4,0.2,1.3,0.9c0,0.2-0.4,0.4-0.7,0.6C456.5,334.5,456.4,334.1,456.1,333.5z" /> <path fill="#FFFFFF" d="M490.7,288.3c-0.2,0.5-0.2,0.9-0.4,1.1c-0.2,0.1-0.7,0.1-0.8,0c-0.2-0.2-0.2-0.7-0.4-1.1 C489.7,288.3,490.1,288.3,490.7,288.3z" /> <path fill="#FFFFFF" d="M453.7,333.6c-0.4,0.4-0.6,0.6-0.8,0.9c-0.3-0.3-0.7-0.5-0.8-0.8c-0.1-0.2,0.4-0.6,0.6-0.9 C452.9,333,453.2,333.3,453.7,333.6z" /> <path fill="#FFFFFF" d="M487.2,274.1c-0.4,0.3-0.7,0.7-0.9,0.6c-0.3-0.1-0.6-0.4-0.8-0.7c-0.1-0.1,0.3-0.7,0.4-0.6 C486.3,273.6,486.6,273.8,487.2,274.1z" /> <path fill="#FFFFFF" d="M490.2,278.6c-0.1-0.3-0.4-0.7-0.4-1c0-0.3,0.4-0.5,0.7-0.6c0.1-0.1,0.6,0.3,0.6,0.4 c-0.1,0.4-0.4,0.9-0.5,1.3C490.4,278.6,490.3,278.6,490.2,278.6z" /> <path fill="#FFFFFF" d="M492.8,309.3c-0.2-0.5-0.3-0.9-0.5-1.4c0.3-0.1,0.7-0.2,1-0.2c0,0.5,0.1,1,0.1,1.5 C493.2,309.2,493,309.2,492.8,309.3z" /> <path fill="#FFFFFF" d="M494.6,300.8c-0.3,0.3-0.5,0.6-0.9,0.8c-0.1,0-0.4-0.4-0.6-0.7c0.4-0.2,0.8-0.4,1.2-0.6 C494.4,300.5,494.5,300.7,494.6,300.8z" /> <path fill="#FFFFFF" d="M500.9,324.9c-0.5,0.3-0.8,0.6-1,0.5c-0.3-0.1-0.5-0.4-0.8-0.6c0.2-0.2,0.4-0.5,0.6-0.5 C500.1,324.3,500.3,324.6,500.9,324.9z" /> </g> </g> </g> <g> <path fill="#1D1D1B" d="M378.5,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1 c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3H335v3.5h8.2v57.7H335v3.5 h41.2v-3.5h-10.9V302C365.3,289.9,371.6,279.1,378.5,279.1 M293.1,300.7c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H293.1z M269.8,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9 v-4.5h39.3c0.8-20.3-8.3-31-28-31C285.1,273.4,269.8,283.8,269.8,307.4 M203.3,278.2h6.1l25,61.2h13.1l20.9-61.2h6v-3.5h-19.6v3.5 h8.6l-14.6,43.2L233,278.2h8.8v-3.5h-38.5V278.2z M187,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2 c-0.3,1.4-0.4,2.7-0.4,4.1c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3 h-30.3v3.5h8.2v57.7h-8.2v3.5h41.2v-3.5h-10.9V302C173.8,289.9,180.1,279.1,187,279.1 M101.6,300.7c0-19,3.3-24.1,9.8-24.1 c6.9,0,8.2,5.6,8.2,24.1H101.6z M78.3,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5 c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9v-4.5h39.3c0.8-20.3-8.3-31-28-31C93.6,273.4,78.3,283.8,78.3,307.4 M25.3,340.8h2.9c1.4-4.1,2.4-5.2,4.1-5.2c0.5,0,1.6,0.5,2.4,1.1c5,2.6,9.9,4.1,16.7,4.1c15.4,0,25-8,25-22.7 c0-16-12-19.9-22.7-22.6c-9.1-2.3-16.9-3.8-16.9-10.5c0-4.9,4.4-7.9,12.8-7.9c9.4,0,15.8,5.2,20,16.6h2.9v-20.6h-2.7 c-0.5,3.3-1.4,4.5-3.1,4.5c-1.5,0-2.4-0.5-3.8-1.1c-3.8-1.8-7.8-3.1-13.6-3.1c-14.3,0-23.7,9.1-23.7,22.3c0,15,12.1,18.6,23,21.4 c10.1,2.6,16.7,3.9,16.7,10.7c0,4.9-3.9,8.8-14,8.8c-11,0-18.9-4.8-23-19.7h-3L25.3,340.8L25.3,340.8z M-23.8,237.4h-30v3.5h8.2 V340h10.2l9.1-8.7c3.7,6.9,9,9.4,18.1,9.4c19.6,0,29-10.5,29-33.6s-9.4-33.9-24.9-33.9c-10.5,0-16,4.9-19.6,11.7L-23.8,237.4 L-23.8,237.4z M-10.7,279.6c6.3,0,8.3,6,8.3,27.2c0,21.6-2,29.4-9.8,29.4s-11.4-7.6-11.4-15.2v-22.4 C-23.6,287-17.7,279.6-10.7,279.6 M-147,293.1c0,30.2,14.7,47.7,44.3,47.7c30.6,0,45-18.9,45-49.4c0-30.7-15.1-48.7-43.5-48.7 C-130.4,242.8-147,262.1-147,293.1 M-82.5,291.8c0,31-2.7,44.7-19.6,44.7c-17.7,0-20.1-15.4-20.1-43.5c0-31.6,2-46.1,20.1-46.1 C-84.3,247-82.5,261-82.5,291.8" /> <path fill="#009DE0" d="M365.1,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2 c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8 c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3 c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8H365L365.1,260.2L365.1,260.2z M355.8,259.8h8.4v-1h-2.3v-29 h-9.4v1h2.8v11.7c-0.8-1.3-2.3-2.2-4.9-2.2c-5.1,0-8,3.3-8,10c0,6.6,2.8,9.8,7.4,9.8c3.1,0,4.8-1.2,5.8-3.2L355.8,259.8z M351.9,258.3c-2.2,0-2.8-1.6-2.8-8c0-6.2,0.6-8.6,3-8.6c2,0,3.2,2.2,3.2,4.3v7.8C355.4,256.9,353.5,258.3,351.9,258.3 M336.8,242 c0.5,0,1,0.2,1,0.9c0,0.3,0,0.6-0.2,1h-1.2c-0.1,0.4-0.1,0.8-0.1,1.2c0,2.3,1.3,3.2,3,3.2c1.9,0,3.1-1.3,3.1-3.6 c0-2.8-1.8-4.4-4.2-4.4c-2.4,0-4.4,1.2-5.2,4v-3.6h-9v1h2.4v17H324v1h12.1v-1h-3.2v-10C332.9,245.2,334.7,242,336.8,242 M311.8,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C314.1,257,312.9,258.4,311.8,258.4 M312.7,250.2c-5.6,0-9,1-9,5.2 c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1c-0.3,3.2-0.8,3.8-1.5,3.8 s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1c1.8,0,3.2-1.1,3.2-2.9 c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H312.7z M279.6,240.8v1h2.4v17 h-2.4v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1H301V247c0-4.8-2.4-6.7-6.1-6.7 c-3.9,0-5.4,1.9-6.2,3.9v-3.5h-9.1V240.8z M259.1,250.4c0,6.2,3.4,9.8,10,9.8c6.8,0,10-3.7,10-10.2c0-6.6-3.4-9.7-9.8-9.7 C262.8,240.4,259.1,243.8,259.1,250.4 M272.3,250.1c0,6.7-0.4,9.1-3.1,9.1c-2.8,0-3.2-3.1-3.2-9c0-5.9,0.4-9,3.2-9 C271.9,241.3,272.3,244.4,272.3,250.1 M246.6,248.4c0-5.6,1-7.1,2.9-7.1c2,0,2.4,1.6,2.4,7.1H246.6z M239.8,250.4 c0,5.8,3.1,9.8,9.9,9.8c5.6,0,7.6-2.7,8.5-6.1l-1-0.2c-0.9,3.1-2.7,4.8-5.6,4.8c-4,0-4.9-3-4.9-7.9v-1.3h11.6 c0.2-6-2.4-9.1-8.2-9.1C244.3,240.4,239.8,243.4,239.8,250.4 M217.3,231.8v1.2h2.6v25.7h-2.6v1.2h20.9l0.7-9.2h-1 c-1.9,5-4.2,8.1-9.2,8.1h-1.8V233h4.2v-1.2H217.3z M199.1,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1 c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H199.1z M186.9,259.1 c-4.6,0-7.8-4-9.6-8.3h-0.9l0.4,9.4h0.8c0.3-0.8,0.6-1.2,1.1-1.2c1.1,0,4.1,1.2,7.9,1.2c5.9,0,9.6-3.8,9.6-9.4c0-6.5-4.8-8-9.2-9.1 c-3.9-1.1-6.7-2.1-6.7-5.1c0-2.4,2-4.1,5.1-4.1c4.3,0,6.6,3.4,8.4,7.4h0.8l-0.3-8.1h-0.7c-0.2,0.5-0.4,0.8-1,0.8 c-1.2,0-3.3-1.2-6.8-1.2c-6,0-9.2,4.2-9.2,8.6c0,5.8,3.4,7.6,8.2,8.9c5,1.4,7.6,2.4,7.6,5.8C192.5,257.5,189.8,259.1,186.9,259.1 M148.2,236.4c0-3.2,2.1-4.2,3.9-4.2c2.2,0,3.4,1.4,3.4,4.5c0,2.6-0.4,4.6-3.1,6C149.3,240.4,148.2,238.9,148.2,236.4 M152.7,258.5 c-4.1,0-6.4-1.8-6.4-7c0-2.8,0.3-4.2,0.9-5.1c1.9,1.6,4.3,3.1,7.1,5c2.4,1.5,3.8,2.6,5.2,4.1C158.1,257.2,156,258.5,152.7,258.5 M158.2,268.2c-1.2,0-1.6-0.4-1.6-1.1c0-0.3,0-0.5,0.2-0.8h1.4c0.2-0.6,0.2-1,0.2-1.4c0-1.8-1.1-2.6-2.9-2.6s-3.1,1.2-3.1,3.2 c0,2.3,1.8,3.9,5.2,3.9c5.1,0,9.5-4.9,9.5-10.5c0-3.7-1.4-5.8-3.4-7.9c0.6-2.2,0.8-4.4,0.9-6.6h2.7v-1.1h-7v1h3 c-0.1,1.8-0.3,3.6-0.8,5.6c-1.8-1.6-3.7-2.9-5.8-4.2c-1.4-0.8-2.5-1.6-3.6-2.4c4.2-1.6,6.4-3.9,6.4-6.8c0-3.1-2.3-5.2-7.4-5.2 c-4.5,0-8.9,2.4-8.9,7.6c0,2.8,1.1,4.7,3.2,6.6c-4.2,1.3-5.8,3.6-5.8,7c0,5.5,4.9,7.6,11,7.6c4.4,0,7-1.6,8.8-3.6 c1.2,1.6,2.1,3.2,2.1,5.6C162.5,265.2,161.1,268.2,158.2,268.2 M118.2,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3 c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3 c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6 c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H118.2z M105.3,247.1 c0-5,0.8-5.8,2.3-5.8c1.4,0,2.1,0.8,2.1,5.8c0,4.8-0.7,5.6-2.2,5.6C106.1,252.6,105.3,251.7,105.3,247.1 M115.7,246.9 c0-2.4-1.2-4.2-2.9-5.2c-0.2-3.4,1-4.4,2-4.4c0.7,0,1,0.4,1,1l-0.9,1.1c0.2,0.6,1,1.3,2.2,1.3c1.5,0,2.4-1.2,2.4-2.5 c0-1.9-1.4-2.9-3.2-2.9c-3.1,0-4.8,2.7-4.6,5.9c-1.2-0.5-2.5-0.7-3.9-0.7c-5.8,0-8.4,3-8.4,6.7c0,3.2,1.3,5,4.2,6 c-2.7,1.8-4.1,3-4.1,5.1c0,1.7,1.2,3.4,5.5,3.4h4.2c4.2,0,5.3,0.8,5.3,2.9c0,2.5-2.4,4.3-6.8,4.3c-4.3,0-5.3-1.7-5.3-3.4 c0-0.6,0.1-1.4,0.4-2.2l-2.1-1c-1.4,0.4-3,1.2-3,3.2c0,2.7,2.9,4.4,9.5,4.4c8.1,0,11.2-3.2,11.2-7.6c0-5.3-4.2-6.4-8.8-6.4H105 c-1.8,0-2.3-0.2-2.3-0.6c0-0.4,0.5-1,2-1.9c0.8,0.2,2,0.3,3.1,0.3C112.5,253.7,115.7,251.3,115.7,246.9 M74.8,240.8v1h2.4v17h-2.4 v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1h-2.4V247c0-4.8-2.4-6.7-6.1-6.7c-3.9,0-5.4,1.9-6.2,3.9 v-3.5h-9.1V240.8z M63.2,240.8v1h2.5v17h-2.4v1h11.4v-1h-2.4v-18H63.2z M65,234.2c0,1.6,0.7,3.4,3.6,3.4c2.6,0,3.6-1.5,3.6-3.4 c0-2.2-1.4-3.4-3.6-3.4C66,230.9,65,232.5,65,234.2 M51,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1 c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H51z M33.8,260.2h0.8 c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6 c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3 c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6 c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H33.8z M20.9,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C23.2,257,22,258.4,20.9,258.4 M21.7,250.2c-5.6,0-9,1-9,5.2c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1 c-0.3,3.2-0.8,3.8-1.5,3.8s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1 c1.8,0,3.2-1.1,3.2-2.9c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H21.7z M-16.4,231.8v1.2h2.6v25.7h-2.6v1.2h12v-1.2H-7v-12.5h9.1v12.4h-2.6v1.2h12v-1.2H8.9V233h2.6v-1.2h-12v1.2h2.6v11.8H-7V233h2.6 v-1.2H-16.4z" /> </g> </svg> </a><span class="sc-hmzhuo brTEDU hastings-and-st.-leonards-observer">News you can trust since 1859</span></div><div class="sc-kjoXOD jYVxbF"><div class="sc-bbmXgH gIWvyA"><div class="sc-uJMKN bZrSgd search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-TOsTZ sc-kgAjT hnYXug search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-dNLxif jhKQUJ"></span><div class="sc-gGBfsJ jlDpkI"><button class="menu-logged-out login-button"><span class="sc-hqyNC hJnYsS">Sign in</span><span class="sc-cJSrbW hlfFvM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-hqyNC hJnYsS border-left"><a href="/profile">Edit Account</a></span><span class="sc-hqyNC hJnYsS border-left logout-button">Sign Out</span></div><span class="sc-dNLxif jhKQUJ"></span><a class="sc-kvZOFW ANxfo font-override" href="/subscriptions">Subscribe</a></div></div><div class="sc-jnlKLf eEWevZ"><div class="sc-gipzik igkfsy"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="header" aria-label="Share by email" data-param-subject="Proportion of East Sussex care home staff still not fully vaccinated" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="328873834256141" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Proportion of East Sussex care home staff still not fully vaccinated" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Proportion of East Sussex care home staff still not fully vaccinated https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-jqCOkK cPTqdD"><div id="article-next-menu" class="sc-jWBwVP cQCpkz"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Revealed: The best and worst GP practices in Hastings area as rated by you" href="https://www.hastingsobserver.co.uk/health/revealed-best-and-worst-gp-practices-hastings-area-rated-you-1006884?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Revealed: The best and worst GP practices in Hastings area as rated by you" href="https://www.hastingsobserver.co.uk/health/revealed-best-and-worst-gp-practices-hastings-area-rated-you-1006884?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Revealed: The best and worst GP practices in Hastings area as rated by you</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Covid hospital admissions could hit more than 6,000 per day in months" href="https://www.hastingsobserver.co.uk/health/coronavirus/covid-hospital-admissions-could-hit-more-than-6000-per-day-in-months-3385712?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-cvbbAY exgsit"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Covid hospital admissions could hit more than 6,000 per day in months" href="https://www.hastingsobserver.co.uk/health/coronavirus/covid-hospital-admissions-could-hit-more-than-6000-per-day-in-months-3385712?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Covid hospital admissions could hit more than 6,000 per day in months</p></a></li></ul></div><ul class="sc-eNQAEJ iwubUi navbar"><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kkGfuU sc-iAyFgw gPLOSH active">News</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-hMqMXs iaetkD list-item active"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kkGfuU sc-iAyFgw gPLOSH">Sport</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/cricket" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cricket">Cricket</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="https://www.eticketing.co.uk/sussexcricket/" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sussex CCC Tickets">Sussex CCC Tickets</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kkGfuU sc-iAyFgw gPLOSH">What&#x27;s On</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-kkGfuU sc-iAyFgw gPLOSH">Retro</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kkGfuU sc-iAyFgw gPLOSH">Lifestyle</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education Sussex" href="http://educationsussex.com/" class="sc-kkGfuU sc-iAyFgw gPLOSH">Education Sussex</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-kkGfuU sc-iAyFgw gPLOSH">Recommended</a><ul class="sc-kEYyzF kIDQkY hover-menu"><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-hMqMXs iaetkD list-item"><a class="sc-kkGfuU sc-hSdWYo dsNcaG submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kkGfuU sc-iAyFgw gPLOSH">Public Notices</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Advertise My Business</a></li><li class="sc-eHgmQL jwBnHk menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kkGfuU sc-iAyFgw gPLOSH">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-cmjSyW daKsoO"><article class="sc-DNdyV emrUOx"><div class="sc-hdPSEv drKNWv"><div id="topBanner" class="sc-cCbXAZ sc-fHSTwm jORwib"></div></div><div id="nativeBanner" class="sc-cmIlrE MwoHX"></div><div id="adSlotWallpaper" class="sc-cmIlrE MwoHX"></div><div id="adSlotSeedTag" class="sc-cmIlrE MwoHX"></div><nav class="sc-TFwJa gcRCrm"><a href="/health">Health</a></nav><h1 class="sc-dTdPqK fGFPcs">Proportion of East Sussex care home staff still not fully vaccinated</h1><h2 class="sc-fzsDOv NyCNi">A proportion of staff working in East Sussex care homes have yet to be fully vaccinated, causing ‘incredible anxiety’ in the sector.</h2><div class="sc-iGrrsa haKPBB"><a href="/author/joshua-powling" class="sc-iBEsjs hhJYyd"><amp-img src="/editorial.jpress.co.uk/web/AuthorBio/Images/2000/profile.png?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-dEoRIm gXOgBr"><div class="sc-kaNhvL fgBsiP"><a href="/author/joshua-powling"><span>By</span> Joshua Powling</a></div><div class="sc-ebFjAB iRApFq">Friday, 17th September 2021, 2:19 pm</div></div><div class="sc-gipzik igkfsy"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Proportion of East Sussex care home staff still not fully vaccinated" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="328873834256141" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Proportion of East Sussex care home staff still not fully vaccinated" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Proportion of East Sussex care home staff still not fully vaccinated https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-gleUXh dfSRUj"><div id="content-wrapper" class="sc-fAJaQT eSuZZU"><div><figure class="sc-bdVaJa bgHlXH hero-image hero-media"><amp-img src="https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?width=640&amp;enable=upscale" alt="Covid vaccine" height="736" width="982" srcset="https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?crop=982:736,smart&amp;width=320 320w, https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?crop=982:736,smart&amp;width=640 640w, https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?crop=982:736,smart&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczNiIgd2lkdGg9Ijk4MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Covid vaccine" fallback layout="responsive" height="736" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.9491%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Covid vaccine</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" class="sc-eTpRJs oGAxN"></div><div class="sc-iyvyFf cgKmmS markup"><p>Yesterday (Thursday September 16) was the last day people could have their first jab in order to be fully vaccinated against Covid by the government mandated deadline of November 11.</p></div><div class="sc-likbZx cAyBMh piano-article-paywall"></div><div class="sc-iyvyFf cgKmmS markup"><p>A total of 86 per cent of care home staff in East Sussex have received both vaccines as of yesterday, according to East Sussex County Council officers.</p></div><div id class="sc-kxynE eEpGKV polar-placeholder polar-mobile"></div><div class="sc-iyvyFf cgKmmS markup"><p>The feedback from providers both nationally and locally was of a ‘pretty exhausted’ workforce, with critical issues around recruitment and retention of the workforce.</p></div><div class="OUTBRAIN" data-src="https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-chbbiW gKQdPT"></div><div class="sc-iyvyFf cgKmmS markup"><p>A number of care staff were leaving to work in other sectors, with Amazon warehouses being one example given, due to the pressures faced supporting people with increasingly complex care needs.</p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU1" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cgKmmS markup"><p>Supply is outstripping demand for home care, and while they are continuing to advertise locally, a number of large providers are looking overseas with a particular focus on Albania and Romania.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>The issues were raised at a county council people scrutiny committee meeting on Thursday.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>Officers reported that providers are ‘incredibly anxious’ about the number of care home staff not fully vaccinated.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>One to one sessions have been organised with health professionals to talk through any concerns that staff might have and this had led to some deciding to get the vaccine.</p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU2" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cgKmmS markup"><p>A small percentage are medically exempt and can continue to work in care homes.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>However this still leaves a&nbsp;‘group of staff who are adamant they will not be having the vaccinations’.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>But providers are talking to the county council about the impact this will have on ‘quite pressured critical staffing levels’. Nursing homes are ‘particularly flagging’ as a number of qualified nurses have chosen not to have the vaccination and are indicating they will be leaving the profession.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>These are national problems and not just limited to East Sussex.</p></div><div class="sc-dPPMrM kMHKuJ"></div><div class="sc-fOKMvo gwOJtr"><div class="sc-cbkKFq dxWxvY"><div id="articleMPU3" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-iyvyFf cgKmmS markup"><p>Mark Stainton, director of adult social care, said when it came to directly provided services, as of last Friday there are currently only two staff members who have not had their first vaccination.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>Wendy Maples (Green, Lewes) raised the low rates of pay in the care sector and asked why they could not recruit domestically instead of having to look overseas.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>Mr Stainton said they have a high level of employment locally and there was competition posed by the&nbsp;hospitality industry, but there was also no getting away from the fact that jobs in care are ‘hard work’. He described how they were continuing to try to encourage and incentivise people to pay a fair rate and improve terms and conditions.</p></div><div class="sc-iyvyFf cgKmmS markup"><p>Charles Clark (Ind, Bexhill East) said: “We need to make more of an effort in our schools and colleges to sell to students a possible career in adult social care or the care industry so long term we have got an increased number of new people coming on board who will work in that industry.”</p></div><div class="sc-eKZiaR bnMjAH piano-article-bottom"></div><div class="sc-gipzik igkfsy social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Proportion of East Sussex care home staff still not fully vaccinated" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="328873834256141" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Proportion of East Sussex care home staff still not fully vaccinated" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3387215" data-vars-titleclick="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-urlclick="/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Proportion of East Sussex care home staff still not fully vaccinated https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215" data-widget-id="AR_1"></div></div><aside class="sc-jhaWeW iVKFvv sidebar undefined"><div class="sc-cbkKFq dxWxvY sc-doWzTn cygAuv"><div id="sidebarMPU1" class="sc-krvtoX kBXfCQ"></div></div><div class="sc-dBaXSw faKQpo"><h3 class="sc-guztPN gyHalH">Most Popular</h3><div data-target="/internal-api/html/trending?section=Health&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=hastingsobserver.co.uk&amp;domain=hastingsobserver.co.uk" class="sc-fQkuQJ jYqgwW"><ul><li>
<a target="_top" class="" title="Covid hospital admissions could hit more than 6,000 per day in months" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.hastingsobserver.co.uk/health/coronavirus/covid-hospital-admissions-could-hit-more-than-6000-per-day-in-months-3385712?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.hastingsobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/2-Surgeon-GettyImages-860469516.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Covid hospital admissions could hit more than 6,000 per day in months" height="80" width="100"></amp-img>
<div>Covid hospital admissions could hit more than 6,000 per day in months</div>
</a>
</li><li>
<a target="_top" class="" title="Mandatory jab deadline for carers risks ‘catastrophic’ staff shortages" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.hastingsobserver.co.uk/health/coronavirus/mandatory-jab-deadline-for-carers-risks-catastrophic-staff-shortages-3384843?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.hastingsobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1230468858.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Mandatory jab deadline for carers risks ‘catastrophic’ staff shortages" height="80" width="100"></amp-img>
<div>Mandatory jab deadline for carers risks ‘catastrophic’ staff shortages</div>
</a>
</li><li>
<a target="_top" class="" title="Moderna backs Covid boosters after warning jab protection fades" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.hastingsobserver.co.uk/health/coronavirus/moderna-backs-covid-boosters-after-warning-jab-protection-fades-3385481?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.hastingsobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/Moderna-vaccine-2021.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Moderna backs Covid boosters after warning jab protection fades" height="80" width="100"></amp-img>
<div>Moderna backs Covid boosters after warning jab protection fades</div>
</a>
</li><li>
<a target="_top" class="" title="Dina Cosmetics East Sussex offers aesthetic treatments" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.hastingsobserver.co.uk/health/dina-cosmetics-east-sussex-offers-aesthetic-treatments-3372761?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.hastingsobserver.co.uk/webimg/b25lY21zOmRiYzY0NWRlLTlmZDktNGEwZi1iNDhmLWJlZTViYjljOGJjZjo2ZDQwOWI2Zi0xNGY3LTRkYmItOWJiMS0yNWY4Y2RkYTA0MTQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Dina Cosmetics East Sussex offers aesthetic treatments" height="80" width="100"></amp-img>
<div>Dina Cosmetics East Sussex offers aesthetic treatments</div>
</a>
</li><li>
<a target="_top" class="" title="Thousands of women report disruption to periods after Covid jab" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.hastingsobserver.co.uk/health/coronavirus/thousands-of-women-report-disruption-to-periods-after-covid-jab-3385220?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.hastingsobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/shutterstock_1055941631.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Thousands of women report disruption to periods after Covid jab" height="80" width="100"></amp-img>
<div>Thousands of women report disruption to periods after Covid jab</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-dHIava lgpHRO piano-article-sidebar"></div><div class="sc-cbkKFq dxWxvY sc-doWzTn cygAuv"><div id="sidebarMPU2" class="sc-fYiAbW itXHTl"></div></div><div class="sc-dBaXSw faKQpo"><h3 class="sc-guztPN gyHalH">Most Popular</h3><div data-target="/internal-api/html/trending?section=Health&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=hastingsobserver.co.uk&amp;domain=hastingsobserver.co.uk" class="sc-fQkuQJ jYqgwW"><ul><li>
<a target="_top" class="" title="Proportion of East Sussex care home staff still not fully vaccinated" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.hastingsobserver.co.uk/health/proportion-of-east-sussex-care-home-staff-still-not-fully-vaccinated-3387215?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.hastingsobserver.co.uk/webimg/T0FLMTMzNTM1MDU2.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Proportion of East Sussex care home staff still not fully vaccinated" height="80" width="100"></amp-img>
<div>Proportion of East Sussex care home staff still not fully vaccinated</div>
</a>
</li><li>
<a target="_top" class="" title="Expected time of travel update today on red, green and amber list changes" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.hastingsobserver.co.uk/health/coronavirus/expected-time-of-travel-update-today-on-red-green-and-amber-list-changes-3385006?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.hastingsobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1329141129.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Expected time of travel update today on red, green and amber list changes" height="80" width="100"></amp-img>
<div>Expected time of travel update today on red, green and amber list changes</div>
</a>
</li><li>
<a target="_top" class="" title="Walk-in Covid vaccine centre to open in St Leonards this weekend" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.hastingsobserver.co.uk/health/coronavirus/walk-in-covid-vaccine-centre-to-open-in-st-leonards-this-weekend-3284776?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.hastingsobserver.co.uk/webimg/T0FLMTMxNjI5NzY3.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Walk-in Covid vaccine centre to open in St Leonards this weekend" height="80" width="100"></amp-img>
<div>Walk-in Covid vaccine centre to open in St Leonards this weekend</div>
</a>
</li><li>
<a target="_top" class="" title="Overhaul of Covid travel rules expected today with double jabbed set to benefit" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.hastingsobserver.co.uk/health/coronavirus/overhaul-of-covid-travel-rules-expected-today-with-double-jabbed-set-to-benefit-3386494?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.hastingsobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/09/GettyImages-1233699467-1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Overhaul of Covid travel rules expected today with double jabbed set to benefit" height="80" width="100"></amp-img>
<div>Overhaul of Covid travel rules expected today with double jabbed set to benefit</div>
</a>
</li><li>
<a target="_top" class="" title="Revealed: The best and worst GP practices in Hastings area as rated by you" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.hastingsobserver.co.uk/health/revealed-best-and-worst-gp-practices-hastings-area-rated-you-1006884?itm_source=parsely-api">
 <span>10</span>
<amp-img src="https://www.hastingsobserver.co.uk/images-o.jpimedia.uk/imagefetch/http://www.hastingsobserver.co.uk/webimage/Prestige.Item.1.107024137!image/image.jpg?crop=10:8,smart&width=200&auto=webp&quality=75" alt="Revealed: The best and worst GP practices in Hastings area as rated by you" height="80" width="100"></amp-img>
<div>Revealed: The best and worst GP practices in Hastings area as rated by you</div>
</a>
</li></ul></esi:include></div></div><div class="sc-cbkKFq dxWxvY sc-doWzTn cygAuv"><div id="sidebarMPU3" class="sc-fYiAbW itXHTl"></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-hcnlBt bvldRQ"><div class="sc-hkbPbT jIPOUz"><div id="bottomBanner"></div></div><div class="sc-hAnkBK lmdkaK piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Hastings and St. Leonards Observer on Facebook" href="https://www.facebook.com/hastingsobserver/" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Hastings and St. Leonards Observer on Twitter" href="https://twitter.com/HastingsObs" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport/cricket/sussex-ccc" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sussex CCC" class="sc-kTUwUJ bdBKCw">Sussex CCC</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.eticketing.co.uk/sussexcricket/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.eticketing.co.uk/sussexcricket/" class="sc-kTUwUJ bdBKCw">Sussex CCC Tickets</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="http://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://educationsussex.com/" class="sc-kTUwUJ bdBKCw">Education Sussex</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from Hastings &amp; St Leonards Observer</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/hastingsobserver-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/hastingsobserver-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://sussexnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sussexnewspapers.newsprints.co.uk/" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.hastingsobserver.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.hastingsobserver.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-kTUwUJ bdBKCw">Newspaper Archive</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=hastingsobserver.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=hastingsobserver.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM cFHcXQ"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf ipshMn"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jKJlTe dDLeke i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-chPdSV iapfUT"><div class="sc-iwsKbI ikgkat"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-gZMcBi hMMjki"><a href="/" class="logo"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-147 218.3 663.3 124.7" enable-background="new -147 218.3 663.3 124.7" xml:space="preserve"> <g> <g> <g> <path fill="#FFFFFF" d="M474.2,338.5c0.3,0,0.7-0.1,1-0.1s0.5-0.2,0.8-0.1c0.7,0.1,1.3,0.4,1.9,0.3c1.8-0.3,3.6,0,5.3-0.3 c1.7-0.3,3.3-0.2,4.9-0.1c1.2,0,2.3,0.1,3.5,0.2c0.2,0,0.5,0,0.7,0c1.5-0.1,3-0.1,4.5-0.3c0.7-0.1,1.4-0.3,2-0.7 c1.8-1.2,3.6-2.4,5.9-1.7c0.3,0.1,0.7,0.1,1,0c1.8-0.6,3.5-1.3,5.2-1.9c0.3-0.1,0.6,0,0.9,0c0.2,0,0.6,0.1,0.7,0 c0.7-0.8,1.7-0.8,2.7-0.9c1.2,0,1.4-0.6,0.9-1.6c-0.6-1.1-1-2.1-1.5-3.2c-0.2-0.4-0.3-0.9-0.6-1.2c-1.2-1.5-2.5-2.9-3.7-4.4 c-1.5-1.8-3.3-3.4-4-5.7c-0.1-0.3-0.4-0.6-0.8-0.7c-1-0.4-1-1.2-0.9-2.1c0.1-0.6,0-1.3-0.1-1.9c-0.5-2.5-1.1-4.9-1.5-7.4 c-0.2-1.5,0-3,0-4.5c0-2.8,0.1-5.6,0-8.5c-0.1-1.7,0.5-2.9,1.9-4c1.6-1.2,1.8-2.7,1.2-4.7c-0.2-0.6-0.3-1.3-0.1-1.8 c0.8-1.8,0.5-3.8,1.7-5.6c1-1.5,0.4-3.5-0.4-5.3c-0.4-0.9-0.7-1.9-0.9-2.9c-0.3-1.7-0.3-3.4-0.7-5c-0.8-3.1-1.4-6.3-2.6-9.4 c-1.9-4.5-3.7-9.1-6.3-13.3c-1.8-2.9-3.6-5.7-5.7-8.4c-1.2-1.7-2.7-3.2-4.3-4.5c-2.1-1.8-4.1-3.5-5.2-6.1c-0.4-1-1.6-1.7-2.4-2.4 c-0.1-0.1-0.6,0-0.7,0.1c-1.2,1-2.5,1.9-3.7,2.9c-1.5,1.3-2.8,2.7-4.4,3.9c-1.5,1.1-3.2,2-4.8,2.9c-4,2.4-7.7,5.3-11.1,8.5 c-1.8,1.7-3.6,3.6-5.2,5.5c-1.6,1.8-3.1,3.8-4.6,5.8c-1.4,1.9-2.7,3.9-4,6c-0.7,1.1-1.2,2.4-1.7,3.7c-0.1,0.3,0.1,0.7,0.2,1.1 c0.3-0.2,0.6-0.3,0.8-0.5c0.3-0.3,0.6-0.8,0.8-1.2c0.1,0.1,0.1,0.3,0.2,0.4c0.6,0.2,1.2,0.7,1.6,0.5c2.3-0.7,4.5-1.6,6.8-2.3 c0-0.1-0.1-0.2-0.1-0.4c-1.9,0.5-3.7,1-5.6,1.4c-0.6,0.1-1.2,0.2-1.9,0.3c0-0.6,0-1.1,0-1.7c0-0.1,0.1-0.3,0.2-0.4 c0.9-1.2,1-2.8,2-4.1c1.8-2.3,3.2-5,5-7.3c1.9-2.4,4.2-4.5,6.4-6.7c0.9-1,1.8-2,2.9-2.8c2.4-1.7,4.8-3.4,7.3-5 c0.8-0.5,1.8-0.9,2.7-1.3c0.1,0.1,0.2,0.2,0.2,0.3c-1.4,2.4-2.9,4.7-4.2,7.2s-2.9,4.8-3.8,7.5c-0.8,2.5-2.1,5-3.1,7.4 c0.1,0,0.2,0.1,0.3,0.1c1.6-3.4,3-6.8,4.7-10.1s3.6-6.5,5.5-9.7c0.7-1.3,1.8-2.3,2.6-3.6c1.9-2.7,4.3-4.8,6.8-6.7 c0.7-0.5,1.1-0.2,1.1,0.5c0,0.8-0.2,1.7-0.4,2.5c-0.5,1.6-1.1,3.1-1.5,4.6c-0.7,2.5-1.4,5.1-2,7.6c-0.5,2.1-1,4.3-1.3,6.5 c-0.5,2.8-1.2,5.5-1.1,8.3c0.2,3.3,1,4.1,4.3,4.6c0.9,0.1,1.9,0.3,2.8,0.5c2.4,0.8,4.7,1.8,7.2,2.4c4.2,1.1,7.5,3.7,10.9,6.1 c3.1,2.1,5.9,4.8,8.8,7.2c0.3,0.3,0.7,0.6,0.8,1c0.1,0.4,0,0.8-0.1,1.2c-0.4-0.1-1,0-1.3-0.2c-1.4-1.1-2.6-2.3-3.9-3.3 c-2.4-1.9-4.8-3.8-7.3-5.6c-1.6-1.1-3.4-2.1-5.2-3c-2.1-1-4.1-2.1-6.3-2.8c-2-0.7-4.2-0.8-6.3-1.3c-1.1-0.3-2.2-0.1-3.2,0.1 c-1.6,0.3-2,2-2.4,3.4c-0.2,0.8-0.2,1.6,0.8,1.8c1,0.2,1.2-0.3,1.3-1.2c0.2-1.9,1.5-3.1,3-2.9c1.1,0.2,2.1,0.5,3.2,0.7 c1,0.1,1.3,0.9,1.4,1.7c0.2,1.6-0.3,1.9-2.3,2.1c0.3,0.9,0.8,0.9,1.6,0.6c1.4-0.6,1.8-1.6,1.1-3.6c0.4,0,0.8,0,1.2,0 c1.2,0,2.3,1,2.8,2.1c0.1,0.2,0.7,0.4,0.9,0.3c1.1-0.5,2.3-0.2,2.8,0.7c-0.4,0.1-0.7,0.2-1.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.3 c0.3,0.1,0.7,0.3,1.2,0.5c-0.8,0.2-1.2,0.3-1.6,0.5c0.1,0.1,0.2,0.2,0.3,0.3c-0.3,0.5-0.5,1-0.9,1.3c-0.1,0.1-0.7-0.1-0.9-0.4 c-0.4-0.5-0.7-1-1.1-1.5c-0.3,0.5-0.6,0.9-0.9,1.5c2.1,1.1,4.3,2.2,6.7,3.5c-0.3-1.5,0.7-3.2,1.8-3.5c1.2-0.3,1.6,0.7,1.9,1.5 c0.2,0.5,0.2,1.4,0,1.6c-0.7,0.5-1.6,0.7-2.5,1.1c0.1,0.1,0.4,0.2,0.6,0.4c1.6,1.3,3.1,2.8,4.9,3.9c1.6,1.1,2.8,2.9,4.9,3.4 c0.4,0.1,0.6,0.6,0.9,1c0.3,0.5,0.5,1,0.8,1.5c0.8,1.5,1.4,3,1.2,4.7c0,0.3-0.4,0.6-0.7,0.7c-0.3,0-0.7-0.2-0.8-0.5 c-0.6-1.7-1.5-3.1-2.7-4.4c-0.9-1-1.9-1.8-2.8-2.8c-3.2-3.6-7.3-5.9-11.6-7.8c-2.5-1.1-5.1-2-7.7-2.8c-3.3-1.1-6.8-1.7-10.3-1.1 c-1.8,0.3-3.1,1-3.8,2.7s-1.5,3.3-2,5c-0.9,2.7-1.6,5.4-2.4,8.1c-0.6,2.2-1.3,4.4-1.8,6.6c-0.2,1-0.9,1.2-1.6,1.3 c-2.2,0.1-4.4,0.2-6.6,0.2c-1.9,0-2.3-0.6-2-2.4c0.1-0.3,0.3-0.6,0.4-1c0.7-2.8,1.3-5.6,2-8.5c0.7-3,1.4-6.1,2.2-9.1 c0.3-1.4-0.2-2.2-1.5-2c-4.1,0.6-7.8,2.4-11.5,4.1c-1.7,0.8-3.3,1.6-5.2,2.4c-0.2-1.5,0.9-2,1.5-2.6c1.7-1.6,3.9-2.5,6-3.3 c1-0.4,2-0.9,3-1.3c-2.4-0.3-4,2-6.3,1.6c-0.2-0.5-0.2-1-0.4-1.5c-0.7-1.5-0.4-2.4,1.1-3.1c1.8-0.8,3.7-1.4,5.6-2.1 c2.5-0.9,5.1-1.9,7.6-2.8c0.7-0.3,1.2,0,1.2,0.9c0,0.6-0.1,1.1-0.2,1.7c0.5-0.8,0.7-1.6,1-2.4c0.4-1.4-0.1-2-1.5-1.6 c-3.6,0.9-7.1,1.8-10.5,3.3c-1.4,0.7-2.9,1.1-4.4,1.6c-0.4,0.1-0.8-0.1-1.2-0.1c0.1-0.4,0.1-0.8,0.3-1.2c0.1-0.3,0.4-0.6,0.6-0.9 c-1.4,1.3-2.8,2.7-2.4,4.9c0.1,0.4,0,1.1-0.2,1.2c-0.7,0.4-0.6,1-0.7,1.7c-0.1,1.2,0.2,2.5-1,3.5c-2,1.7-1.7,3.6,0.3,4.9 c0.8,0.6,1.1,1.2,0.7,2.1c-0.2,0.4-0.3,0.9-0.2,1.4c0.1,1.9,0.3,3.9,0.4,5.8c0,0.4-0.2,0.8-0.3,1.1c-0.1,0.7-0.2,1.3-0.2,2 c0,0.2,0.1,0.5,0.1,0.7c-0.1,1.9-0.6,3.9-0.2,5.7c0.4,1.7-0.1,3.2,0.2,4.7c0.2,1.3,0.3,2.4,0,3.7c-0.2,0.8,0.4,1.6,0.4,2.4 c-0.1,1.9-0.3,3.8-0.5,5.8c-0.1,0.9,0,2-0.3,2.8c-0.3,0.8-0.8,1.4-0.4,2.3c0.1,0.2-0.2,0.6-0.4,0.9c-0.3-0.2-0.6-0.3-0.8-0.5 c-0.3-0.6-0.7-1.2-0.8-1.8c-0.2-0.9,0.1-1.9-0.2-2.8c-0.6-1.9-1.4-3.7-2-5.6c-1.7-4.5-3.5-8.9-4.9-13.5 c-1.5-4.8-2.7-9.7-2.7-14.8c0-3.1-0.1-6.2,0.5-9.3c0.3-1.4,0.2-2.7-0.8-3.9c-1.3-1.9-2.4-3.9-3.4-5.9c-1.2-2.3-2.3-4.5-3.4-6.9 c-1.9-4.1-3.7-8.2-5.5-12.3c-1-2.4-1.8-4.9-2.8-7.3c-1.3-3.2-2.6-6.3-3.9-9.5c-0.6-1.4-1.1-2.8-1.8-4.5c-0.3,0.5-0.5,0.7-0.5,0.9 c0.3,2.5,0.6,4.9,1,7.4c0.5,3.4,1.1,6.7,1.4,10.1c0.3,3.9,0.4,7.8,0.5,11.8c0.1,2.4,0.2,4.8,0.2,7.3c0,1,0.1,2,0.1,3 c0.1,4.4,0.1,8.9,0.2,13.3c0,0.6,0.3,1.4,0.7,1.8c1.2,1.1,2.6,2,3.8,3c3,2.6,5.1,6.1,6.8,9.6c1.5,3,2.6,6.3,3.3,9.7 c0.8,4.1,2.1,8.2,3.2,12.2c0.5,1.9,0.9,3.8,1.5,5.7c0.6,1.7,1.4,3.3,2,4.9c0.7,2.1,1.2,4.3,1.8,6.5c0.2,0.8,0,1.3-0.7,1.9 c-0.6,0.5-1.1,1.1-1.6,1.7c-0.5,0.7-1,1.4-1.5,2.1c-0.3,0.5-0.6,1.1-0.8,1.6s-0.3,1.3-0.7,1.6c-2.1,1.1-1.6,3.5-2.5,5.1 c0,0,0.1,0.1,0.2,0.2c0.6-0.3,1.2-0.5,1.7-0.8c1.3-0.7,2.6-1.1,4.1-0.6c0.5,0.2,1.1,0.1,1.7,0c3-0.5,3.9,0,5,2.7 c0.3,0.8,0.3,0.8,1.1,0.6c-0.3-1.2-0.6-2.4-1-3.6c-1.1-4-2.1-8-3.2-12c-0.7-2.7-1.5-5.4-2.3-8.1c-0.4-1.3-0.1-1.8,1.4-2.4 c1.1-0.4,1.6,0.1,2,1.1c1,2.8,2,5.5,3,8.3c1.1,3.2,2.2,6.4,3.2,9.6c0.7,2.2,1.4,4.5,2.1,6.8c0.3,1.1,1,1.3,2.1,1 c0.9-0.3,1.1-0.7,0.8-1.6c-0.4-1.2,0.1-1.7,1.4-1.6c0.5,0.1,1.1,0.4,1.5,0.2c2-0.7,3.9-0.9,5.9,0c0.2,0.1,0.5-0.1,0.8-0.1 c0.8,0,1.6,0,2.4,0c0.4,0,0.9,0.2,1.3,0.1c2.9-0.7,5.9-0.6,8.8-0.3c0.1,0,0.3,0,0.2,0c-0.3-0.7-0.6-1.4-0.9-2 c0.5-0.2,1.2-0.7,1.5-0.6c0.5,0.3,0.8,1,1.3,1.6c0.5,0,1.2,0,2,0c-0.3-1.2,0.3-2.3,1.3-2.3c1.2-0.1,1.4,0.9,1.5,1.7 c0.8,0.3,1.5,0.6,2.2,0.7C472.8,338.8,473.6,338.6,474.2,338.5L474.2,338.5z M460.3,260c0.3,1.3,1.3,1.6,2.2,1.5 c1-0.1,2.1-0.4,2.2-1.7c0.1-1,0.1-2.1-0.7-2.7c-0.1,0.8,0,1.8-0.3,2.3C462.8,260.5,461.5,260.3,460.3,260z M450.6,262 c-0.4,0.5-0.7,1.2-1.2,1.4c-0.6,0.2-1.4,0-2,0c0.5,0.7,1.1,1.2,2.1,0.7C450.4,263.6,450.8,263,450.6,262z" /> <path fill="#1E1E1E" d="M474.3,338.5c-0.7,0.1-1.4,0.3-2.1,0.2c-0.7-0.1-1.4-0.4-2.2-0.7c-0.1-0.8-0.3-1.7-1.5-1.7 c-1,0.1-1.6,1.2-1.3,2.3c-0.8,0-1.5,0-2,0c-0.5-0.6-0.8-1.4-1.3-1.6c-0.3-0.2-1,0.4-1.5,0.6c0.3,0.7,0.6,1.3,0.9,2 c0.1,0,0,0-0.2,0c-3-0.3-5.9-0.5-8.8,0.3c-0.4,0.1-0.9-0.1-1.3-0.1c-0.8,0-1.6,0-2.4,0c-0.3,0-0.6,0.2-0.8,0.1 c-2-0.9-3.9-0.8-5.9,0c-0.4,0.2-1-0.2-1.5-0.2c-1.3-0.1-1.8,0.3-1.4,1.6c0.3,0.9,0.1,1.3-0.8,1.6c-1.1,0.3-1.7,0.1-2.1-1 c-0.7-2.2-1.4-4.5-2.1-6.8c-1-3.2-2.1-6.4-3.2-9.6c-1-2.8-2-5.5-3-8.3c-0.4-1-0.9-1.5-2-1.1c-1.5,0.5-1.8,1-1.4,2.4 c0.8,2.7,1.6,5.4,2.3,8.1c1.1,4,2.1,8,3.2,12c0.3,1.2,0.6,2.4,1,3.6c-0.8,0.2-0.8,0.2-1.1-0.6c-1-2.7-2-3.2-5-2.7 c-0.6,0.1-1.2,0.2-1.7,0c-1.5-0.5-2.8-0.1-4.1,0.6c-0.6,0.3-1.2,0.5-1.7,0.8c-0.1-0.1-0.2-0.2-0.2-0.2c0.9-1.7,0.4-4,2.5-5.1 c0.4-0.2,0.5-1,0.7-1.6c0.3-0.6,0.5-1.1,0.8-1.6c0.5-0.7,1-1.4,1.5-2.1c0.5-0.6,0.9-1.3,1.6-1.7c0.7-0.5,0.9-1.1,0.7-1.9 c-0.6-2.2-1.1-4.3-1.8-6.5c-0.5-1.7-1.4-3.3-2-4.9c-0.6-1.9-1-3.8-1.5-5.7c-1.1-4.1-2.4-8.1-3.2-12.2c-0.7-3.4-1.8-6.6-3.3-9.7 c-1.7-3.5-3.7-7-6.8-9.6c-1.2-1.1-2.6-1.9-3.8-3c-0.4-0.4-0.7-1.2-0.7-1.8c-0.1-4.4-0.1-8.9-0.2-13.3c0-1,0-2-0.1-3 c-0.1-2.4-0.1-4.8-0.2-7.3c-0.1-3.9-0.2-7.9-0.5-11.8c-0.3-3.4-0.9-6.7-1.4-10.1c-0.3-2.5-0.7-4.9-1-7.4c0-0.2,0.2-0.4,0.5-0.9 c0.7,1.7,1.3,3.1,1.8,4.5c1.3,3.2,2.6,6.3,3.9,9.5c1,2.4,1.8,4.9,2.8,7.3c1.8,4.1,3.6,8.2,5.5,12.3c1.1,2.3,2.2,4.6,3.4,6.9 c1.1,2,2.1,4.1,3.4,5.9c0.9,1.3,1,2.6,0.8,3.9c-0.6,3.1-0.5,6.2-0.5,9.3c-0.1,5.1,1.2,10,2.7,14.8c1.4,4.6,3.2,9,4.9,13.5 c0.7,1.9,1.5,3.7,2,5.6c0.3,0.9,0,1.9,0.2,2.8c0.1,0.6,0.5,1.3,0.8,1.8c0.1,0.2,0.5,0.3,0.8,0.5c0.1-0.3,0.4-0.7,0.4-0.9 c-0.4-0.9,0.1-1.5,0.4-2.3c0.4-0.8,0.2-1.8,0.3-2.8c0.2-1.9,0.4-3.8,0.5-5.8c0-0.8-0.6-1.7-0.4-2.4c0.3-1.3,0.2-2.4,0-3.7 c-0.3-1.5,0.2-3.1-0.2-4.7c-0.4-1.8,0.1-3.8,0.2-5.7c0-0.2-0.1-0.5-0.1-0.7c0.1-0.7,0.1-1.3,0.2-2c0.1-0.4,0.3-0.8,0.3-1.1 c-0.1-1.9-0.3-3.9-0.4-5.8c0-0.5,0.1-1,0.2-1.4c0.4-0.9,0.1-1.6-0.7-2.1c-1.9-1.3-2.3-3.2-0.3-4.9c1.2-1,0.9-2.3,1-3.5 c0.1-0.7,0-1.2,0.7-1.7c0.2-0.2,0.3-0.8,0.2-1.2c-0.4-2.2,1-3.5,2.4-4.9c-0.2,0.3-0.5,0.6-0.6,0.9c-0.1,0.4-0.2,0.8-0.3,1.2 c0.4,0,0.9,0.2,1.2,0.1c1.5-0.5,3-0.9,4.4-1.6c3.4-1.6,6.9-2.5,10.5-3.3c1.4-0.3,1.9,0.2,1.5,1.6c-0.2,0.8-0.5,1.6-1,2.4 c0.1-0.6,0.1-1.1,0.2-1.7c0.1-0.9-0.4-1.1-1.2-0.9c-2.5,0.9-5.1,1.9-7.6,2.8c-1.9,0.7-3.8,1.3-5.6,2.1c-1.5,0.6-1.7,1.6-1.1,3.1 c0.2,0.4,0.3,0.9,0.4,1.5c2.3,0.4,3.9-1.9,6.3-1.6c-1,0.4-2,0.9-3,1.3c-2.2,0.8-4.3,1.8-6,3.3c-0.6,0.6-1.7,1.1-1.5,2.6 c1.8-0.9,3.5-1.6,5.2-2.4c3.7-1.7,7.4-3.5,11.5-4.1c1.3-0.2,1.8,0.6,1.5,2c-0.7,3-1.5,6.1-2.2,9.1c-0.7,2.8-1.3,5.6-2,8.5 c-0.1,0.3-0.4,0.6-0.4,1c-0.3,1.8,0.1,2.4,2,2.4c2.2,0,4.4-0.1,6.6-0.2c0.7,0,1.4-0.3,1.6-1.3c0.5-2.2,1.2-4.4,1.8-6.6 c0.8-2.7,1.5-5.4,2.4-8.1c0.6-1.7,1.3-3.3,2-5c0.7-1.7,2-2.4,3.8-2.7c3.5-0.6,7,0,10.3,1.1c2.6,0.9,5.2,1.8,7.7,2.8 c4.4,1.9,8.4,4.2,11.6,7.8c0.9,1,1.9,1.9,2.8,2.8c1.2,1.3,2.1,2.7,2.7,4.4c0.1,0.2,0.5,0.5,0.8,0.5c0.2,0,0.6-0.4,0.7-0.7 c0.3-1.7-0.4-3.2-1.2-4.7c-0.3-0.5-0.5-1-0.8-1.5c-0.2-0.4-0.5-0.9-0.9-1c-2.1-0.5-3.2-2.3-4.9-3.4s-3.2-2.6-4.9-3.9 c-0.2-0.2-0.4-0.3-0.6-0.4c0.9-0.4,1.8-0.6,2.5-1.1c0.3-0.2,0.2-1.1,0-1.6c-0.3-0.8-0.8-1.7-1.9-1.5c-1.1,0.3-2.2,2-1.8,3.5 c-2.4-1.3-4.6-2.4-6.7-3.5c0.3-0.5,0.6-0.9,0.9-1.5c0.3,0.5,0.7,1.1,1.1,1.5c0.2,0.2,0.8,0.4,0.9,0.4c0.4-0.4,0.6-0.9,0.9-1.3 c-0.1-0.1-0.2-0.2-0.3-0.3c0.4-0.1,0.8-0.2,1.6-0.5c-0.5-0.2-0.8-0.4-1.2-0.5c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.7-0.2,1.1-0.2 c-0.5-0.9-1.7-1.2-2.8-0.7c-0.2,0.1-0.9-0.1-0.9-0.3c-0.5-1.2-1.6-2.1-2.8-2.1c-0.4,0-0.8,0-1.2,0c0.6,2.1,0.3,3-1.1,3.6 c-0.7,0.3-1.3,0.3-1.6-0.6c2-0.2,2.4-0.5,2.3-2.1c-0.1-0.8-0.4-1.5-1.4-1.7c-1.1-0.1-2.1-0.5-3.2-0.7c-1.4-0.2-2.8,1-3,2.9 c-0.1,0.9-0.3,1.4-1.3,1.2c-1-0.2-1-1-0.8-1.8c0.4-1.4,0.7-3.1,2.4-3.4c1-0.2,2.1-0.4,3.2-0.1c2.1,0.5,4.3,0.7,6.3,1.3 c2.2,0.7,4.3,1.8,6.3,2.8c1.8,0.9,3.5,1.9,5.2,3c2.5,1.8,4.9,3.7,7.3,5.6c1.3,1.1,2.6,2.3,3.9,3.3c0.3,0.2,0.9,0.2,1.3,0.2 c0-0.4,0.2-0.9,0.1-1.2c-0.1-0.4-0.5-0.7-0.8-1c-2.9-2.4-5.7-5.1-8.8-7.2c-3.4-2.3-6.7-5-10.9-6.1c-2.4-0.6-4.8-1.7-7.2-2.4 c-0.9-0.3-1.9-0.4-2.8-0.5c-3.3-0.5-4.2-1.4-4.3-4.6c-0.1-2.7,0.6-5.5,1.1-8.3c0.4-2.2,0.8-4.3,1.3-6.5c0.6-2.6,1.3-5.1,2-7.6 c0.4-1.6,1.1-3.1,1.5-4.6c0.2-0.8,0.4-1.6,0.4-2.5c0-0.8-0.4-1.1-1.1-0.5c-2.6,1.9-5,4.1-6.8,6.7c-0.8,1.2-1.9,2.3-2.6,3.6 c-1.9,3.2-3.8,6.4-5.5,9.7s-3.1,6.7-4.7,10.1c-0.1,0-0.2-0.1-0.3-0.1c1.1-2.5,2.3-4.9,3.1-7.4c0.9-2.7,2.5-5.1,3.8-7.5 c1.3-2.5,2.8-4.8,4.2-7.2c-0.1-0.1-0.2-0.2-0.2-0.3c-0.9,0.4-1.9,0.7-2.7,1.3c-2.5,1.6-4.9,3.2-7.3,5c-1.1,0.8-2,1.9-2.9,2.8 c-2.2,2.2-4.4,4.3-6.4,6.7c-1.8,2.3-3.2,5-5,7.3c-1,1.3-1.1,2.9-2,4.1c-0.1,0.1-0.2,0.3-0.2,0.4c0,0.6,0,1.1,0,1.7 c0.6-0.1,1.3-0.1,1.9-0.3c1.9-0.5,3.7-1,5.6-1.4c0,0.1,0.1,0.2,0.1,0.4c-2.3,0.8-4.5,1.7-6.8,2.3c-0.5,0.1-1.1-0.3-1.6-0.5 c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3,0.4-0.5,0.8-0.8,1.2c-0.2,0.2-0.5,0.3-0.8,0.5c-0.1-0.4-0.3-0.8-0.2-1.1c0.5-1.2,1-2.5,1.7-3.7 c1.2-2,2.6-4,4-6s2.9-3.9,4.6-5.8c1.7-1.9,3.4-3.7,5.2-5.5c3.4-3.2,7-6.2,11.1-8.5c1.6-0.9,3.3-1.8,4.8-2.9 c1.6-1.2,2.9-2.6,4.4-3.9c1.2-1,2.5-2,3.8-2.9c0.2-0.1,0.6-0.2,0.7-0.1c0.9,0.8,2,1.5,2.4,2.4c1.1,2.7,3.1,4.4,5.2,6.1 c1.6,1.3,3.1,2.9,4.3,4.5c2,2.7,3.9,5.5,5.7,8.4c2.6,4.2,4.4,8.8,6.3,13.3c1.3,3.1,1.9,6.2,2.6,9.4c0.4,1.6,0.4,3.3,0.7,5 c0.2,1,0.5,2,0.9,2.9c0.8,1.7,1.4,3.8,0.4,5.3c-1.2,1.8-0.9,3.8-1.7,5.6c-0.2,0.5-0.1,1.2,0.1,1.8c0.7,2,0.4,3.6-1.2,4.7 c-1.4,1-2,2.2-1.9,4c0.1,2.8,0,5.6,0,8.5c0,1.5-0.2,3.1,0,4.5c0.4,2.5,1,4.9,1.5,7.4c0.1,0.6,0.2,1.3,0.1,1.9 c-0.2,0.9-0.2,1.7,0.9,2.1c0.3,0.1,0.7,0.4,0.8,0.7c0.7,2.3,2.5,3.9,4,5.7c1.2,1.5,2.5,2.9,3.7,4.4c0.3,0.3,0.4,0.8,0.6,1.2 c0.5,1.1,1,2.2,1.5,3.2s0.3,1.6-0.9,1.6c-1,0-1.9,0-2.7,0.9c-0.1,0.1-0.4,0-0.7,0s-0.7-0.1-0.9,0c-1.8,0.6-3.5,1.3-5.2,1.9 c-0.3,0.1-0.7,0.1-1,0c-2.3-0.7-4.1,0.5-5.9,1.7c-0.6,0.4-1.3,0.6-2,0.7c-1.5,0.2-3,0.2-4.5,0.3c-0.2,0-0.5,0-0.7,0 c-1.2-0.1-2.3-0.2-3.5-0.2c-1.6,0-3.2-0.2-4.9,0.1c-1.7,0.3-3.5,0-5.3,0.3c-0.6,0.1-1.3-0.2-1.9-0.3c-0.2,0-0.5,0.1-0.8,0.1 C474.9,338.5,474.6,338.5,474.3,338.5c0.1-0.2,0.4-0.5,0.4-0.7c0-0.5,0.1-1.2-0.2-1.4c-0.6-0.6-1.5-0.6-2.2,0 c-0.5,0.5-0.3,1.1,0.2,1.4C473.1,338.1,473.7,338.3,474.3,338.5z M404.4,234.9c-0.2,0-0.4,0.1-0.6,0.1c0.2,1.7,0.5,3.5,0.6,5.2 c0.3,3.8,0.6,7.6,0.7,11.5c0.1,3.7,0.1,7.5,0.2,11.2c0,3-0.1,5.9-0.1,8.9c0,0.9,0.3,1.6,1.2,2.2c1.6,1.1,3.3,2.4,4.6,3.8 c2.7,2.8,4.7,6.1,5.9,9.9c0.5,1.7,1.3,3.4,1.8,5.1c0.5,1.8,0.8,3.6,1.2,5.3c0.7,3,1.5,5.9,2.2,8.8c0.5,2.2,1,4.4,1.6,6.6 c0.2,0.9,1,1.1,1.6,0.4c0.3-0.4,0.6-1,0.5-1.5c-0.1-1-0.4-2-0.7-2.9c-0.8-2.4-1.7-4.8-2.3-7.3c-0.7-2.5-1.1-5.1-1.8-7.7 c-1.5-5.6-3.1-11.3-4.6-16.9c-0.1-0.3,0.1-0.6,0.2-0.9c0.3,0.1,0.7,0.1,0.9,0.3c0.2,0.1,0.2,0.3,0.3,0.5c0.5,0.9,1.1,1.9,1.6,2.8 c0.3-0.3,0.4-0.6,0.3-0.8c-0.9-2-1.7-4.1-2.7-6c-0.3-0.7-0.9-1.2-1.4-1.8c-0.6-0.6-1.1-0.5-1.5,0.3c-0.4,0.9-0.8,1.7-1.2,2.5 c-0.1,0-0.2-0.1-0.4-0.1c-0.3-1.5,0.2-2.8,0.7-4.2c0.2-0.5,0.4-1.1,0.3-1.6c-0.9-3.9-1.7-7.8-2.7-11.6c-1.5-5.5-3-11-4.6-16.5 C405.8,238.6,405.1,236.7,404.4,234.9z M487.9,245.6c0.8,0.3,1.5,0.6,2.2,0.9c-0.3-0.5-0.8-0.7-1.2-1s-0.8-0.7-1-1.2 c-0.1-0.2,0.4-0.7,0.6-1c-0.5-0.5-1.6-1.1-0.5-2.2c0,0-0.2-0.3-0.2-0.4c-0.1-0.3-0.1-0.6-0.2-1c0.6,0.1,1.1,0.1,1.5,0.2 c-0.7-0.7-2-0.9-1.7-2.4c0.8,0.2,1.4,0.3,2,0.5v-0.1c-0.8-0.5-1.6-1.1-2.4-1.6c0-0.1,0.1-0.2,0.1-0.3c0.4,0,0.7,0.1,1.2,0.1 c-0.6-0.6-1.1-1-1.8-1.7c0.8,0.1,1.2,0.2,1.6,0.3c0-0.1,0.1-0.2,0.1-0.3c-1.1-0.7-2.3-1.4-3.4-2.1c0-0.1,0.1-0.1,0.1-0.2 c0.9,0.4,1.8,0.8,2.7,1.1c0-0.1,0.1-0.2,0.1-0.2c-1.2-0.7-2.3-1.5-3.7-2.3c0.6-0.2,0.8-0.2,1.2-0.3c-0.4-0.3-0.7-0.6-1-0.8 c-0.3-0.3-0.6-0.5-0.8-0.9c-0.9-1.2-2.2-1.3-2.8,0.1c-0.9,1.8-1.7,3.7-2.2,5.6c-0.6,2.3-1,4.8-1.4,7.2c-0.3,1.6-0.5,3.2-0.6,4.8 c-0.1,1.5-0.3,3.1-0.2,4.6c0,1.2,0.4,2.3,1.8,2.7c0.8,0.2,1.5,0.6,2.3,0.9c2.4,0.9,4.7,1.8,7.1,2.7c0.3,0.1,0.7,0.1,1.1,0.1 c0-0.1,0.1-0.3,0.1-0.4c-0.8-0.5-1.5-1.1-2.3-1.6c0-0.1,0-0.3,0.1-0.4c0.7,0,1.4-0.1,2.2-0.1c-0.7-0.6-1.4-1.1-2-1.6 c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.8-0.1,1.2-0.2c-0.4-0.6-0.7-1.1-1-1.6c0.1-0.1,0.2-0.1,0.2-0.2c0.7,0.2,1.3,0.5,2,0.7 c0.2-0.1,0.4-0.3,0.5-0.4c-2.3-0.1-2-1.5-2-2.7c0.5,0,1.1,0,1.8,0.1C488.8,247.4,487.1,247.2,487.9,245.6z M451.1,308.9 c1.7-0.2,3.4-0.4,5.1-0.7c0.8-0.1,1.6-0.4,2.4-0.7c0.3-0.1,0.7-0.6,0.7-0.9c0-0.4-0.3-1-0.6-1.1c-0.4-0.2-1.1-0.3-1.5-0.1 c-1.4,0.6-2.7,1-4,0c-0.2-0.1-0.5-0.1-0.7,0c-1,0.2-1.9,0.4-2.9,0.5c-1.6,0.2-2.5,1.2-3.5,2.4c-0.8,1-0.9,2-0.3,3.1 c0.8,1.5,1.1,3,1,4.7c0,0.6,0,1.1,0,1.7c-0.2,3,1.4,3.9,4,4.1c1.5,0.1,3-0.4,4.5-0.4c2.2-0.1,4.4,0.1,6.5,0.1 c2.2,0,4.3-1.9,4.1-3.8c-0.2-2-1.5-3.4-3.1-4.5c-0.9-0.7-2.1-1-3.1-1.5c-1.6-0.7-3.1-1.5-4.9-1.2 C453.1,310.7,452,309.7,451.1,308.9z M474.2,293.8c0-0.4-0.2-1.1,0-1.7c0.6-1.5,1.3-2.9,2.2-4.3c0.9-1.3,0.8-2.8,0.6-4.1 c-0.2-1.5-1.4-2.5-3.2-2.2c-0.1,0-0.2-0.1-0.3-0.1c-1.1-0.1-2.1-0.2-3.2-0.3c-0.8,0-1.7,0-2.8,0c0.5-0.9,0.8-1.4,1-1.9 c0.1-0.3,0.1-0.7,0.1-1.1c-0.3,0-0.8-0.1-1,0.1c-0.5,0.5-0.9,1.2-1.4,1.8c-1.7,2.3-1.3,4.7-0.1,6.9c2,3.6,4.2,7,6.4,10.4 c1,1.7,2,3.4,3.1,5c0.3,0.4,1,0.8,1.5,0.8c0.3,0,0.8-0.8,0.8-1.2c0-2.2-0.1-4.3-0.3-6.5c-0.1-0.7-0.4-1.7-0.9-2 C476.1,293.2,475.2,293.6,474.2,293.8z M452.1,295.8c-1.6,0.7-3.1,1.5-4.6,2.1c-1.9,0.7-2.8,2.3-3.8,3.8 c-0.3,0.4-0.2,1.1-0.3,1.7c0.1,0.1,0.3,0.1,0.4,0.2c0.3-0.3,0.7-0.6,1-0.9c0.3-0.2,0.6-0.4,0.9-0.6c0.5-0.3,0.9-0.6,1.3-1 c0.7-0.6,1.3-1.4,2-2c1.1-1,1.7,0.3,2.5,0.5c0.1,0,0.2,0,0.2,0c0.5-0.6,1-1.3,1.6-1.8c1-0.7,1.3-1.8,1.4-2.9 c0-0.3-0.5-0.8-0.9-0.9c-0.8-0.3-1.6-0.4-2.4-0.8c-1.2-0.6-2.3-1.4-3.5-2.1c-0.3-0.2-0.8-0.6-0.7-0.9c0.1-1.7,0.2-3.5,0.4-5.2 c0.1-1-0.1-1.5-1.2-1.5c-0.5,0-1,0-1.5,0c-0.7,0-1-0.2-1.1-1c0-0.3-0.6-0.9-0.8-0.9c-0.5,0.1-1,0.4-1.3,0.8c-0.2,0.3,0,0.8,0,1.3 c-0.1,0.7,0,1.6-0.3,2.2c-1.5,2.3-2.4,4.5-0.6,7.1c0.3,0.4,0.5,0.8,0.6,1.3c0.2,1.2,1.6,2.1,1,3.6c-0.2,0.6-0.2,1.6,0.1,1.9 c0.9,0.7,1.3-0.5,1.8-0.9C446.6,296.5,449,295.3,452.1,295.8z M495.7,241.7c0.1,0.5,0.2,1,0.3,1.4c0.4,1.1,1,2.2,1.3,3.4 c1.7,5.6,3.1,11.2,3.3,17c0.1,1.2,0.2,2.2,1.4,3c1,0.6,1.9,1.4,3,2.3C506.5,262.9,500.1,244.2,495.7,241.7z M464.7,299.4 c0.4,0.6,0.9,1.2,1.4,1.9c0.8,1,1.6,2,2.4,3c0.2,0.2,0.6,0.1,0.8,0.2c0-0.2,0.2-0.5,0.1-0.7c-1.3-2.7-2.5-5.5-5.6-6.7 c-2.4-1-4.9-1.3-7.4-0.5c-0.5,0.2-0.8,0.9-1.2,1.3c0.4,0.3,0.9,1,1.3,0.9c1.3,0,2.5-0.4,3.8-0.5c0.4,0,0.8,0.2,1.1,0.5 c0.4,0.5,0.7,1.2,1.1,1.6c0.3,0.3,1,0.7,1.2,0.5C464.2,300.7,464.3,300.1,464.7,299.4z M472.6,269.7c-1.3,0-2.2-0.1-3.1,0 c-0.4,0-1,0.5-1,0.6c0.1,0.4,0.4,0.9,0.7,1.2c0.3,0.2,0.8,0.3,1.3,0.3c2.1,0.1,4.3-0.5,6.3,0.6c0.1,0.1,0.3,0,0.4,0 c1.2,0.6,2.7,0,3.8,1c0.1,0.1,0.6,0,0.8-0.2c0.2-0.1,0.2-0.6,0.1-0.8c-0.4-0.5-0.9-1.1-1.5-1.4 C477.9,270.2,475.2,269.4,472.6,269.7z M451,270.6c0-0.6-0.9-1.2-1.6-1c-3,1-5.9,1.9-8.4,3.9c-0.5,0.4-0.9,0.8-0.4,1.3 c0.2,0.2,1,0.2,1.3,0.1c2.3-1.1,4.7-1.7,7.1-2.1C449.9,272.7,451,271.5,451,270.6z M504.5,273.9c0-0.8-1.1-1.8-1.8-1.8 c-1,0-2.1,0.9-2,1.8c0,1.3,0.7,2.1,1.8,2.1C503.5,276,504.5,275,504.5,273.9z M485.2,299.4c-0.6,0.7-2.2,1.1-1.1,2.5 c0.5,0.7,1.2,0.7,1.8,0.1c0.2-0.2,0.4-0.7,0.4-0.9c-0.1-0.7-0.4-1.3-0.6-2c0.9-0.7,1.2-1.4,0.7-1.6c-0.6-0.2-1.5-0.3-1.9,0 C483.5,298.4,484.9,298.8,485.2,299.4z M437.2,313.8c-1-0.1-1.9,0-1.8,1.3c0,1,0.5,1.6,1.4,1.6c0.9,0.1,1.8-1,1.9-1.9 C438.8,313.7,438,313.7,437.2,313.8z M480.6,336.2c0,0.8,1,1.6,2,1.3c0.5-0.1,1.1-0.7,1.2-1.2c0.2-0.7-1-1.4-1.9-1.3 C481.2,335.1,480.5,335.3,480.6,336.2z M484.7,304.1c-0.8,0-1.4,0.4-1.4,1.3c0,1.1,1,1.3,1.7,1.4c0.8,0.1,1.1-0.7,1.1-1.4 C486,304.5,485.6,304.1,484.7,304.1z M488.2,337.8c1,0.2,1.4-0.5,1.4-1.1c0-0.9-0.8-1.1-1.6-1.1c-0.7,0-1.6-0.1-1.6,0.9 C486.4,337.4,487.3,337.7,488.2,337.8z M487,318.3c0-0.9-0.1-1.7-1.1-1.7c-0.9,0-1.4,0.6-1.4,1.5c0,1,0.7,1.2,1.5,1.3 C486.9,319.5,487.1,318.9,487,318.3z M481.2,319.3c0.8,0.1,1.4-0.1,1.4-1.1c0-0.9-0.5-1.4-1.3-1.4c-0.9,0-1.4,0.5-1.4,1.3 C479.8,318.9,480.2,319.4,481.2,319.3z M428,336.8c-0.7-0.5-1.3-1.3-1.6-1.2c-0.7,0.2-1.3,0.8-1.7,1.4c-0.2,0.3,1.2,1.4,1.8,1.2 C427,338,427.4,337.4,428,336.8z M466.7,331.9c-0.1,0.1-0.1,0.2-0.2,0.3c-0.9-0.1-1.7,0-1.6,1c0,0.4,0.9,1,1.4,1.1 c0.8,0.2,1.9-0.7,1.6-1.3C467.7,332.5,467.1,332.2,466.7,331.9z M476.1,325.7c-0.5,0.6-1.1,1.1-1.3,1.7c-0.1,0.3,0.9,1.2,1.3,1.2 c0.8,0,1.4-0.6,1.4-1.6C477.5,326.1,477.1,326,476.1,325.7z M426.5,332.1c-0.4,0.5-1.2,1.1-1.1,1.4c0.2,0.5,0.8,1.1,1.4,1.3 c0.2,0.1,1-0.7,1.1-1.1C428.1,332.8,427.5,332.4,426.5,332.1z M489.9,300.9c-0.9-0.1-1.3,0.5-1.3,1.2c0,0.7,0.3,1.3,1.2,1.3 c1-0.1,1.1-0.8,1.2-1.5C491.1,301.1,490.6,300.9,489.9,300.9z M438.2,266.8c0-0.2-0.1-0.4-0.1-0.5c-0.4-0.2-0.7-0.4-1.1-0.4 c-0.8-0.1-1.8,0.8-1.6,1.5c0.1,0.4,0.8,1,0.9,1C436.9,267.9,437.5,267.3,438.2,266.8z M480,336.4c-0.8-0.4-1.2-0.8-1.7-0.9 c-0.8-0.1-1.5,0.2-1.4,1c0.1,0.5,0.8,1.2,1.4,1.3C478.7,337.9,479.2,337.1,480,336.4z M471.7,331.6c0.1-0.1,0.1-0.2,0.2-0.3 c0.9,0.2,1.2-0.3,1.2-1c0.1-0.9-0.7-1.2-1.2-1.1c-0.5,0.1-0.9,0.8-1.4,1.2C470.9,330.9,471.3,331.2,471.7,331.6z M455.8,337.9 c-0.7-0.6-1.2-1.2-1.6-1.2c-0.7,0-1.6,0.4-1.4,1.3c0.1,0.4,0.8,0.9,1.3,1C454.6,339,455,338.4,455.8,337.9z M479.4,324.3 c0-0.2,0-0.4-0.1-0.6c-0.4-0.2-0.8-0.6-1.2-0.6c-0.8-0.1-1.5,0.4-1.3,1.1c0.1,0.5,0.8,1.1,1.3,1.1 C478.5,325.3,478.9,324.6,479.4,324.3z M479.8,319c-0.7,0.8-1.4,1.3-1.4,1.7c0,0.4,0.8,0.8,1.2,1.2c0.4-0.5,0.9-0.9,1.1-1.5 C480.9,320.2,480.3,319.7,479.8,319z M443.3,338.5c1.2,0,1.6-0.4,1.7-1.2c0.1-0.9-0.6-0.9-1.2-1c-0.7-0.1-1.4,0.2-1.2,1.1 C442.6,337.8,443.1,338.2,443.3,338.5z M484.9,309.8c0-0.2,0-0.3,0-0.5c-0.5-0.3-1-0.8-1.5-0.7c-0.4,0-1,0.7-1.1,1.1 c-0.2,0.7,0.4,1.3,1.1,1.2C484,310.8,484.4,310.2,484.9,309.8z M437,295.1c-1.3,0-2.5,0.9-2.3,1.6c0.1,0.4,0.8,0.8,1.2,0.8 C437.7,297.4,436.6,296,437,295.1z M440.2,323.3c0.9,0.1,1.3-0.6,1.3-1.2c0-0.4-0.8-0.8-1.2-0.9c-0.7-0.1-1.1,0.4-1.2,1.2 C439.1,323.1,439.5,323.4,440.2,323.3z M484,314.1c0-0.2,0-0.3,0-0.5c-0.6-0.4-1.1-0.9-1.7-1c-0.2-0.1-1,0.8-1,0.9 c0.3,0.6,0.8,1.2,1.3,1.5C482.9,315.1,483.6,314.4,484,314.1z M484.2,322.6c0.8,0.2,1.3-0.3,1.1-0.9c-0.1-0.5-0.8-1-1.3-1.2 c-0.3-0.1-1.1,0.6-1.1,1C482.8,322.2,483.3,322.8,484.2,322.6z M492.5,318.9c-0.7-0.4-1-0.8-1.4-0.9c-0.7-0.1-1.6,0.9-1.4,1.5 c0.2,0.4,0.9,1,1.2,0.9C491.5,320.2,491.9,319.6,492.5,318.9z M436.5,290.2c-0.8,0.4-2,0.7-1.5,1.9c0.1,0.3,1.4,0.7,1.7,0.5 C437.6,291.9,437.2,291,436.5,290.2z M487.6,282.3c-0.8-0.6-1.3-1-1.7-1.3c-0.4,0.5-1,0.9-1,1.4c0,0.4,0.8,0.9,1.3,1 C486.5,283.4,486.9,282.8,487.6,282.3z M435.8,301c1.1-0.2,1.8-0.4,1.6-1.4c-0.1-0.4-0.8-1-1.1-0.9c-0.5,0.2-1.1,0.7-1.3,1.2 C434.9,300.1,435.5,300.7,435.8,301z M458.5,339.6c0.5-0.7,1.1-1.2,1.1-1.6c-0.1-0.4-0.8-1.1-1-1.1c-0.5,0.1-1.1,0.7-1.3,1.2 C457.1,338.4,457.8,338.9,458.5,339.6z M438.7,331.3c0.5-0.6,1.1-1,1.1-1.5c0-0.4-0.6-0.8-1-1.1c-0.5,0.5-1,0.9-1.4,1.4 C437.8,330.4,438.1,330.7,438.7,331.3z M497.2,337.8c0.2-0.4,0.8-0.8,0.7-1.1c-0.1-0.5-0.6-1.2-1-1.3c-0.7-0.2-1.1,0.5-1.1,1.2 C495.7,337.5,496.3,337.6,497.2,337.8z M484.3,324.9c-0.8-1.1-1.8-1.4-2.2-0.8c-0.3,0.4-0.4,1.2-0.2,1.5 C482.9,326.7,483.5,325.4,484.3,324.9z M443.7,325.6c0-0.2,0-0.4,0-0.6c-0.4-0.2-0.8-0.6-1.2-0.7c-0.8-0.2-1.3,0.4-1.1,1.1 c0.1,0.4,0.7,1.1,1,1C442.8,326.4,443.2,325.9,443.7,325.6z M439.3,319c-0.4-0.3-0.7-0.9-1.1-0.9c-0.7,0-1.4,0.4-1.2,1.3 c0.1,0.4,0.7,1,1,1C438.5,320.4,439.4,320.2,439.3,319z M437.6,311.9c0.1-1.4-0.6-1.6-1.1-1.4c-0.4,0.1-0.9,0.7-1,1.2 c-0.1,0.2,0.7,1,0.9,0.9C437,312.5,437.4,312,437.6,311.9z M491.2,317.4c0.5-0.6,1.2-1.1,1.2-1.4c-0.1-0.5-0.7-0.9-1-1.3 c-0.4,0.5-0.9,0.9-1.2,1.5C490,316.3,490.6,316.8,491.2,317.4z M487.4,294.3c-0.7-0.5-1.2-1-1.6-0.9c-0.5,0.1-0.9,0.6-1.3,1 c0.4,0.4,0.8,1,1.2,1.1C486.2,295.5,486.6,294.9,487.4,294.3z M492,337.8c1.1,0,1.7-0.3,1.6-1.1c-0.1-0.4-0.8-1.1-1-1 c-0.5,0.2-1,0.7-1.3,1.2C491.2,337,491.8,337.5,492,337.8z M491.5,292.7c0-0.2,0-0.3,0-0.5c-0.4-0.3-0.9-0.9-1.3-0.9 c-0.4,0-0.8,0.7-1.1,1.1c0.4,0.4,0.7,0.9,1.1,1C490.6,293.4,491.1,292.9,491.5,292.7z M435.8,289.4c0.2,0,0.4,0,0.5,0 c0.3-0.4,0.9-0.8,0.9-1.3c0-0.4-0.6-1-0.9-1.1c-0.6-0.1-1.3,0.3-1.2,1.1C435.2,288.6,435.5,289,435.8,289.4z M487,312.2 c-0.4,0.6-1,1-0.9,1.4c0,0.4,0.5,0.8,0.8,1.2c0.4-0.4,1.1-0.7,1.2-1.1C488.2,313.4,487.5,312.8,487,312.2z M442.2,330.3 c-0.6,0.7-1.3,1.1-1.2,1.4c0,0.4,0.6,1.1,1,1.2c0.7,0.1,1.2-0.5,1.1-1.3C443,331.3,442.7,331,442.2,330.3z M436.5,307.9 c0.6-0.6,1.2-1,1.3-1.4c0.1-0.3-0.7-1.1-1-1c-0.5,0.1-1.1,0.6-1.3,1C435.5,306.7,436.1,307.2,436.5,307.9z M488.3,312.2 c0.5-0.6,1-1,1-1.3c-0.1-0.5-0.6-0.9-1-1.3c-0.4,0.4-1.1,0.7-1.2,1.1C487.1,311.1,487.7,311.6,488.3,312.2z M488.8,325.7 c-0.7-0.5-1.2-1-1.5-0.9c-0.5,0.2-0.9,0.7-1.1,1.1c-0.1,0.2,0.6,1,0.9,0.9C487.6,326.7,488,326.3,488.8,325.7z M444.8,330 c0.1-0.1,0.2-0.2,0.2-0.2c0.9,0.3,1.2-0.4,1.1-1c0-0.3-0.7-0.9-0.9-0.9c-0.5,0.2-0.9,0.6-1.2,1.1 C443.9,329.1,444.5,329.6,444.8,330z M487.2,287.4c-0.1-1-0.5-1.4-1.2-1.3c-0.4,0.1-0.8,0.6-1.2,1c0.4,0.4,0.9,0.9,1.4,1.1 C486.4,288.2,486.9,287.7,487.2,287.4z M493.8,321.1c0.2,0,0.5-0.1,0.7-0.1c0.1-0.6,0.4-1.2,0.3-1.7c0-0.2-0.8-0.5-1.2-0.5 c-0.2,0-0.7,0.6-0.6,0.8C493.2,320.2,493.5,320.6,493.8,321.1z M436.9,301.9c-0.4,0.7-0.8,1.1-0.8,1.5c0,0.3,0.7,0.9,0.8,0.8 c0.5-0.3,0.9-0.7,1.4-1.1C437.8,302.9,437.5,302.5,436.9,301.9z M436.6,285.7c0.4-0.7,0.8-1.2,0.9-1.6c0-0.2-0.6-0.8-0.9-0.8 c-0.7-0.1-1.3,0.5-1.2,1.2C435.5,284.8,436.1,285.1,436.6,285.7z M494.2,324c-0.7-0.4-1.2-0.9-1.6-0.8c-0.4,0.1-0.9,0.6-1,1.1 c-0.1,0.2,0.7,0.9,0.9,0.9C493,325,493.4,324.5,494.2,324z M489,324.1c0.5-0.7,1.1-1.1,1-1.4c-0.1-0.4-0.7-0.9-1.1-0.9 c-0.3,0-0.8,0.6-0.9,1C488,323.1,488.5,323.5,489,324.1z M437.7,309.6c0-0.2,0.1-0.4,0.1-0.5c-0.4-0.3-0.8-0.8-1.3-0.9 c-0.3-0.1-0.8,0.4-1,0.8c-0.1,0.3,0.2,1.1,0.3,1.1C436.5,309.9,437.1,309.7,437.7,309.6z M490,307.9c0.1-0.2,0.3-0.3,0.4-0.5 c-0.3-0.5-0.5-1.1-0.9-1.5c-0.1-0.1-0.8,0.1-0.9,0.3c-0.2,0.3-0.3,1.1-0.2,1.2C488.8,307.7,489.4,307.7,490,307.9z M487,278.8 c0-0.2,0-0.4,0.1-0.6c-0.4-0.3-0.8-0.8-1.1-0.8c-0.4,0.1-0.7,0.7-1.1,1c0.3,0.3,0.6,0.7,1,0.8C486.3,279.4,486.7,279,487,278.8z M427.6,310.2c0.2-0.1,0.4-0.1,0.7-0.2c-0.4-1.4-0.7-2.7-1.1-4.1c-0.2,0.1-0.4,0.1-0.6,0.2C426.9,307.5,427.3,308.8,427.6,310.2z M471.3,335.3c0.5-0.5,1-0.9,1-1.2c-0.1-0.4-0.7-0.9-0.9-0.9c-0.4,0.1-0.8,0.6-1.2,0.9C470.4,334.5,470.8,334.8,471.3,335.3z M435.7,326.5c0,0.2,0,0.3,0.1,0.5c0.5,0.2,1,0.5,1.5,0.5c0.2,0,0.6-0.6,0.6-1c0-0.3-0.6-0.9-0.8-0.8 C436.6,325.8,436.1,326.2,435.7,326.5z M493.5,334.4c0.5-0.6,0.8-1,1-1.3c-0.4-0.2-0.8-0.6-1.2-0.7c-0.2,0-0.7,0.5-0.7,0.8 C492.6,333.5,493,333.8,493.5,334.4z M447.2,331.6c0.6,0.5,1,0.9,1.2,0.9c0.4-0.1,0.8-0.6,0.8-0.9s-0.5-0.8-0.8-0.8 C448.2,330.7,447.9,331.1,447.2,331.6z M492.4,310.2c-0.5,0.7-0.9,1.1-0.9,1.5c0,0.3,0.5,0.6,0.8,0.9c0.3-0.4,0.8-0.7,0.9-1.2 C493.3,311.2,492.9,310.8,492.4,310.2z M487.5,290.7c-0.7-0.4-1.1-0.8-1.4-0.7c-0.4,0.1-0.7,0.6-1,1c0.3,0.3,0.7,0.9,1,0.8 C486.5,291.7,486.8,291.2,487.5,290.7z M490.1,294.3c-0.5,0.5-1,0.9-1,1.1c0.1,0.4,0.6,0.7,0.9,1c0.3-0.3,0.8-0.6,0.9-1 C491,295.3,490.6,294.9,490.1,294.3z M492.5,303.9c0.2,0.7-0.3,1.7,0.9,1.6c0.3,0,0.8-0.5,0.8-0.8 C494.2,303.8,493.4,303.9,492.5,303.9z M488,333.1c0.1,0.2,0.2,0.3,0.3,0.5c0.7-0.1,1.4-0.2,2.1-0.3c0-0.2,0-0.4,0.1-0.6 c-0.6-0.2-1.1-0.5-1.7-0.4C488.5,332.1,488.3,332.7,488,333.1z M449.8,339.1c0.4-0.5,0.6-0.8,0.8-1.1c-0.3-0.2-0.6-0.6-1-0.6 c-0.3,0-0.6,0.4-1,0.7C449,338.3,449.3,338.6,449.8,339.1z M460.5,333.2c-0.2,0.2-0.4,0.4-0.6,0.6c0.4,0.4,0.8,0.8,1.2,1.2 c0.2-0.2,0.5-0.5,0.7-0.7C461.4,333.9,460.9,333.5,460.5,333.2z M437.8,323.1c-0.5-0.3-0.8-0.7-1-0.6c-0.3,0.1-0.8,0.5-0.8,0.7 c0,0.3,0.5,0.8,0.7,0.8C437,323.9,437.3,323.5,437.8,323.1z M490.6,280.3c-0.5,0.4-0.9,0.7-1.3,1.1c0.3,0.2,0.5,0.6,0.8,0.6 C490.8,282,491.1,281.5,490.6,280.3z M494.5,287.6c-0.2-0.1-0.5-0.3-0.7-0.4c-0.1,0.4-0.4,0.8-0.3,1.1c0.1,0.3,0.5,0.7,0.8,0.8 c0.2,0.1,0.8-0.4,0.8-0.5C495,288.3,494.7,288,494.5,287.6z M501.2,335.3c0.4-0.5,0.6-0.8,0.9-1.1c-0.3-0.2-0.6-0.6-0.9-0.6 c-0.3,0-0.7,0.4-1,0.6C500.4,334.5,500.7,334.8,501.2,335.3z M494.2,297.3c0.3-0.5,0.6-0.9,0.5-1.1c-0.1-0.3-0.4-0.6-0.7-0.9 c-0.2,0.3-0.7,0.5-0.7,0.8C493.4,296.4,493.8,296.7,494.2,297.3z M489.8,299.9c0.4-0.5,0.7-0.8,1.1-1.3c-0.6-0.3-1-0.5-1.4-0.6 c-0.1,0-0.5,0.4-0.5,0.6C489.2,299,489.5,299.4,489.8,299.9z M456.1,333.5c0.3,0.6,0.5,1,0.7,1.5c0.2-0.2,0.6-0.4,0.7-0.6 C457.5,333.7,457.2,333.3,456.1,333.5z M490.7,288.3c-0.6,0-1,0-1.6,0c0.1,0.4,0.1,0.8,0.4,1.1c0.1,0.1,0.7,0.1,0.8,0 C490.5,289.2,490.5,288.7,490.7,288.3z M453.7,333.6c-0.4-0.3-0.7-0.6-1-0.8c-0.2,0.3-0.6,0.6-0.6,0.9c0.1,0.3,0.5,0.5,0.8,0.8 C453.1,334.3,453.3,334,453.7,333.6z M487.2,274.1c-0.5-0.3-0.9-0.6-1.3-0.7c0,0-0.4,0.5-0.4,0.6c0.2,0.3,0.5,0.6,0.8,0.7 C486.5,274.8,486.7,274.4,487.2,274.1z M490.2,278.6c0.1,0,0.3,0,0.4,0c0.2-0.4,0.4-0.8,0.5-1.3c0-0.1-0.5-0.4-0.6-0.4 c-0.3,0.1-0.7,0.4-0.7,0.6C489.7,277.9,490,278.3,490.2,278.6z M492.8,309.3c0.2,0,0.4-0.1,0.7-0.1c0-0.5-0.1-1-0.1-1.5 c-0.3,0.1-0.7,0.2-1,0.2C492.5,308.3,492.6,308.8,492.8,309.3z M494.6,300.8c-0.1-0.2-0.2-0.3-0.3-0.5c-0.4,0.2-0.8,0.4-1.2,0.6 c0.2,0.2,0.6,0.7,0.6,0.7C494.1,301.4,494.3,301.1,494.6,300.8z M500.9,324.9c-0.6-0.3-0.8-0.6-1.1-0.6c-0.2,0-0.4,0.3-0.6,0.5 c0.3,0.2,0.5,0.5,0.8,0.6C500.1,325.5,500.4,325.2,500.9,324.9z" /> <path fill="#222" d="M460.3,260c1.2,0.3,2.5,0.6,3.3-0.5c0.4-0.5,0.2-1.5,0.3-2.3c0.9,0.6,0.8,1.7,0.7,2.7c-0.2,1.2-1.2,1.6-2.2,1.7 C461.6,261.5,460.6,261.2,460.3,260z" /> <path fill="#222" d="M450.6,262c0.2,0.9-0.3,1.6-1.2,2.1c-1,0.5-1.6-0.1-2.1-0.7c0.7,0,1.4,0.3,2,0C449.9,263.2,450.2,262.5,450.6,262z" /> <path fill="#FFFFFF" d="M404.4,234.9c0.6,1.9,1.4,3.7,1.9,5.6c1.6,5.5,3.1,11,4.6,16.5c1,3.8,1.9,7.7,2.7,11.6 c0.1,0.5-0.1,1.1-0.3,1.6c-0.5,1.4-1,2.8-0.7,4.2c0.1,0,0.2,0.1,0.4,0.1c0.4-0.8,0.8-1.7,1.2-2.5s0.9-0.9,1.5-0.3 c0.5,0.5,1.1,1.1,1.4,1.8c1,2,1.8,4,2.7,6c0.1,0.2,0,0.5-0.3,0.8c-0.5-0.9-1.1-1.9-1.6-2.8c-0.1-0.2-0.2-0.4-0.3-0.5 c-0.3-0.1-0.6-0.2-0.9-0.3c-0.1,0.3-0.2,0.6-0.2,0.9c1.5,5.6,3.1,11.3,4.6,16.9c0.7,2.5,1.1,5.2,1.8,7.7s1.6,4.9,2.3,7.3 c0.3,1,0.6,1.9,0.7,2.9c0.1,0.5-0.2,1.1-0.5,1.5c-0.6,0.7-1.4,0.5-1.6-0.4c-0.6-2.2-1-4.4-1.6-6.6c-0.7-3-1.5-5.9-2.2-8.8 c-0.4-1.8-0.7-3.6-1.2-5.3c-0.5-1.7-1.3-3.4-1.8-5.1c-1.2-3.8-3.2-7-5.9-9.9c-1.4-1.4-3-2.7-4.6-3.8c-0.9-0.6-1.2-1.3-1.2-2.2 c0-3,0.1-5.9,0.1-8.9c0-3.7,0-7.5-0.2-11.2c-0.1-3.8-0.4-7.6-0.7-11.5c-0.1-1.7-0.4-3.5-0.6-5.2C404,235,404.2,234.9,404.4,234.9 z" /> <path fill="#FFFFFF" d="M487.9,245.6c-0.9,1.6,0.9,1.8,1.7,2.8c-0.8,0-1.3-0.1-1.8-0.1c0.1,1.2-0.3,2.6,2,2.7 c-0.2,0.1-0.4,0.3-0.5,0.4c-0.7-0.2-1.3-0.5-2-0.7c-0.1,0.1-0.2,0.1-0.2,0.2c0.3,0.5,0.6,1,1,1.6c-0.4,0.1-0.8,0.1-1.2,0.2 c-0.1,0.1-0.1,0.2-0.2,0.3c0.7,0.5,1.3,1.1,2,1.6c-0.8,0-1.5,0.1-2.2,0.1c0,0.1,0,0.3-0.1,0.4c0.8,0.5,1.5,1.1,2.3,1.6 c0,0.1-0.1,0.3-0.1,0.4c-0.4,0-0.8,0-1.1-0.1c-2.4-0.9-4.7-1.8-7.1-2.7c-0.8-0.3-1.5-0.7-2.3-0.9c-1.4-0.4-1.8-1.5-1.8-2.7 c-0.1-1.5,0.1-3.1,0.2-4.6c0.2-1.6,0.3-3.2,0.6-4.8c0.4-2.4,0.7-4.8,1.4-7.2c0.5-1.9,1.4-3.8,2.2-5.6c0.7-1.4,1.9-1.3,2.8-0.1 c0.2,0.3,0.5,0.6,0.8,0.9c0.3,0.3,0.6,0.5,1,0.8c-0.4,0.1-0.7,0.2-1.2,0.3c1.4,0.9,2.5,1.6,3.7,2.3c0,0.1-0.1,0.2-0.1,0.2 c-0.9-0.4-1.8-0.8-2.7-1.1c0,0.1-0.1,0.1-0.1,0.2c1.1,0.7,2.3,1.4,3.4,2.1c0,0.1-0.1,0.2-0.1,0.3c-0.4-0.1-0.8-0.1-1.6-0.3 c0.7,0.7,1.2,1.1,1.8,1.7c-0.5,0-0.8-0.1-1.2-0.1c0,0.1-0.1,0.2-0.1,0.3c0.8,0.5,1.6,1.1,2.4,1.6v0.1c-0.6-0.2-1.2-0.3-2-0.5 c-0.3,1.4,1,1.7,1.7,2.4c-0.5-0.1-0.9-0.1-1.5-0.2c0.1,0.4,0.1,0.7,0.2,1c0.1,0.2,0.3,0.4,0.2,0.4c-1.1,1.2,0,1.7,0.5,2.2 c-0.2,0.4-0.7,0.8-0.6,1c0.2,0.4,0.6,0.8,1,1.2c0.4,0.3,0.9,0.5,1.2,1C489.4,246.2,488.7,245.9,487.9,245.6z" /> <path fill="#FFFFFF" d="M451.1,308.9c0.9,0.9,2,1.8,3.7,1.5c1.8-0.3,3.3,0.5,4.9,1.2c1.1,0.5,2.2,0.8,3.1,1.5 c1.5,1.1,2.8,2.5,3.1,4.5c0.2,1.8-1.9,3.8-4.1,3.8c-2.2,0-4.4-0.1-6.5-0.1c-1.5,0-3,0.5-4.5,0.4c-2.6-0.2-4.2-1.1-4-4.1 c0-0.6,0-1.1,0-1.7c0.1-1.7-0.2-3.2-1-4.7c-0.6-1.1-0.5-2.1,0.3-3.1c0.9-1.1,1.9-2.2,3.5-2.4c1-0.1,1.9-0.4,2.9-0.5 c0.2,0,0.6-0.1,0.7,0c1.4,1,2.7,0.6,4,0c0.4-0.2,1.1-0.1,1.5,0.1c0.3,0.2,0.6,0.7,0.6,1.1c0,0.3-0.4,0.8-0.7,0.9 c-0.8,0.3-1.6,0.6-2.4,0.7C454.5,308.4,452.8,308.6,451.1,308.9z" /> <path fill="#FFFFFF" d="M474.2,293.8c1-0.2,1.9-0.7,2.4-0.4c0.5,0.4,0.9,1.3,0.9,2c0.2,2.2,0.3,4.3,0.3,6.5 c0,0.4-0.5,1.2-0.8,1.2c-0.5,0-1.2-0.4-1.5-0.8c-1.1-1.6-2-3.4-3.1-5c-2.1-3.5-4.4-6.9-6.4-10.4c-1.2-2.2-1.6-4.6,0.1-6.9 c0.5-0.6,0.9-1.3,1.4-1.8c0.2-0.2,0.7,0,1-0.1c0,0.4,0,0.8-0.1,1.1c-0.2,0.5-0.5,1-1,1.9c1.1,0,2,0,2.8,0 c1.1,0.1,2.1,0.2,3.2,0.3c0.1,0,0.2,0.1,0.3,0.1c1.8-0.2,2.9,0.7,3.2,2.2c0.2,1.3,0.3,2.8-0.6,4.1c-0.9,1.3-1.6,2.8-2.2,4.3 C474,292.7,474.2,293.4,474.2,293.8z" /> <path fill="#FFFFFF" d="M452.1,295.8c-3.1-0.5-5.5,0.7-7.6,2.8c-0.5,0.5-0.9,1.6-1.8,0.9c-0.3-0.3-0.3-1.3-0.1-1.9 c0.6-1.5-0.8-2.3-1-3.6c-0.1-0.5-0.3-0.9-0.6-1.3c-1.7-2.5-0.8-4.8,0.6-7.1c0.4-0.6,0.3-1.4,0.3-2.2c0-0.4-0.2-1,0-1.3 c0.3-0.4,0.8-0.7,1.3-0.8c0.2,0,0.8,0.5,0.8,0.9c0,0.8,0.4,1,1.1,1c0.5,0,1,0,1.5,0c1.1,0.1,1.3,0.5,1.2,1.5 c-0.2,1.7-0.4,3.5-0.4,5.2c0,0.3,0.4,0.7,0.7,0.9c1.1,0.8,2.3,1.5,3.5,2.1c0.7,0.4,1.6,0.5,2.4,0.8c0.4,0.2,0.9,0.7,0.9,0.9 c-0.1,1.1-0.4,2.1-1.4,2.9c-0.6,0.4-1,1.2-1.6,1.8c0,0-0.1,0-0.2,0c-0.8-0.2-1.5-1.5-2.5-0.5c-0.7,0.6-1.3,1.4-2,2 c-0.4,0.4-0.9,0.7-1.3,1c-0.3,0.2-0.6,0.4-0.9,0.6c-0.4,0.3-0.7,0.6-1,0.9c-0.1-0.1-0.3-0.1-0.4-0.2c0.1-0.6,0-1.2,0.3-1.7 c1-1.5,1.9-3.2,3.8-3.8C449,297.3,450.5,296.5,452.1,295.8z" /> <path fill="#FFFFFF" d="M495.7,241.7c4.4,2.6,10.7,21.3,9.4,27c-1.1-0.8-2-1.6-3-2.3c-1.2-0.7-1.3-1.8-1.4-3 c-0.3-5.8-1.6-11.5-3.3-17c-0.3-1.1-0.9-2.2-1.3-3.4C495.9,242.6,495.8,242.1,495.7,241.7z" /> <path fill="#FFFFFF" d="M464.7,299.4c-0.4,0.7-0.5,1.3-0.9,1.5c-0.2,0.1-0.9-0.2-1.2-0.5c-0.5-0.5-0.7-1.2-1.1-1.6 c-0.2-0.3-0.7-0.5-1.1-0.5c-1.3,0.1-2.5,0.4-3.8,0.5c-0.4,0-0.9-0.6-1.3-0.9c0.4-0.5,0.7-1.2,1.2-1.3c2.5-0.8,5-0.5,7.4,0.5 c3.1,1.3,4.3,4,5.6,6.7c0.1,0.2-0.1,0.5-0.1,0.7c-0.3-0.1-0.7,0-0.8-0.2c-0.8-1-1.6-2-2.4-3C465.6,300.6,465.2,300,464.7,299.4z" /> <path fill="#FFFFFF" d="M472.6,269.7c2.5-0.3,5.3,0.5,7.9,1.5c0.6,0.2,1,0.8,1.5,1.4c0.1,0.1,0,0.6-0.1,0.8 c-0.2,0.2-0.7,0.3-0.8,0.2c-1.1-1-2.6-0.4-3.8-1c-0.1,0-0.3,0-0.4,0c-2-1.1-4.2-0.6-6.3-0.6c-0.4,0-0.9,0-1.3-0.3 c-0.4-0.3-0.7-0.8-0.7-1.2c0-0.2,0.6-0.6,1-0.6C470.5,269.6,471.4,269.7,472.6,269.7z" /> <path fill="#FFFFFF" d="M451,270.6c0,0.9-1.1,2.1-2,2.3c-2.5,0.4-4.9,0.9-7.1,2.1c-0.4,0.2-1.1,0.2-1.3-0.1 c-0.5-0.5-0.1-0.9,0.4-1.3c2.5-2,5.5-2.9,8.4-3.9C450.1,269.4,451,269.9,451,270.6z" /> <path fill="#FFFFFF" d="M504.5,273.9c0,1.1-1,2.1-2.1,2.1s-1.8-0.8-1.8-2.1c0-0.9,1-1.8,2-1.8 C503.4,272.1,504.5,273.1,504.5,273.9z" /> <path fill="#FFFFFF" d="M485.2,299.4c-0.4-0.6-1.7-0.9-0.6-1.9c0.4-0.3,1.4-0.3,1.9,0c0.5,0.2,0.1,1-0.7,1.6 c0.2,0.7,0.5,1.3,0.6,2c0,0.3-0.2,0.7-0.4,0.9c-0.6,0.6-1.3,0.6-1.8-0.1C483.1,300.5,484.6,300.1,485.2,299.4z" /> <path fill="#FFFFFF" d="M437.2,313.8c0.8-0.1,1.5-0.1,1.4,1.1c-0.1,0.9-1,1.9-1.9,1.9c-0.9-0.1-1.4-0.7-1.4-1.6 C435.4,313.8,436.2,313.7,437.2,313.8z" /> <path fill="#FFFFFF" d="M480.6,336.2c-0.1-1,0.6-1.2,1.3-1.2c1-0.1,2.1,0.6,1.9,1.3c-0.1,0.5-0.7,1.1-1.2,1.2 C481.7,337.8,480.7,337,480.6,336.2z" /> <path fill="#FFFFFF" d="M484.7,304.1c0.9-0.1,1.4,0.3,1.4,1.3c0,0.8-0.3,1.5-1.1,1.4c-0.7-0.1-1.7-0.3-1.7-1.4 C483.3,304.5,483.8,304.2,484.7,304.1z" /> <path fill="#FFFFFF" d="M488.2,337.8c-0.9-0.1-1.8-0.3-1.8-1.4c0-1,0.9-0.9,1.6-0.9c0.8,0,1.6,0.2,1.6,1.1 C489.5,337.3,489.1,338,488.2,337.8z" /> <path fill="#FFFFFF" d="M487,318.3c0.1,0.7-0.1,1.2-1,1.1c-0.7-0.1-1.5-0.3-1.5-1.3c0-0.9,0.5-1.5,1.4-1.5 C487,316.6,487,317.4,487,318.3z" /> <path fill="#FFFFFF" d="M481.2,319.3c-0.9,0.2-1.4-0.4-1.4-1.2c0-0.8,0.6-1.3,1.4-1.3c0.9,0,1.3,0.5,1.3,1.4 C482.5,319.2,482,319.3,481.2,319.3z" /> <path fill="#FFFFFF" d="M428,336.8c-0.6,0.6-1,1.2-1.5,1.4c-0.5,0.2-2-0.9-1.8-1.2c0.5-0.6,1.1-1.2,1.7-1.4 C426.8,335.5,427.4,336.3,428,336.8z" /> <path fill="#FFFFFF" d="M466.7,331.9c0.4,0.3,1.1,0.6,1.2,1c0.2,0.6-0.8,1.5-1.6,1.3c-0.6-0.1-1.4-0.7-1.4-1.1 c-0.1-1,0.8-1.2,1.6-1C466.5,332,466.6,332,466.7,331.9z" /> <path fill="#FFFFFF" d="M476.1,325.7c1,0.2,1.4,0.4,1.4,1.2c0,1-0.6,1.6-1.4,1.6c-0.5,0-1.4-0.9-1.3-1.2 C475,326.8,475.7,326.3,476.1,325.7z" /> <path fill="#FFFFFF" d="M474.3,338.5c-0.6-0.2-1.2-0.4-1.7-0.8c-0.6-0.3-0.8-0.9-0.2-1.4c0.7-0.6,1.5-0.6,2.2,0 c0.3,0.3,0.2,0.9,0.2,1.4C474.7,338,474.4,338.3,474.3,338.5C474.2,338.5,474.3,338.5,474.3,338.5z" /> <path fill="#FFFFFF" d="M426.5,332.1c1,0.3,1.7,0.7,1.4,1.5c-0.1,0.5-0.9,1.2-1.1,1.1c-0.6-0.2-1.2-0.7-1.4-1.3 C425.3,333.1,426.1,332.5,426.5,332.1z" /> <path fill="#FFFFFF" d="M489.9,300.9c0.7-0.1,1.2,0.2,1.1,1c-0.1,0.7-0.2,1.5-1.2,1.5c-0.9,0.1-1.3-0.6-1.2-1.3 C488.6,301.4,488.9,300.8,489.9,300.9z" /> <path fill="#FFFFFF" d="M438.2,266.8c-0.6,0.5-1.2,1.1-1.9,1.5c-0.1,0.1-0.9-0.6-0.9-1c-0.2-0.7,0.8-1.6,1.6-1.5 c0.4,0,0.8,0.3,1.1,0.4C438.1,266.5,438.1,266.7,438.2,266.8z" /> <path fill="#FFFFFF" d="M480,336.4c-0.8,0.7-1.3,1.6-1.7,1.5c-0.5-0.1-1.3-0.8-1.4-1.3c-0.2-0.8,0.6-1.2,1.4-1 C478.8,335.6,479.2,336,480,336.4z" /> <path fill="#FFFFFF" d="M471.7,331.6c-0.4-0.4-0.8-0.8-1.2-1.2c0.4-0.4,0.8-1.1,1.4-1.2c0.5-0.1,1.3,0.2,1.2,1.1 c0,0.8-0.3,1.3-1.2,1C471.8,331.5,471.8,331.5,471.7,331.6z" /> <path fill="#FFFFFF" d="M455.8,337.9c-0.7,0.6-1.2,1.1-1.6,1.1c-0.5-0.1-1.3-0.5-1.3-1c-0.2-0.9,0.7-1.3,1.4-1.3 C454.6,336.7,455,337.3,455.8,337.9z" /> <path fill="#FFFFFF" d="M479.4,324.3c-0.5,0.4-0.9,1.1-1.4,1.1c-0.4,0-1.2-0.7-1.3-1.1c-0.1-0.8,0.6-1.2,1.3-1.1 c0.4,0.1,0.8,0.4,1.2,0.6C479.3,323.9,479.4,324.1,479.4,324.3z" /> <path fill="#FFFFFF" d="M479.8,319c0.5,0.7,1,1.2,0.9,1.5c-0.2,0.6-0.7,1-1.1,1.5c-0.4-0.4-1.2-0.8-1.2-1.2 C478.5,320.2,479.2,319.8,479.8,319z" /> <path fill="#FFFFFF" d="M443.3,338.5c-0.2-0.3-0.6-0.7-0.7-1.1c-0.1-0.8,0.5-1.1,1.2-1.1c0.6,0,1.2,0,1.2,1 C444.9,338.1,444.5,338.5,443.3,338.5z" /> <path fill="#FFFFFF" d="M484.9,309.8c-0.5,0.4-1,1-1.5,1.1c-0.7,0.1-1.3-0.5-1.1-1.2c0.1-0.5,0.7-1.1,1.1-1.1 c0.5,0,1,0.5,1.5,0.7C484.9,309.4,484.9,309.6,484.9,309.8z" /> <path fill="#FFFFFF" d="M437,295.1c-0.4,0.9,0.7,2.3-1.1,2.4c-0.4,0-1.1-0.4-1.2-0.8C434.5,296,435.7,295.1,437,295.1z" /> <path fill="#FFFFFF" d="M440.2,323.3c-0.7,0.1-1.2-0.1-1.1-1c0-0.8,0.4-1.3,1.2-1.2c0.5,0.1,1.2,0.6,1.2,0.9 C441.6,322.7,441.2,323.4,440.2,323.3z" /> <path fill="#FFFFFF" d="M484,314.1c-0.4,0.3-1.1,0.9-1.3,0.8c-0.6-0.3-1-0.9-1.3-1.5c-0.1-0.1,0.7-0.9,1-0.9 c0.6,0.2,1.1,0.7,1.7,1C484,313.8,484,314,484,314.1z" /> <path fill="#FFFFFF" d="M484.2,322.6c-0.9,0.2-1.4-0.4-1.3-1.1c0.1-0.4,0.8-1.1,1.1-1c0.5,0.1,1.1,0.7,1.3,1.2 C485.5,322.3,485,322.8,484.2,322.6z" /> <path fill="#FFFFFF" d="M492.5,318.9c-0.7,0.6-1.1,1.3-1.6,1.4c-0.3,0.1-1-0.5-1.2-0.9c-0.3-0.6,0.7-1.6,1.4-1.5 C491.5,318.1,491.9,318.5,492.5,318.9z" /> <path fill="#FFFFFF" d="M436.5,290.2c0.8,0.8,1.2,1.7,0.2,2.3c-0.3,0.2-1.6-0.1-1.7-0.5C434.5,290.8,435.6,290.6,436.5,290.2z" /> <path fill="#FFFFFF" d="M487.6,282.3c-0.7,0.6-1.2,1.1-1.4,1.1c-0.5-0.1-1.2-0.6-1.3-1c0-0.4,0.6-0.9,1-1.4 C486.4,281.3,486.9,281.7,487.6,282.3z" /> <path fill="#FFFFFF" d="M435.8,301c-0.2-0.3-0.8-0.8-0.7-1.1c0.2-0.5,0.7-1,1.3-1.2c0.2-0.1,1,0.5,1.1,0.9 C437.6,300.5,436.8,300.8,435.8,301z" /> <path fill="#FFFFFF" d="M458.5,339.6c-0.6-0.7-1.3-1.3-1.2-1.5c0.2-0.5,0.8-1,1.3-1.2c0.3-0.1,1,0.6,1,1.1S459,338.9,458.5,339.6 z" /> <path fill="#FFFFFF" d="M438.7,331.3c-0.6-0.6-1-0.9-1.3-1.2c0.5-0.5,1-0.9,1.4-1.4c0.3,0.4,1,0.8,1,1.1 C439.8,330.2,439.2,330.6,438.7,331.3z" /> <path fill="#FFFFFF" d="M497.2,337.8c-1-0.2-1.5-0.3-1.5-1.2c0-0.8,0.4-1.4,1.1-1.2c0.4,0.1,0.9,0.8,1,1.3 C498,336.9,497.5,337.4,497.2,337.8z" /> <path fill="#FFFFFF" d="M484.3,324.9c-0.8,0.5-1.4,1.8-2.4,0.6c-0.2-0.2-0.1-1.1,0.2-1.5C482.5,323.5,483.4,323.9,484.3,324.9z" /> <path fill="#FFFFFF" d="M443.7,325.6c-0.5,0.3-0.9,0.8-1.4,0.9c-0.3,0-0.9-0.6-1-1c-0.1-0.7,0.3-1.3,1.1-1.1 c0.4,0.1,0.8,0.4,1.2,0.7C443.7,325.2,443.7,325.4,443.7,325.6z" /> <path fill="#FFFFFF" d="M439.3,319c0.1,1.2-0.8,1.3-1.3,1.4c-0.3,0-0.9-0.6-1-1c-0.2-0.9,0.5-1.3,1.2-1.3 C438.6,318.1,439,318.7,439.3,319z" /> <path fill="#FFFFFF" d="M437.6,311.9c-0.2,0.1-0.6,0.6-1.1,0.7c-0.3,0-1-0.7-0.9-0.9c0.1-0.5,0.5-1.1,1-1.2 C437,310.3,437.7,310.5,437.6,311.9z" /> <path fill="#FFFFFF" d="M491.2,317.4c-0.6-0.6-1.2-1.1-1.1-1.2c0.3-0.5,0.8-1,1.2-1.5c0.4,0.4,1,0.8,1,1.3 C492.4,316.4,491.7,316.8,491.2,317.4z" /> <path fill="#FFFFFF" d="M487.4,294.3c-0.8,0.5-1.2,1.1-1.7,1.1c-0.4,0-0.8-0.7-1.2-1.1c0.4-0.3,0.8-0.9,1.3-1 C486.2,293.4,486.7,293.9,487.4,294.3z" /> <path fill="#FFFFFF" d="M492,337.8c-0.2-0.2-0.8-0.8-0.7-1c0.3-0.5,0.8-1,1.3-1.2c0.2-0.1,0.9,0.6,1,1 C493.7,337.5,493.1,337.8,492,337.8z" /> <path fill="#FFFFFF" d="M491.5,292.7c-0.4,0.2-0.9,0.7-1.2,0.6c-0.4-0.1-0.7-0.6-1.1-1c0.4-0.4,0.7-1,1.1-1.1 c0.4,0,0.8,0.6,1.3,0.9C491.5,292.4,491.5,292.5,491.5,292.7z" /> <path fill="#FFFFFF" d="M435.8,289.4c-0.2-0.4-0.6-0.7-0.7-1.2c-0.2-0.9,0.6-1.2,1.2-1.1c0.4,0,0.9,0.7,0.9,1.1 c0,0.4-0.6,0.8-0.9,1.3C436.1,289.4,436,289.4,435.8,289.4z" /> <path fill="#FFFFFF" d="M487,312.2c0.5,0.7,1.2,1.2,1.1,1.5c-0.1,0.5-0.8,0.8-1.2,1.1c-0.3-0.4-0.8-0.8-0.8-1.2 C486,313.2,486.5,312.8,487,312.2z" /> <path fill="#FFFFFF" d="M442.2,330.3c0.4,0.7,0.8,1,0.8,1.3c0.1,0.7-0.4,1.4-1.1,1.3c-0.4-0.1-1-0.8-1-1.2 C441,331.4,441.6,331,442.2,330.3z" /> <path fill="#FFFFFF" d="M436.5,307.9c-0.5-0.6-1.1-1.2-1-1.4c0.2-0.5,0.8-1,1.3-1c0.3,0,1.1,0.8,1,1 C437.7,306.9,437.1,307.3,436.5,307.9z" /> <path fill="#FFFFFF" d="M488.3,312.2c-0.6-0.7-1.2-1.1-1.2-1.5c0.1-0.4,0.7-0.7,1.2-1.1c0.3,0.4,0.8,0.8,1,1.3 C489.3,311.2,488.8,311.6,488.3,312.2z" /> <path fill="#FFFFFF" d="M488.8,325.7c-0.8,0.5-1.2,1-1.7,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.2-0.5,0.6-1,1.1-1.1 C487.6,324.7,488.1,325.3,488.8,325.7z" /> <path fill="#FFFFFF" d="M444.8,330c-0.3-0.4-0.9-0.9-0.8-1c0.2-0.5,0.7-0.9,1.2-1.1c0.2-0.1,0.9,0.5,0.9,0.9 c0.1,0.6-0.1,1.3-1.1,1C444.9,329.8,444.9,329.9,444.8,330z" /> <path fill="#FFFFFF" d="M487.2,287.4c-0.3,0.3-0.8,0.8-1,0.8c-0.5-0.2-0.9-0.7-1.4-1.1c0.4-0.3,0.7-0.9,1.2-1 C486.7,286,487.2,286.4,487.2,287.4z" /> <path fill="#FFFFFF" d="M493.8,321.1c-0.3-0.5-0.7-1-0.8-1.5c-0.1-0.2,0.4-0.8,0.6-0.8c0.4,0,1.1,0.2,1.2,0.5 c0.1,0.5-0.2,1.1-0.3,1.7C494.3,321.1,494,321.1,493.8,321.1z" /> <path fill="#FFFFFF" d="M436.9,301.9c0.6,0.6,1,0.9,1.3,1.2c-0.4,0.4-0.8,0.8-1.4,1.1c-0.1,0.1-0.8-0.6-0.8-0.8 C436.1,303,436.5,302.6,436.9,301.9z" /> <path fill="#FFFFFF" d="M436.6,285.7c-0.6-0.6-1.1-0.9-1.2-1.3c-0.1-0.7,0.5-1.2,1.2-1.2c0.3,0,0.9,0.6,0.9,0.8 C437.5,284.5,437.1,285,436.6,285.7z" /> <path fill="#FFFFFF" d="M494.2,324c-0.7,0.5-1.1,1-1.6,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.1-0.4,0.6-1,1-1.1 C493,323.1,493.4,323.6,494.2,324z" /> <path fill="#FFFFFF" d="M489,324.1c-0.5-0.6-1-1-1-1.3c0.1-0.4,0.6-1,0.9-1c0.4,0,1,0.5,1.1,0.9C490.2,323,489.6,323.5,489,324.1 z" /> <path fill="#FFFFFF" d="M437.7,309.6c-0.6,0.2-1.2,0.4-1.9,0.4c-0.1,0-0.4-0.8-0.3-1.1c0.2-0.4,0.7-0.8,1-0.8 c0.5,0.1,0.9,0.6,1.3,0.9C437.8,309.2,437.7,309.4,437.7,309.6z" /> <path fill="#FFFFFF" d="M490,307.9c-0.6-0.2-1.2-0.2-1.7-0.5c-0.1-0.1,0-0.8,0.2-1.2c0.1-0.2,0.8-0.4,0.9-0.3 c0.4,0.4,0.6,1,0.9,1.5C490.2,307.5,490.1,307.7,490,307.9z" /> <path fill="#FFFFFF" d="M487,278.8c-0.4,0.2-0.8,0.6-1.1,0.5c-0.4-0.1-0.7-0.5-1-0.8c0.3-0.4,0.6-0.9,1.1-1 c0.3-0.1,0.7,0.5,1.1,0.8C487.1,278.4,487,278.6,487,278.8z" /> <path fill="#FFFFFF" d="M427.6,310.2c-0.4-1.4-0.7-2.7-1.1-4.1c0.2-0.1,0.4-0.1,0.6-0.2c0.4,1.4,0.7,2.7,1.1,4.1 C428.1,310.1,427.8,310.2,427.6,310.2z" /> <path fill="#FFFFFF" d="M471.3,335.3c-0.5-0.5-0.9-0.8-1.2-1.1c0.4-0.3,0.8-0.8,1.2-0.9c0.3-0.1,0.9,0.5,0.9,0.9 C472.3,334.4,471.8,334.7,471.3,335.3z" /> <path fill="#FFFFFF" d="M435.7,326.5c0.5-0.3,0.9-0.7,1.4-0.9c0.2-0.1,0.7,0.5,0.8,0.8c0,0.3-0.4,1-0.6,1c-0.5,0-1-0.3-1.5-0.5 C435.7,326.8,435.7,326.7,435.7,326.5z" /> <path fill="#FFFFFF" d="M493.5,334.4c-0.4-0.6-0.8-0.9-0.9-1.3c0-0.3,0.5-0.8,0.7-0.8c0.4,0.1,0.8,0.4,1.2,0.7 C494.2,333.5,494,333.8,493.5,334.4z" /> <path fill="#FFFFFF" d="M447.2,331.6c0.6-0.5,1-1,1.3-0.9c0.3,0,0.8,0.6,0.8,0.8c0,0.4-0.5,0.8-0.8,0.9 C448.3,332.6,447.8,332.1,447.2,331.6z" /> <path fill="#FFFFFF" d="M492.4,310.2c0.4,0.6,0.9,1,0.8,1.2c-0.2,0.4-0.6,0.8-0.9,1.2c-0.3-0.3-0.8-0.6-0.8-0.9 C491.6,311.3,492,310.9,492.4,310.2z" /> <path fill="#FFFFFF" d="M487.5,290.7c-0.7,0.5-1,1-1.4,1.1c-0.3,0-0.6-0.5-1-0.8c0.3-0.4,0.6-0.9,1-1 C486.3,289.8,486.8,290.3,487.5,290.7z" /> <path fill="#FFFFFF" d="M490.1,294.3c0.4,0.5,0.9,0.9,0.8,1.1c-0.2,0.4-0.6,0.7-0.9,1c-0.3-0.3-0.8-0.6-0.9-1 C489.1,295.2,489.7,294.9,490.1,294.3z" /> <path fill="#FFFFFF" d="M492.5,303.9c0.9,0,1.7-0.2,1.7,0.9c0,0.3-0.5,0.7-0.8,0.8C492.2,305.6,492.7,304.7,492.5,303.9z" /> <path fill="#FFFFFF" d="M488,333.1c0.2-0.3,0.5-0.9,0.7-0.9c0.6,0,1.1,0.3,1.7,0.4c0,0.2,0,0.4-0.1,0.6c-0.7,0.1-1.4,0.2-2.1,0.3 C488.2,333.4,488.1,333.2,488,333.1z" /> <path fill="#FFFFFF" d="M449.8,339.1c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.7,1-0.7c0.3,0,0.6,0.4,1,0.6 C450.4,338.3,450.2,338.6,449.8,339.1z" /> <path fill="#FFFFFF" d="M460.5,333.2c0.4,0.4,0.9,0.7,1.3,1.1c-0.2,0.2-0.5,0.5-0.7,0.7c-0.4-0.4-0.8-0.8-1.2-1.2 C460.1,333.6,460.3,333.4,460.5,333.2z" /> <path fill="#FFFFFF" d="M437.8,323.1c-0.5,0.4-0.8,0.9-1.1,0.9c-0.2,0-0.7-0.5-0.7-0.8c0-0.2,0.5-0.7,0.8-0.7 C437,322.4,437.3,322.8,437.8,323.1z" /> <path fill="#FFFFFF" d="M490.6,280.3c0.5,1.2,0.2,1.6-0.5,1.7c-0.2,0-0.5-0.4-0.8-0.6C489.7,281.1,490.1,280.8,490.6,280.3z" /> <path fill="#FFFFFF" d="M494.5,287.6c0.2,0.3,0.5,0.6,0.5,1c0,0.1-0.6,0.6-0.8,0.5c-0.3-0.1-0.7-0.5-0.8-0.8 c-0.1-0.3,0.2-0.7,0.3-1.1C494.1,287.4,494.3,287.5,494.5,287.6z" /> <path fill="#FFFFFF" d="M501.2,335.3c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.6,1-0.6c0.3,0,0.6,0.4,0.9,0.6 C501.8,334.5,501.6,334.8,501.2,335.3z" /> <path fill="#FFFFFF" d="M494.2,297.3c-0.4-0.6-0.8-0.9-0.8-1.2c0-0.2,0.4-0.5,0.7-0.8c0.2,0.3,0.6,0.6,0.7,0.9 C494.8,296.4,494.5,296.8,494.2,297.3z" /> <path fill="#FFFFFF" d="M489.8,299.9c-0.3-0.5-0.6-0.9-0.7-1.3c0-0.1,0.4-0.6,0.5-0.6c0.4,0.1,0.8,0.4,1.4,0.6 C490.6,299.1,490.3,299.4,489.8,299.9z" /> <path fill="#FFFFFF" d="M456.1,333.5c1.1-0.2,1.4,0.2,1.3,0.9c0,0.2-0.4,0.4-0.7,0.6C456.5,334.5,456.4,334.1,456.1,333.5z" /> <path fill="#FFFFFF" d="M490.7,288.3c-0.2,0.5-0.2,0.9-0.4,1.1c-0.2,0.1-0.7,0.1-0.8,0c-0.2-0.2-0.2-0.7-0.4-1.1 C489.7,288.3,490.1,288.3,490.7,288.3z" /> <path fill="#FFFFFF" d="M453.7,333.6c-0.4,0.4-0.6,0.6-0.8,0.9c-0.3-0.3-0.7-0.5-0.8-0.8c-0.1-0.2,0.4-0.6,0.6-0.9 C452.9,333,453.2,333.3,453.7,333.6z" /> <path fill="#FFFFFF" d="M487.2,274.1c-0.4,0.3-0.7,0.7-0.9,0.6c-0.3-0.1-0.6-0.4-0.8-0.7c-0.1-0.1,0.3-0.7,0.4-0.6 C486.3,273.6,486.6,273.8,487.2,274.1z" /> <path fill="#FFFFFF" d="M490.2,278.6c-0.1-0.3-0.4-0.7-0.4-1c0-0.3,0.4-0.5,0.7-0.6c0.1-0.1,0.6,0.3,0.6,0.4 c-0.1,0.4-0.4,0.9-0.5,1.3C490.4,278.6,490.3,278.6,490.2,278.6z" /> <path fill="#FFFFFF" d="M492.8,309.3c-0.2-0.5-0.3-0.9-0.5-1.4c0.3-0.1,0.7-0.2,1-0.2c0,0.5,0.1,1,0.1,1.5 C493.2,309.2,493,309.2,492.8,309.3z" /> <path fill="#FFFFFF" d="M494.6,300.8c-0.3,0.3-0.5,0.6-0.9,0.8c-0.1,0-0.4-0.4-0.6-0.7c0.4-0.2,0.8-0.4,1.2-0.6 C494.4,300.5,494.5,300.7,494.6,300.8z" /> <path fill="#FFFFFF" d="M500.9,324.9c-0.5,0.3-0.8,0.6-1,0.5c-0.3-0.1-0.5-0.4-0.8-0.6c0.2-0.2,0.4-0.5,0.6-0.5 C500.1,324.3,500.3,324.6,500.9,324.9z" /> </g> </g> </g> <g> <path fill="#1D1D1B" d="M378.5,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1 c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3H335v3.5h8.2v57.7H335v3.5 h41.2v-3.5h-10.9V302C365.3,289.9,371.6,279.1,378.5,279.1 M293.1,300.7c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H293.1z M269.8,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9 v-4.5h39.3c0.8-20.3-8.3-31-28-31C285.1,273.4,269.8,283.8,269.8,307.4 M203.3,278.2h6.1l25,61.2h13.1l20.9-61.2h6v-3.5h-19.6v3.5 h8.6l-14.6,43.2L233,278.2h8.8v-3.5h-38.5V278.2z M187,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2 c-0.3,1.4-0.4,2.7-0.4,4.1c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3 h-30.3v3.5h8.2v57.7h-8.2v3.5h41.2v-3.5h-10.9V302C173.8,289.9,180.1,279.1,187,279.1 M101.6,300.7c0-19,3.3-24.1,9.8-24.1 c6.9,0,8.2,5.6,8.2,24.1H101.6z M78.3,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5 c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9v-4.5h39.3c0.8-20.3-8.3-31-28-31C93.6,273.4,78.3,283.8,78.3,307.4 M25.3,340.8h2.9c1.4-4.1,2.4-5.2,4.1-5.2c0.5,0,1.6,0.5,2.4,1.1c5,2.6,9.9,4.1,16.7,4.1c15.4,0,25-8,25-22.7 c0-16-12-19.9-22.7-22.6c-9.1-2.3-16.9-3.8-16.9-10.5c0-4.9,4.4-7.9,12.8-7.9c9.4,0,15.8,5.2,20,16.6h2.9v-20.6h-2.7 c-0.5,3.3-1.4,4.5-3.1,4.5c-1.5,0-2.4-0.5-3.8-1.1c-3.8-1.8-7.8-3.1-13.6-3.1c-14.3,0-23.7,9.1-23.7,22.3c0,15,12.1,18.6,23,21.4 c10.1,2.6,16.7,3.9,16.7,10.7c0,4.9-3.9,8.8-14,8.8c-11,0-18.9-4.8-23-19.7h-3L25.3,340.8L25.3,340.8z M-23.8,237.4h-30v3.5h8.2 V340h10.2l9.1-8.7c3.7,6.9,9,9.4,18.1,9.4c19.6,0,29-10.5,29-33.6s-9.4-33.9-24.9-33.9c-10.5,0-16,4.9-19.6,11.7L-23.8,237.4 L-23.8,237.4z M-10.7,279.6c6.3,0,8.3,6,8.3,27.2c0,21.6-2,29.4-9.8,29.4s-11.4-7.6-11.4-15.2v-22.4 C-23.6,287-17.7,279.6-10.7,279.6 M-147,293.1c0,30.2,14.7,47.7,44.3,47.7c30.6,0,45-18.9,45-49.4c0-30.7-15.1-48.7-43.5-48.7 C-130.4,242.8-147,262.1-147,293.1 M-82.5,291.8c0,31-2.7,44.7-19.6,44.7c-17.7,0-20.1-15.4-20.1-43.5c0-31.6,2-46.1,20.1-46.1 C-84.3,247-82.5,261-82.5,291.8" /> <path fill="#009DE0" d="M365.1,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2 c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8 c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3 c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8H365L365.1,260.2L365.1,260.2z M355.8,259.8h8.4v-1h-2.3v-29 h-9.4v1h2.8v11.7c-0.8-1.3-2.3-2.2-4.9-2.2c-5.1,0-8,3.3-8,10c0,6.6,2.8,9.8,7.4,9.8c3.1,0,4.8-1.2,5.8-3.2L355.8,259.8z M351.9,258.3c-2.2,0-2.8-1.6-2.8-8c0-6.2,0.6-8.6,3-8.6c2,0,3.2,2.2,3.2,4.3v7.8C355.4,256.9,353.5,258.3,351.9,258.3 M336.8,242 c0.5,0,1,0.2,1,0.9c0,0.3,0,0.6-0.2,1h-1.2c-0.1,0.4-0.1,0.8-0.1,1.2c0,2.3,1.3,3.2,3,3.2c1.9,0,3.1-1.3,3.1-3.6 c0-2.8-1.8-4.4-4.2-4.4c-2.4,0-4.4,1.2-5.2,4v-3.6h-9v1h2.4v17H324v1h12.1v-1h-3.2v-10C332.9,245.2,334.7,242,336.8,242 M311.8,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C314.1,257,312.9,258.4,311.8,258.4 M312.7,250.2c-5.6,0-9,1-9,5.2 c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1c-0.3,3.2-0.8,3.8-1.5,3.8 s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1c1.8,0,3.2-1.1,3.2-2.9 c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H312.7z M279.6,240.8v1h2.4v17 h-2.4v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1H301V247c0-4.8-2.4-6.7-6.1-6.7 c-3.9,0-5.4,1.9-6.2,3.9v-3.5h-9.1V240.8z M259.1,250.4c0,6.2,3.4,9.8,10,9.8c6.8,0,10-3.7,10-10.2c0-6.6-3.4-9.7-9.8-9.7 C262.8,240.4,259.1,243.8,259.1,250.4 M272.3,250.1c0,6.7-0.4,9.1-3.1,9.1c-2.8,0-3.2-3.1-3.2-9c0-5.9,0.4-9,3.2-9 C271.9,241.3,272.3,244.4,272.3,250.1 M246.6,248.4c0-5.6,1-7.1,2.9-7.1c2,0,2.4,1.6,2.4,7.1H246.6z M239.8,250.4 c0,5.8,3.1,9.8,9.9,9.8c5.6,0,7.6-2.7,8.5-6.1l-1-0.2c-0.9,3.1-2.7,4.8-5.6,4.8c-4,0-4.9-3-4.9-7.9v-1.3h11.6 c0.2-6-2.4-9.1-8.2-9.1C244.3,240.4,239.8,243.4,239.8,250.4 M217.3,231.8v1.2h2.6v25.7h-2.6v1.2h20.9l0.7-9.2h-1 c-1.9,5-4.2,8.1-9.2,8.1h-1.8V233h4.2v-1.2H217.3z M199.1,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1 c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H199.1z M186.9,259.1 c-4.6,0-7.8-4-9.6-8.3h-0.9l0.4,9.4h0.8c0.3-0.8,0.6-1.2,1.1-1.2c1.1,0,4.1,1.2,7.9,1.2c5.9,0,9.6-3.8,9.6-9.4c0-6.5-4.8-8-9.2-9.1 c-3.9-1.1-6.7-2.1-6.7-5.1c0-2.4,2-4.1,5.1-4.1c4.3,0,6.6,3.4,8.4,7.4h0.8l-0.3-8.1h-0.7c-0.2,0.5-0.4,0.8-1,0.8 c-1.2,0-3.3-1.2-6.8-1.2c-6,0-9.2,4.2-9.2,8.6c0,5.8,3.4,7.6,8.2,8.9c5,1.4,7.6,2.4,7.6,5.8C192.5,257.5,189.8,259.1,186.9,259.1 M148.2,236.4c0-3.2,2.1-4.2,3.9-4.2c2.2,0,3.4,1.4,3.4,4.5c0,2.6-0.4,4.6-3.1,6C149.3,240.4,148.2,238.9,148.2,236.4 M152.7,258.5 c-4.1,0-6.4-1.8-6.4-7c0-2.8,0.3-4.2,0.9-5.1c1.9,1.6,4.3,3.1,7.1,5c2.4,1.5,3.8,2.6,5.2,4.1C158.1,257.2,156,258.5,152.7,258.5 M158.2,268.2c-1.2,0-1.6-0.4-1.6-1.1c0-0.3,0-0.5,0.2-0.8h1.4c0.2-0.6,0.2-1,0.2-1.4c0-1.8-1.1-2.6-2.9-2.6s-3.1,1.2-3.1,3.2 c0,2.3,1.8,3.9,5.2,3.9c5.1,0,9.5-4.9,9.5-10.5c0-3.7-1.4-5.8-3.4-7.9c0.6-2.2,0.8-4.4,0.9-6.6h2.7v-1.1h-7v1h3 c-0.1,1.8-0.3,3.6-0.8,5.6c-1.8-1.6-3.7-2.9-5.8-4.2c-1.4-0.8-2.5-1.6-3.6-2.4c4.2-1.6,6.4-3.9,6.4-6.8c0-3.1-2.3-5.2-7.4-5.2 c-4.5,0-8.9,2.4-8.9,7.6c0,2.8,1.1,4.7,3.2,6.6c-4.2,1.3-5.8,3.6-5.8,7c0,5.5,4.9,7.6,11,7.6c4.4,0,7-1.6,8.8-3.6 c1.2,1.6,2.1,3.2,2.1,5.6C162.5,265.2,161.1,268.2,158.2,268.2 M118.2,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3 c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3 c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6 c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H118.2z M105.3,247.1 c0-5,0.8-5.8,2.3-5.8c1.4,0,2.1,0.8,2.1,5.8c0,4.8-0.7,5.6-2.2,5.6C106.1,252.6,105.3,251.7,105.3,247.1 M115.7,246.9 c0-2.4-1.2-4.2-2.9-5.2c-0.2-3.4,1-4.4,2-4.4c0.7,0,1,0.4,1,1l-0.9,1.1c0.2,0.6,1,1.3,2.2,1.3c1.5,0,2.4-1.2,2.4-2.5 c0-1.9-1.4-2.9-3.2-2.9c-3.1,0-4.8,2.7-4.6,5.9c-1.2-0.5-2.5-0.7-3.9-0.7c-5.8,0-8.4,3-8.4,6.7c0,3.2,1.3,5,4.2,6 c-2.7,1.8-4.1,3-4.1,5.1c0,1.7,1.2,3.4,5.5,3.4h4.2c4.2,0,5.3,0.8,5.3,2.9c0,2.5-2.4,4.3-6.8,4.3c-4.3,0-5.3-1.7-5.3-3.4 c0-0.6,0.1-1.4,0.4-2.2l-2.1-1c-1.4,0.4-3,1.2-3,3.2c0,2.7,2.9,4.4,9.5,4.4c8.1,0,11.2-3.2,11.2-7.6c0-5.3-4.2-6.4-8.8-6.4H105 c-1.8,0-2.3-0.2-2.3-0.6c0-0.4,0.5-1,2-1.9c0.8,0.2,2,0.3,3.1,0.3C112.5,253.7,115.7,251.3,115.7,246.9 M74.8,240.8v1h2.4v17h-2.4 v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1h-2.4V247c0-4.8-2.4-6.7-6.1-6.7c-3.9,0-5.4,1.9-6.2,3.9 v-3.5h-9.1V240.8z M63.2,240.8v1h2.5v17h-2.4v1h11.4v-1h-2.4v-18H63.2z M65,234.2c0,1.6,0.7,3.4,3.6,3.4c2.6,0,3.6-1.5,3.6-3.4 c0-2.2-1.4-3.4-3.6-3.4C66,230.9,65,232.5,65,234.2 M51,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1 c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H51z M33.8,260.2h0.8 c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6 c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3 c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6 c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H33.8z M20.9,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C23.2,257,22,258.4,20.9,258.4 M21.7,250.2c-5.6,0-9,1-9,5.2c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1 c-0.3,3.2-0.8,3.8-1.5,3.8s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1 c1.8,0,3.2-1.1,3.2-2.9c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H21.7z M-16.4,231.8v1.2h2.6v25.7h-2.6v1.2h12v-1.2H-7v-12.5h9.1v12.4h-2.6v1.2h12v-1.2H8.9V233h2.6v-1.2h-12v1.2h2.6v11.8H-7V233h2.6 v-1.2H-16.4z" /> </g> </svg> </a><span class="sc-gqjmRU cnYuuR hastings-and-st.-leonards-observer">News you can trust since 1859</span></div></div><div class="sc-VigVT eNQaTV"><div class="sc-kgoBCf jqYpRT"><div class="sc-kGXeez fmPeSc"><button class="menu-logged-out login-button"><span class="sc-kpOJdX kKVzlN">Sign in</span><span class="sc-ckVGcZ fHaowM">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><a href="/profile" class="sc-kpOJdX kKVzlN">Edit Account</a><span class="sc-kpOJdX kKVzlN logout-button">Sign Out</span></div></div><a href="/subscriptions" class="sc-dxgOiQ iVNxhP">Subscribe</a></div><div class="sc-cSHVUG cEOPiR search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-jTzLTM dsgoWb"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/cricket" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cricket">Cricket</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="https://www.eticketing.co.uk/sussexcricket/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Sussex CCC Tickets" rel="noopener">Sussex CCC Tickets</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://educationsussex.com/" href="http://educationsussex.com/">Education Sussex</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu7.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-fjdhpX dWCWcT"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HSO&amp;utm_source=hastings-st-leonards-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jzJRlG eGExur detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/hastingsobserver/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Hastings and St. Leonards Observer on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/HastingsObs" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Hastings and St. Leonards Observer on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/dirty-amp.94ee6da587d503292dca.js"></script> </body></html>