<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="//nexus.ensighten.com/" />
<link rel="dns-prefetch" href="//www.googletagservices.com/" />
<link rel="dns-prefetch" href="//partner.googleadservices.com/" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="//plugin.mediavoice.com/" />
<base href="http://www.hastingsobserver.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="306"/>
	<meta name="responsive" content="true"/>

    	        <style>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</style>
	

	





<meta name="category" content="Sport">


<meta name="sitename" content="Hastings and St. Leonards Observer"/>
<meta name="page path" content="Hastings and St. Leonards Observer\Sport"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Record crowd for Kia Super League Finals Day at Hove - Hastings and St. Leonards Observer</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="cricket">
	        <meta name="description" content="The 1st Central County Ground hosted 3,413 people at the Kia Super League Finals Day last Friday (1st September), an all-time high for a domestic women&amp;#8217;s cricket match in England." />
        <meta property="og:description" content="The 1st Central County Ground hosted 3,413 people at the Kia Super League Finals Day last Friday (1st September), an all-time high for a domestic women&amp;#8217;s cricket match in England." />
		<meta property="og:title" content="Record crowd for Kia Super League Finals Day at Hove"/>
	                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.hastingsobserver.co.uk/webimage/1.8135788.1504617631!/image/image.jpg' />
        	 	<meta property="og:url" content='http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789' />

	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789"},"headline":"Record crowd for Kia Super League Finals Day at Hove","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.hastingsobserver.co.uk/webimage/1.8135788.1504617631!/image/image.jpg","height":441,"width":620},"datePublished":"2017-09-05T14:19:47Z","dateModified":"2017-09-05T14:19:47Z","author":{"@type":"Person","name":"Mark Dunford"},"publisher":{"@type":"Organization","name":"Hastings and St. Leonards Observer","logo":{"@type":"ImageObject","url":"http://www.hastingsobserver.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The 1st Central County Ground hosted 3,413 people at the Kia Super League Finals Day last Friday (1st September), an all-time high for a domestic women&#8217;s cricket match in England."}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=306" />
			
	<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=306" />
	<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=306" />


		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=306" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=306" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=306" media="print" />

    	    <link rel="canonical" href="http://www.brightonandhoveindependent.co.uk/sport/cricket/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789" />
	
            <link rel="amphtml" href="http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"18135789","gpt":{"unitName":"8057/hastings.jp/sport","adPageTemplate":"article","adPageType":"Article Page","nav":"sport","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/hastingsobserver/","twitterUrl":"https://twitter.com/HastingsObs","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport"],"page_author":"Mark Dunford","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
	var siteKey = "hasn",
            wtSiteCode = "HASN",
            platform = "OAK",
            siteId = "2.2629",
            build = "306",
            siteStyle ="1",
            siteName = "Hastings and St. Leonards Observer";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=306"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=306"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=306"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/" />

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

	
            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.siteCode = "HASN";
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|HASN";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "hastingsobserver.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|HASN",true,"data.de.coremetrics.com","hastingsobserver.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "HASN | Record crowd for Kia Super League Finals Day at Hove 8135789";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-050917 | 13:19-_-10-_-166-_-0-_--_--_-OAK-_-Sport-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "cricket");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=306"></script>
	

     <link rel="alternate" type="application/rss+xml" title="Sport Feed" href="/rss/cmlink/1.7507610" />
     <link rel="alternate" type="application/rss+xml" title="Football Feed" href="/rss/cmlink/1.7507616" />
     <link rel="alternate" type="application/rss+xml" title="Rugby Union Feed" href="/rss/cmlink/1.7507634" />
     <link rel="alternate" type="application/rss+xml" title="Cricket Feed" href="/rss/cmlink/1.7507613" />
     <link rel="alternate" type="application/rss+xml" title="More Sport Feed" href="/rss/cmlink/1.7507628" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
        
      </head>




<body id="jp" class="color-scheme--blue article-3columns ">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_kewespm7n46ag4z3f3e3l5q6hm'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/property/"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hastingsobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=HSO&utm_source=hastings-st-leonards-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  	<div class="user-account" id="user-account">
    <div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
        <a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
            <span class="user-account--text">Sign In</span>
            <svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
        </a>
    </div>
    <div class="user-account__profile" id="profileLogoutPanel">
        <span class="user-account--text">Account</span>
        <svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
    </div>
    <ul class="user-account__list">
        <li class="user-account__list-item user-account__list-item--user-name">
            Hello <span id="username"></span>
        </li>
        <li class="user-account__list-item">
            <a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
        </li>
        <li class="user-account__list-item">
            <a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
        </li>
    </ul>
</div>                  
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
	<div class="site-search__inner">
		<form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.hastingsobserver.co.uk/search">
			<div class="site-search__title">Search The Hastings and St. Leonards Observer</div>
			<div class="site-search__close-btn">
				<svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg>
			</div>
						<input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
			<input name="p" value="header" hidden />
			<button class="site-search__search-btn u-bgcolor-primary u-hover-bgcolor-shade50" type="submit">Search</button>
		</form>
	</div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				
					<noscript>
						<img src="" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-147 218.3 663.3 124.7" enable-background="new -147 218.3 663.3 124.7" xml:space="preserve">
<g>
	<g>
		<g>
			<path fill="#FFFFFF" d="M474.2,338.5c0.3,0,0.7-0.1,1-0.1s0.5-0.2,0.8-0.1c0.7,0.1,1.3,0.4,1.9,0.3c1.8-0.3,3.6,0,5.3-0.3
				c1.7-0.3,3.3-0.2,4.9-0.1c1.2,0,2.3,0.1,3.5,0.2c0.2,0,0.5,0,0.7,0c1.5-0.1,3-0.1,4.5-0.3c0.7-0.1,1.4-0.3,2-0.7
				c1.8-1.2,3.6-2.4,5.9-1.7c0.3,0.1,0.7,0.1,1,0c1.8-0.6,3.5-1.3,5.2-1.9c0.3-0.1,0.6,0,0.9,0c0.2,0,0.6,0.1,0.7,0
				c0.7-0.8,1.7-0.8,2.7-0.9c1.2,0,1.4-0.6,0.9-1.6c-0.6-1.1-1-2.1-1.5-3.2c-0.2-0.4-0.3-0.9-0.6-1.2c-1.2-1.5-2.5-2.9-3.7-4.4
				c-1.5-1.8-3.3-3.4-4-5.7c-0.1-0.3-0.4-0.6-0.8-0.7c-1-0.4-1-1.2-0.9-2.1c0.1-0.6,0-1.3-0.1-1.9c-0.5-2.5-1.1-4.9-1.5-7.4
				c-0.2-1.5,0-3,0-4.5c0-2.8,0.1-5.6,0-8.5c-0.1-1.7,0.5-2.9,1.9-4c1.6-1.2,1.8-2.7,1.2-4.7c-0.2-0.6-0.3-1.3-0.1-1.8
				c0.8-1.8,0.5-3.8,1.7-5.6c1-1.5,0.4-3.5-0.4-5.3c-0.4-0.9-0.7-1.9-0.9-2.9c-0.3-1.7-0.3-3.4-0.7-5c-0.8-3.1-1.4-6.3-2.6-9.4
				c-1.9-4.5-3.7-9.1-6.3-13.3c-1.8-2.9-3.6-5.7-5.7-8.4c-1.2-1.7-2.7-3.2-4.3-4.5c-2.1-1.8-4.1-3.5-5.2-6.1c-0.4-1-1.6-1.7-2.4-2.4
				c-0.1-0.1-0.6,0-0.7,0.1c-1.2,1-2.5,1.9-3.7,2.9c-1.5,1.3-2.8,2.7-4.4,3.9c-1.5,1.1-3.2,2-4.8,2.9c-4,2.4-7.7,5.3-11.1,8.5
				c-1.8,1.7-3.6,3.6-5.2,5.5c-1.6,1.8-3.1,3.8-4.6,5.8c-1.4,1.9-2.7,3.9-4,6c-0.7,1.1-1.2,2.4-1.7,3.7c-0.1,0.3,0.1,0.7,0.2,1.1
				c0.3-0.2,0.6-0.3,0.8-0.5c0.3-0.3,0.6-0.8,0.8-1.2c0.1,0.1,0.1,0.3,0.2,0.4c0.6,0.2,1.2,0.7,1.6,0.5c2.3-0.7,4.5-1.6,6.8-2.3
				c0-0.1-0.1-0.2-0.1-0.4c-1.9,0.5-3.7,1-5.6,1.4c-0.6,0.1-1.2,0.2-1.9,0.3c0-0.6,0-1.1,0-1.7c0-0.1,0.1-0.3,0.2-0.4
				c0.9-1.2,1-2.8,2-4.1c1.8-2.3,3.2-5,5-7.3c1.9-2.4,4.2-4.5,6.4-6.7c0.9-1,1.8-2,2.9-2.8c2.4-1.7,4.8-3.4,7.3-5
				c0.8-0.5,1.8-0.9,2.7-1.3c0.1,0.1,0.2,0.2,0.2,0.3c-1.4,2.4-2.9,4.7-4.2,7.2s-2.9,4.8-3.8,7.5c-0.8,2.5-2.1,5-3.1,7.4
				c0.1,0,0.2,0.1,0.3,0.1c1.6-3.4,3-6.8,4.7-10.1s3.6-6.5,5.5-9.7c0.7-1.3,1.8-2.3,2.6-3.6c1.9-2.7,4.3-4.8,6.8-6.7
				c0.7-0.5,1.1-0.2,1.1,0.5c0,0.8-0.2,1.7-0.4,2.5c-0.5,1.6-1.1,3.1-1.5,4.6c-0.7,2.5-1.4,5.1-2,7.6c-0.5,2.1-1,4.3-1.3,6.5
				c-0.5,2.8-1.2,5.5-1.1,8.3c0.2,3.3,1,4.1,4.3,4.6c0.9,0.1,1.9,0.3,2.8,0.5c2.4,0.8,4.7,1.8,7.2,2.4c4.2,1.1,7.5,3.7,10.9,6.1
				c3.1,2.1,5.9,4.8,8.8,7.2c0.3,0.3,0.7,0.6,0.8,1c0.1,0.4,0,0.8-0.1,1.2c-0.4-0.1-1,0-1.3-0.2c-1.4-1.1-2.6-2.3-3.9-3.3
				c-2.4-1.9-4.8-3.8-7.3-5.6c-1.6-1.1-3.4-2.1-5.2-3c-2.1-1-4.1-2.1-6.3-2.8c-2-0.7-4.2-0.8-6.3-1.3c-1.1-0.3-2.2-0.1-3.2,0.1
				c-1.6,0.3-2,2-2.4,3.4c-0.2,0.8-0.2,1.6,0.8,1.8c1,0.2,1.2-0.3,1.3-1.2c0.2-1.9,1.5-3.1,3-2.9c1.1,0.2,2.1,0.5,3.2,0.7
				c1,0.1,1.3,0.9,1.4,1.7c0.2,1.6-0.3,1.9-2.3,2.1c0.3,0.9,0.8,0.9,1.6,0.6c1.4-0.6,1.8-1.6,1.1-3.6c0.4,0,0.8,0,1.2,0
				c1.2,0,2.3,1,2.8,2.1c0.1,0.2,0.7,0.4,0.9,0.3c1.1-0.5,2.3-0.2,2.8,0.7c-0.4,0.1-0.7,0.2-1.1,0.2c-0.1,0.1-0.1,0.2-0.2,0.3
				c0.3,0.1,0.7,0.3,1.2,0.5c-0.8,0.2-1.2,0.3-1.6,0.5c0.1,0.1,0.2,0.2,0.3,0.3c-0.3,0.5-0.5,1-0.9,1.3c-0.1,0.1-0.7-0.1-0.9-0.4
				c-0.4-0.5-0.7-1-1.1-1.5c-0.3,0.5-0.6,0.9-0.9,1.5c2.1,1.1,4.3,2.2,6.7,3.5c-0.3-1.5,0.7-3.2,1.8-3.5c1.2-0.3,1.6,0.7,1.9,1.5
				c0.2,0.5,0.2,1.4,0,1.6c-0.7,0.5-1.6,0.7-2.5,1.1c0.1,0.1,0.4,0.2,0.6,0.4c1.6,1.3,3.1,2.8,4.9,3.9c1.6,1.1,2.8,2.9,4.9,3.4
				c0.4,0.1,0.6,0.6,0.9,1c0.3,0.5,0.5,1,0.8,1.5c0.8,1.5,1.4,3,1.2,4.7c0,0.3-0.4,0.6-0.7,0.7c-0.3,0-0.7-0.2-0.8-0.5
				c-0.6-1.7-1.5-3.1-2.7-4.4c-0.9-1-1.9-1.8-2.8-2.8c-3.2-3.6-7.3-5.9-11.6-7.8c-2.5-1.1-5.1-2-7.7-2.8c-3.3-1.1-6.8-1.7-10.3-1.1
				c-1.8,0.3-3.1,1-3.8,2.7s-1.5,3.3-2,5c-0.9,2.7-1.6,5.4-2.4,8.1c-0.6,2.2-1.3,4.4-1.8,6.6c-0.2,1-0.9,1.2-1.6,1.3
				c-2.2,0.1-4.4,0.2-6.6,0.2c-1.9,0-2.3-0.6-2-2.4c0.1-0.3,0.3-0.6,0.4-1c0.7-2.8,1.3-5.6,2-8.5c0.7-3,1.4-6.1,2.2-9.1
				c0.3-1.4-0.2-2.2-1.5-2c-4.1,0.6-7.8,2.4-11.5,4.1c-1.7,0.8-3.3,1.6-5.2,2.4c-0.2-1.5,0.9-2,1.5-2.6c1.7-1.6,3.9-2.5,6-3.3
				c1-0.4,2-0.9,3-1.3c-2.4-0.3-4,2-6.3,1.6c-0.2-0.5-0.2-1-0.4-1.5c-0.7-1.5-0.4-2.4,1.1-3.1c1.8-0.8,3.7-1.4,5.6-2.1
				c2.5-0.9,5.1-1.9,7.6-2.8c0.7-0.3,1.2,0,1.2,0.9c0,0.6-0.1,1.1-0.2,1.7c0.5-0.8,0.7-1.6,1-2.4c0.4-1.4-0.1-2-1.5-1.6
				c-3.6,0.9-7.1,1.8-10.5,3.3c-1.4,0.7-2.9,1.1-4.4,1.6c-0.4,0.1-0.8-0.1-1.2-0.1c0.1-0.4,0.1-0.8,0.3-1.2c0.1-0.3,0.4-0.6,0.6-0.9
				c-1.4,1.3-2.8,2.7-2.4,4.9c0.1,0.4,0,1.1-0.2,1.2c-0.7,0.4-0.6,1-0.7,1.7c-0.1,1.2,0.2,2.5-1,3.5c-2,1.7-1.7,3.6,0.3,4.9
				c0.8,0.6,1.1,1.2,0.7,2.1c-0.2,0.4-0.3,0.9-0.2,1.4c0.1,1.9,0.3,3.9,0.4,5.8c0,0.4-0.2,0.8-0.3,1.1c-0.1,0.7-0.2,1.3-0.2,2
				c0,0.2,0.1,0.5,0.1,0.7c-0.1,1.9-0.6,3.9-0.2,5.7c0.4,1.7-0.1,3.2,0.2,4.7c0.2,1.3,0.3,2.4,0,3.7c-0.2,0.8,0.4,1.6,0.4,2.4
				c-0.1,1.9-0.3,3.8-0.5,5.8c-0.1,0.9,0,2-0.3,2.8c-0.3,0.8-0.8,1.4-0.4,2.3c0.1,0.2-0.2,0.6-0.4,0.9c-0.3-0.2-0.6-0.3-0.8-0.5
				c-0.3-0.6-0.7-1.2-0.8-1.8c-0.2-0.9,0.1-1.9-0.2-2.8c-0.6-1.9-1.4-3.7-2-5.6c-1.7-4.5-3.5-8.9-4.9-13.5
				c-1.5-4.8-2.7-9.7-2.7-14.8c0-3.1-0.1-6.2,0.5-9.3c0.3-1.4,0.2-2.7-0.8-3.9c-1.3-1.9-2.4-3.9-3.4-5.9c-1.2-2.3-2.3-4.5-3.4-6.9
				c-1.9-4.1-3.7-8.2-5.5-12.3c-1-2.4-1.8-4.9-2.8-7.3c-1.3-3.2-2.6-6.3-3.9-9.5c-0.6-1.4-1.1-2.8-1.8-4.5c-0.3,0.5-0.5,0.7-0.5,0.9
				c0.3,2.5,0.6,4.9,1,7.4c0.5,3.4,1.1,6.7,1.4,10.1c0.3,3.9,0.4,7.8,0.5,11.8c0.1,2.4,0.2,4.8,0.2,7.3c0,1,0.1,2,0.1,3
				c0.1,4.4,0.1,8.9,0.2,13.3c0,0.6,0.3,1.4,0.7,1.8c1.2,1.1,2.6,2,3.8,3c3,2.6,5.1,6.1,6.8,9.6c1.5,3,2.6,6.3,3.3,9.7
				c0.8,4.1,2.1,8.2,3.2,12.2c0.5,1.9,0.9,3.8,1.5,5.7c0.6,1.7,1.4,3.3,2,4.9c0.7,2.1,1.2,4.3,1.8,6.5c0.2,0.8,0,1.3-0.7,1.9
				c-0.6,0.5-1.1,1.1-1.6,1.7c-0.5,0.7-1,1.4-1.5,2.1c-0.3,0.5-0.6,1.1-0.8,1.6s-0.3,1.3-0.7,1.6c-2.1,1.1-1.6,3.5-2.5,5.1
				c0,0,0.1,0.1,0.2,0.2c0.6-0.3,1.2-0.5,1.7-0.8c1.3-0.7,2.6-1.1,4.1-0.6c0.5,0.2,1.1,0.1,1.7,0c3-0.5,3.9,0,5,2.7
				c0.3,0.8,0.3,0.8,1.1,0.6c-0.3-1.2-0.6-2.4-1-3.6c-1.1-4-2.1-8-3.2-12c-0.7-2.7-1.5-5.4-2.3-8.1c-0.4-1.3-0.1-1.8,1.4-2.4
				c1.1-0.4,1.6,0.1,2,1.1c1,2.8,2,5.5,3,8.3c1.1,3.2,2.2,6.4,3.2,9.6c0.7,2.2,1.4,4.5,2.1,6.8c0.3,1.1,1,1.3,2.1,1
				c0.9-0.3,1.1-0.7,0.8-1.6c-0.4-1.2,0.1-1.7,1.4-1.6c0.5,0.1,1.1,0.4,1.5,0.2c2-0.7,3.9-0.9,5.9,0c0.2,0.1,0.5-0.1,0.8-0.1
				c0.8,0,1.6,0,2.4,0c0.4,0,0.9,0.2,1.3,0.1c2.9-0.7,5.9-0.6,8.8-0.3c0.1,0,0.3,0,0.2,0c-0.3-0.7-0.6-1.4-0.9-2
				c0.5-0.2,1.2-0.7,1.5-0.6c0.5,0.3,0.8,1,1.3,1.6c0.5,0,1.2,0,2,0c-0.3-1.2,0.3-2.3,1.3-2.3c1.2-0.1,1.4,0.9,1.5,1.7
				c0.8,0.3,1.5,0.6,2.2,0.7C472.8,338.8,473.6,338.6,474.2,338.5L474.2,338.5z M460.3,260c0.3,1.3,1.3,1.6,2.2,1.5
				c1-0.1,2.1-0.4,2.2-1.7c0.1-1,0.1-2.1-0.7-2.7c-0.1,0.8,0,1.8-0.3,2.3C462.8,260.5,461.5,260.3,460.3,260z M450.6,262
				c-0.4,0.5-0.7,1.2-1.2,1.4c-0.6,0.2-1.4,0-2,0c0.5,0.7,1.1,1.2,2.1,0.7C450.4,263.6,450.8,263,450.6,262z"/>
			<path fill="#1E1E1E" d="M474.3,338.5c-0.7,0.1-1.4,0.3-2.1,0.2c-0.7-0.1-1.4-0.4-2.2-0.7c-0.1-0.8-0.3-1.7-1.5-1.7
				c-1,0.1-1.6,1.2-1.3,2.3c-0.8,0-1.5,0-2,0c-0.5-0.6-0.8-1.4-1.3-1.6c-0.3-0.2-1,0.4-1.5,0.6c0.3,0.7,0.6,1.3,0.9,2
				c0.1,0,0,0-0.2,0c-3-0.3-5.9-0.5-8.8,0.3c-0.4,0.1-0.9-0.1-1.3-0.1c-0.8,0-1.6,0-2.4,0c-0.3,0-0.6,0.2-0.8,0.1
				c-2-0.9-3.9-0.8-5.9,0c-0.4,0.2-1-0.2-1.5-0.2c-1.3-0.1-1.8,0.3-1.4,1.6c0.3,0.9,0.1,1.3-0.8,1.6c-1.1,0.3-1.7,0.1-2.1-1
				c-0.7-2.2-1.4-4.5-2.1-6.8c-1-3.2-2.1-6.4-3.2-9.6c-1-2.8-2-5.5-3-8.3c-0.4-1-0.9-1.5-2-1.1c-1.5,0.5-1.8,1-1.4,2.4
				c0.8,2.7,1.6,5.4,2.3,8.1c1.1,4,2.1,8,3.2,12c0.3,1.2,0.6,2.4,1,3.6c-0.8,0.2-0.8,0.2-1.1-0.6c-1-2.7-2-3.2-5-2.7
				c-0.6,0.1-1.2,0.2-1.7,0c-1.5-0.5-2.8-0.1-4.1,0.6c-0.6,0.3-1.2,0.5-1.7,0.8c-0.1-0.1-0.2-0.2-0.2-0.2c0.9-1.7,0.4-4,2.5-5.1
				c0.4-0.2,0.5-1,0.7-1.6c0.3-0.6,0.5-1.1,0.8-1.6c0.5-0.7,1-1.4,1.5-2.1c0.5-0.6,0.9-1.3,1.6-1.7c0.7-0.5,0.9-1.1,0.7-1.9
				c-0.6-2.2-1.1-4.3-1.8-6.5c-0.5-1.7-1.4-3.3-2-4.9c-0.6-1.9-1-3.8-1.5-5.7c-1.1-4.1-2.4-8.1-3.2-12.2c-0.7-3.4-1.8-6.6-3.3-9.7
				c-1.7-3.5-3.7-7-6.8-9.6c-1.2-1.1-2.6-1.9-3.8-3c-0.4-0.4-0.7-1.2-0.7-1.8c-0.1-4.4-0.1-8.9-0.2-13.3c0-1,0-2-0.1-3
				c-0.1-2.4-0.1-4.8-0.2-7.3c-0.1-3.9-0.2-7.9-0.5-11.8c-0.3-3.4-0.9-6.7-1.4-10.1c-0.3-2.5-0.7-4.9-1-7.4c0-0.2,0.2-0.4,0.5-0.9
				c0.7,1.7,1.3,3.1,1.8,4.5c1.3,3.2,2.6,6.3,3.9,9.5c1,2.4,1.8,4.9,2.8,7.3c1.8,4.1,3.6,8.2,5.5,12.3c1.1,2.3,2.2,4.6,3.4,6.9
				c1.1,2,2.1,4.1,3.4,5.9c0.9,1.3,1,2.6,0.8,3.9c-0.6,3.1-0.5,6.2-0.5,9.3c-0.1,5.1,1.2,10,2.7,14.8c1.4,4.6,3.2,9,4.9,13.5
				c0.7,1.9,1.5,3.7,2,5.6c0.3,0.9,0,1.9,0.2,2.8c0.1,0.6,0.5,1.3,0.8,1.8c0.1,0.2,0.5,0.3,0.8,0.5c0.1-0.3,0.4-0.7,0.4-0.9
				c-0.4-0.9,0.1-1.5,0.4-2.3c0.4-0.8,0.2-1.8,0.3-2.8c0.2-1.9,0.4-3.8,0.5-5.8c0-0.8-0.6-1.7-0.4-2.4c0.3-1.3,0.2-2.4,0-3.7
				c-0.3-1.5,0.2-3.1-0.2-4.7c-0.4-1.8,0.1-3.8,0.2-5.7c0-0.2-0.1-0.5-0.1-0.7c0.1-0.7,0.1-1.3,0.2-2c0.1-0.4,0.3-0.8,0.3-1.1
				c-0.1-1.9-0.3-3.9-0.4-5.8c0-0.5,0.1-1,0.2-1.4c0.4-0.9,0.1-1.6-0.7-2.1c-1.9-1.3-2.3-3.2-0.3-4.9c1.2-1,0.9-2.3,1-3.5
				c0.1-0.7,0-1.2,0.7-1.7c0.2-0.2,0.3-0.8,0.2-1.2c-0.4-2.2,1-3.5,2.4-4.9c-0.2,0.3-0.5,0.6-0.6,0.9c-0.1,0.4-0.2,0.8-0.3,1.2
				c0.4,0,0.9,0.2,1.2,0.1c1.5-0.5,3-0.9,4.4-1.6c3.4-1.6,6.9-2.5,10.5-3.3c1.4-0.3,1.9,0.2,1.5,1.6c-0.2,0.8-0.5,1.6-1,2.4
				c0.1-0.6,0.1-1.1,0.2-1.7c0.1-0.9-0.4-1.1-1.2-0.9c-2.5,0.9-5.1,1.9-7.6,2.8c-1.9,0.7-3.8,1.3-5.6,2.1c-1.5,0.6-1.7,1.6-1.1,3.1
				c0.2,0.4,0.3,0.9,0.4,1.5c2.3,0.4,3.9-1.9,6.3-1.6c-1,0.4-2,0.9-3,1.3c-2.2,0.8-4.3,1.8-6,3.3c-0.6,0.6-1.7,1.1-1.5,2.6
				c1.8-0.9,3.5-1.6,5.2-2.4c3.7-1.7,7.4-3.5,11.5-4.1c1.3-0.2,1.8,0.6,1.5,2c-0.7,3-1.5,6.1-2.2,9.1c-0.7,2.8-1.3,5.6-2,8.5
				c-0.1,0.3-0.4,0.6-0.4,1c-0.3,1.8,0.1,2.4,2,2.4c2.2,0,4.4-0.1,6.6-0.2c0.7,0,1.4-0.3,1.6-1.3c0.5-2.2,1.2-4.4,1.8-6.6
				c0.8-2.7,1.5-5.4,2.4-8.1c0.6-1.7,1.3-3.3,2-5c0.7-1.7,2-2.4,3.8-2.7c3.5-0.6,7,0,10.3,1.1c2.6,0.9,5.2,1.8,7.7,2.8
				c4.4,1.9,8.4,4.2,11.6,7.8c0.9,1,1.9,1.9,2.8,2.8c1.2,1.3,2.1,2.7,2.7,4.4c0.1,0.2,0.5,0.5,0.8,0.5c0.2,0,0.6-0.4,0.7-0.7
				c0.3-1.7-0.4-3.2-1.2-4.7c-0.3-0.5-0.5-1-0.8-1.5c-0.2-0.4-0.5-0.9-0.9-1c-2.1-0.5-3.2-2.3-4.9-3.4s-3.2-2.6-4.9-3.9
				c-0.2-0.2-0.4-0.3-0.6-0.4c0.9-0.4,1.8-0.6,2.5-1.1c0.3-0.2,0.2-1.1,0-1.6c-0.3-0.8-0.8-1.7-1.9-1.5c-1.1,0.3-2.2,2-1.8,3.5
				c-2.4-1.3-4.6-2.4-6.7-3.5c0.3-0.5,0.6-0.9,0.9-1.5c0.3,0.5,0.7,1.1,1.1,1.5c0.2,0.2,0.8,0.4,0.9,0.4c0.4-0.4,0.6-0.9,0.9-1.3
				c-0.1-0.1-0.2-0.2-0.3-0.3c0.4-0.1,0.8-0.2,1.6-0.5c-0.5-0.2-0.8-0.4-1.2-0.5c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.7-0.2,1.1-0.2
				c-0.5-0.9-1.7-1.2-2.8-0.7c-0.2,0.1-0.9-0.1-0.9-0.3c-0.5-1.2-1.6-2.1-2.8-2.1c-0.4,0-0.8,0-1.2,0c0.6,2.1,0.3,3-1.1,3.6
				c-0.7,0.3-1.3,0.3-1.6-0.6c2-0.2,2.4-0.5,2.3-2.1c-0.1-0.8-0.4-1.5-1.4-1.7c-1.1-0.1-2.1-0.5-3.2-0.7c-1.4-0.2-2.8,1-3,2.9
				c-0.1,0.9-0.3,1.4-1.3,1.2c-1-0.2-1-1-0.8-1.8c0.4-1.4,0.7-3.1,2.4-3.4c1-0.2,2.1-0.4,3.2-0.1c2.1,0.5,4.3,0.7,6.3,1.3
				c2.2,0.7,4.3,1.8,6.3,2.8c1.8,0.9,3.5,1.9,5.2,3c2.5,1.8,4.9,3.7,7.3,5.6c1.3,1.1,2.6,2.3,3.9,3.3c0.3,0.2,0.9,0.2,1.3,0.2
				c0-0.4,0.2-0.9,0.1-1.2c-0.1-0.4-0.5-0.7-0.8-1c-2.9-2.4-5.7-5.1-8.8-7.2c-3.4-2.3-6.7-5-10.9-6.1c-2.4-0.6-4.8-1.7-7.2-2.4
				c-0.9-0.3-1.9-0.4-2.8-0.5c-3.3-0.5-4.2-1.4-4.3-4.6c-0.1-2.7,0.6-5.5,1.1-8.3c0.4-2.2,0.8-4.3,1.3-6.5c0.6-2.6,1.3-5.1,2-7.6
				c0.4-1.6,1.1-3.1,1.5-4.6c0.2-0.8,0.4-1.6,0.4-2.5c0-0.8-0.4-1.1-1.1-0.5c-2.6,1.9-5,4.1-6.8,6.7c-0.8,1.2-1.9,2.3-2.6,3.6
				c-1.9,3.2-3.8,6.4-5.5,9.7s-3.1,6.7-4.7,10.1c-0.1,0-0.2-0.1-0.3-0.1c1.1-2.5,2.3-4.9,3.1-7.4c0.9-2.7,2.5-5.1,3.8-7.5
				c1.3-2.5,2.8-4.8,4.2-7.2c-0.1-0.1-0.2-0.2-0.2-0.3c-0.9,0.4-1.9,0.7-2.7,1.3c-2.5,1.6-4.9,3.2-7.3,5c-1.1,0.8-2,1.9-2.9,2.8
				c-2.2,2.2-4.4,4.3-6.4,6.7c-1.8,2.3-3.2,5-5,7.3c-1,1.3-1.1,2.9-2,4.1c-0.1,0.1-0.2,0.3-0.2,0.4c0,0.6,0,1.1,0,1.7
				c0.6-0.1,1.3-0.1,1.9-0.3c1.9-0.5,3.7-1,5.6-1.4c0,0.1,0.1,0.2,0.1,0.4c-2.3,0.8-4.5,1.7-6.8,2.3c-0.5,0.1-1.1-0.3-1.6-0.5
				c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3,0.4-0.5,0.8-0.8,1.2c-0.2,0.2-0.5,0.3-0.8,0.5c-0.1-0.4-0.3-0.8-0.2-1.1c0.5-1.2,1-2.5,1.7-3.7
				c1.2-2,2.6-4,4-6s2.9-3.9,4.6-5.8c1.7-1.9,3.4-3.7,5.2-5.5c3.4-3.2,7-6.2,11.1-8.5c1.6-0.9,3.3-1.8,4.8-2.9
				c1.6-1.2,2.9-2.6,4.4-3.9c1.2-1,2.5-2,3.8-2.9c0.2-0.1,0.6-0.2,0.7-0.1c0.9,0.8,2,1.5,2.4,2.4c1.1,2.7,3.1,4.4,5.2,6.1
				c1.6,1.3,3.1,2.9,4.3,4.5c2,2.7,3.9,5.5,5.7,8.4c2.6,4.2,4.4,8.8,6.3,13.3c1.3,3.1,1.9,6.2,2.6,9.4c0.4,1.6,0.4,3.3,0.7,5
				c0.2,1,0.5,2,0.9,2.9c0.8,1.7,1.4,3.8,0.4,5.3c-1.2,1.8-0.9,3.8-1.7,5.6c-0.2,0.5-0.1,1.2,0.1,1.8c0.7,2,0.4,3.6-1.2,4.7
				c-1.4,1-2,2.2-1.9,4c0.1,2.8,0,5.6,0,8.5c0,1.5-0.2,3.1,0,4.5c0.4,2.5,1,4.9,1.5,7.4c0.1,0.6,0.2,1.3,0.1,1.9
				c-0.2,0.9-0.2,1.7,0.9,2.1c0.3,0.1,0.7,0.4,0.8,0.7c0.7,2.3,2.5,3.9,4,5.7c1.2,1.5,2.5,2.9,3.7,4.4c0.3,0.3,0.4,0.8,0.6,1.2
				c0.5,1.1,1,2.2,1.5,3.2s0.3,1.6-0.9,1.6c-1,0-1.9,0-2.7,0.9c-0.1,0.1-0.4,0-0.7,0s-0.7-0.1-0.9,0c-1.8,0.6-3.5,1.3-5.2,1.9
				c-0.3,0.1-0.7,0.1-1,0c-2.3-0.7-4.1,0.5-5.9,1.7c-0.6,0.4-1.3,0.6-2,0.7c-1.5,0.2-3,0.2-4.5,0.3c-0.2,0-0.5,0-0.7,0
				c-1.2-0.1-2.3-0.2-3.5-0.2c-1.6,0-3.2-0.2-4.9,0.1c-1.7,0.3-3.5,0-5.3,0.3c-0.6,0.1-1.3-0.2-1.9-0.3c-0.2,0-0.5,0.1-0.8,0.1
				C474.9,338.5,474.6,338.5,474.3,338.5c0.1-0.2,0.4-0.5,0.4-0.7c0-0.5,0.1-1.2-0.2-1.4c-0.6-0.6-1.5-0.6-2.2,0
				c-0.5,0.5-0.3,1.1,0.2,1.4C473.1,338.1,473.7,338.3,474.3,338.5z M404.4,234.9c-0.2,0-0.4,0.1-0.6,0.1c0.2,1.7,0.5,3.5,0.6,5.2
				c0.3,3.8,0.6,7.6,0.7,11.5c0.1,3.7,0.1,7.5,0.2,11.2c0,3-0.1,5.9-0.1,8.9c0,0.9,0.3,1.6,1.2,2.2c1.6,1.1,3.3,2.4,4.6,3.8
				c2.7,2.8,4.7,6.1,5.9,9.9c0.5,1.7,1.3,3.4,1.8,5.1c0.5,1.8,0.8,3.6,1.2,5.3c0.7,3,1.5,5.9,2.2,8.8c0.5,2.2,1,4.4,1.6,6.6
				c0.2,0.9,1,1.1,1.6,0.4c0.3-0.4,0.6-1,0.5-1.5c-0.1-1-0.4-2-0.7-2.9c-0.8-2.4-1.7-4.8-2.3-7.3c-0.7-2.5-1.1-5.1-1.8-7.7
				c-1.5-5.6-3.1-11.3-4.6-16.9c-0.1-0.3,0.1-0.6,0.2-0.9c0.3,0.1,0.7,0.1,0.9,0.3c0.2,0.1,0.2,0.3,0.3,0.5c0.5,0.9,1.1,1.9,1.6,2.8
				c0.3-0.3,0.4-0.6,0.3-0.8c-0.9-2-1.7-4.1-2.7-6c-0.3-0.7-0.9-1.2-1.4-1.8c-0.6-0.6-1.1-0.5-1.5,0.3c-0.4,0.9-0.8,1.7-1.2,2.5
				c-0.1,0-0.2-0.1-0.4-0.1c-0.3-1.5,0.2-2.8,0.7-4.2c0.2-0.5,0.4-1.1,0.3-1.6c-0.9-3.9-1.7-7.8-2.7-11.6c-1.5-5.5-3-11-4.6-16.5
				C405.8,238.6,405.1,236.7,404.4,234.9z M487.9,245.6c0.8,0.3,1.5,0.6,2.2,0.9c-0.3-0.5-0.8-0.7-1.2-1s-0.8-0.7-1-1.2
				c-0.1-0.2,0.4-0.7,0.6-1c-0.5-0.5-1.6-1.1-0.5-2.2c0,0-0.2-0.3-0.2-0.4c-0.1-0.3-0.1-0.6-0.2-1c0.6,0.1,1.1,0.1,1.5,0.2
				c-0.7-0.7-2-0.9-1.7-2.4c0.8,0.2,1.4,0.3,2,0.5v-0.1c-0.8-0.5-1.6-1.1-2.4-1.6c0-0.1,0.1-0.2,0.1-0.3c0.4,0,0.7,0.1,1.2,0.1
				c-0.6-0.6-1.1-1-1.8-1.7c0.8,0.1,1.2,0.2,1.6,0.3c0-0.1,0.1-0.2,0.1-0.3c-1.1-0.7-2.3-1.4-3.4-2.1c0-0.1,0.1-0.1,0.1-0.2
				c0.9,0.4,1.8,0.8,2.7,1.1c0-0.1,0.1-0.2,0.1-0.2c-1.2-0.7-2.3-1.5-3.7-2.3c0.6-0.2,0.8-0.2,1.2-0.3c-0.4-0.3-0.7-0.6-1-0.8
				c-0.3-0.3-0.6-0.5-0.8-0.9c-0.9-1.2-2.2-1.3-2.8,0.1c-0.9,1.8-1.7,3.7-2.2,5.6c-0.6,2.3-1,4.8-1.4,7.2c-0.3,1.6-0.5,3.2-0.6,4.8
				c-0.1,1.5-0.3,3.1-0.2,4.6c0,1.2,0.4,2.3,1.8,2.7c0.8,0.2,1.5,0.6,2.3,0.9c2.4,0.9,4.7,1.8,7.1,2.7c0.3,0.1,0.7,0.1,1.1,0.1
				c0-0.1,0.1-0.3,0.1-0.4c-0.8-0.5-1.5-1.1-2.3-1.6c0-0.1,0-0.3,0.1-0.4c0.7,0,1.4-0.1,2.2-0.1c-0.7-0.6-1.4-1.1-2-1.6
				c0.1-0.1,0.1-0.2,0.2-0.3c0.4-0.1,0.8-0.1,1.2-0.2c-0.4-0.6-0.7-1.1-1-1.6c0.1-0.1,0.2-0.1,0.2-0.2c0.7,0.2,1.3,0.5,2,0.7
				c0.2-0.1,0.4-0.3,0.5-0.4c-2.3-0.1-2-1.5-2-2.7c0.5,0,1.1,0,1.8,0.1C488.8,247.4,487.1,247.2,487.9,245.6z M451.1,308.9
				c1.7-0.2,3.4-0.4,5.1-0.7c0.8-0.1,1.6-0.4,2.4-0.7c0.3-0.1,0.7-0.6,0.7-0.9c0-0.4-0.3-1-0.6-1.1c-0.4-0.2-1.1-0.3-1.5-0.1
				c-1.4,0.6-2.7,1-4,0c-0.2-0.1-0.5-0.1-0.7,0c-1,0.2-1.9,0.4-2.9,0.5c-1.6,0.2-2.5,1.2-3.5,2.4c-0.8,1-0.9,2-0.3,3.1
				c0.8,1.5,1.1,3,1,4.7c0,0.6,0,1.1,0,1.7c-0.2,3,1.4,3.9,4,4.1c1.5,0.1,3-0.4,4.5-0.4c2.2-0.1,4.4,0.1,6.5,0.1
				c2.2,0,4.3-1.9,4.1-3.8c-0.2-2-1.5-3.4-3.1-4.5c-0.9-0.7-2.1-1-3.1-1.5c-1.6-0.7-3.1-1.5-4.9-1.2
				C453.1,310.7,452,309.7,451.1,308.9z M474.2,293.8c0-0.4-0.2-1.1,0-1.7c0.6-1.5,1.3-2.9,2.2-4.3c0.9-1.3,0.8-2.8,0.6-4.1
				c-0.2-1.5-1.4-2.5-3.2-2.2c-0.1,0-0.2-0.1-0.3-0.1c-1.1-0.1-2.1-0.2-3.2-0.3c-0.8,0-1.7,0-2.8,0c0.5-0.9,0.8-1.4,1-1.9
				c0.1-0.3,0.1-0.7,0.1-1.1c-0.3,0-0.8-0.1-1,0.1c-0.5,0.5-0.9,1.2-1.4,1.8c-1.7,2.3-1.3,4.7-0.1,6.9c2,3.6,4.2,7,6.4,10.4
				c1,1.7,2,3.4,3.1,5c0.3,0.4,1,0.8,1.5,0.8c0.3,0,0.8-0.8,0.8-1.2c0-2.2-0.1-4.3-0.3-6.5c-0.1-0.7-0.4-1.7-0.9-2
				C476.1,293.2,475.2,293.6,474.2,293.8z M452.1,295.8c-1.6,0.7-3.1,1.5-4.6,2.1c-1.9,0.7-2.8,2.3-3.8,3.8
				c-0.3,0.4-0.2,1.1-0.3,1.7c0.1,0.1,0.3,0.1,0.4,0.2c0.3-0.3,0.7-0.6,1-0.9c0.3-0.2,0.6-0.4,0.9-0.6c0.5-0.3,0.9-0.6,1.3-1
				c0.7-0.6,1.3-1.4,2-2c1.1-1,1.7,0.3,2.5,0.5c0.1,0,0.2,0,0.2,0c0.5-0.6,1-1.3,1.6-1.8c1-0.7,1.3-1.8,1.4-2.9
				c0-0.3-0.5-0.8-0.9-0.9c-0.8-0.3-1.6-0.4-2.4-0.8c-1.2-0.6-2.3-1.4-3.5-2.1c-0.3-0.2-0.8-0.6-0.7-0.9c0.1-1.7,0.2-3.5,0.4-5.2
				c0.1-1-0.1-1.5-1.2-1.5c-0.5,0-1,0-1.5,0c-0.7,0-1-0.2-1.1-1c0-0.3-0.6-0.9-0.8-0.9c-0.5,0.1-1,0.4-1.3,0.8c-0.2,0.3,0,0.8,0,1.3
				c-0.1,0.7,0,1.6-0.3,2.2c-1.5,2.3-2.4,4.5-0.6,7.1c0.3,0.4,0.5,0.8,0.6,1.3c0.2,1.2,1.6,2.1,1,3.6c-0.2,0.6-0.2,1.6,0.1,1.9
				c0.9,0.7,1.3-0.5,1.8-0.9C446.6,296.5,449,295.3,452.1,295.8z M495.7,241.7c0.1,0.5,0.2,1,0.3,1.4c0.4,1.1,1,2.2,1.3,3.4
				c1.7,5.6,3.1,11.2,3.3,17c0.1,1.2,0.2,2.2,1.4,3c1,0.6,1.9,1.4,3,2.3C506.5,262.9,500.1,244.2,495.7,241.7z M464.7,299.4
				c0.4,0.6,0.9,1.2,1.4,1.9c0.8,1,1.6,2,2.4,3c0.2,0.2,0.6,0.1,0.8,0.2c0-0.2,0.2-0.5,0.1-0.7c-1.3-2.7-2.5-5.5-5.6-6.7
				c-2.4-1-4.9-1.3-7.4-0.5c-0.5,0.2-0.8,0.9-1.2,1.3c0.4,0.3,0.9,1,1.3,0.9c1.3,0,2.5-0.4,3.8-0.5c0.4,0,0.8,0.2,1.1,0.5
				c0.4,0.5,0.7,1.2,1.1,1.6c0.3,0.3,1,0.7,1.2,0.5C464.2,300.7,464.3,300.1,464.7,299.4z M472.6,269.7c-1.3,0-2.2-0.1-3.1,0
				c-0.4,0-1,0.5-1,0.6c0.1,0.4,0.4,0.9,0.7,1.2c0.3,0.2,0.8,0.3,1.3,0.3c2.1,0.1,4.3-0.5,6.3,0.6c0.1,0.1,0.3,0,0.4,0
				c1.2,0.6,2.7,0,3.8,1c0.1,0.1,0.6,0,0.8-0.2c0.2-0.1,0.2-0.6,0.1-0.8c-0.4-0.5-0.9-1.1-1.5-1.4
				C477.9,270.2,475.2,269.4,472.6,269.7z M451,270.6c0-0.6-0.9-1.2-1.6-1c-3,1-5.9,1.9-8.4,3.9c-0.5,0.4-0.9,0.8-0.4,1.3
				c0.2,0.2,1,0.2,1.3,0.1c2.3-1.1,4.7-1.7,7.1-2.1C449.9,272.7,451,271.5,451,270.6z M504.5,273.9c0-0.8-1.1-1.8-1.8-1.8
				c-1,0-2.1,0.9-2,1.8c0,1.3,0.7,2.1,1.8,2.1C503.5,276,504.5,275,504.5,273.9z M485.2,299.4c-0.6,0.7-2.2,1.1-1.1,2.5
				c0.5,0.7,1.2,0.7,1.8,0.1c0.2-0.2,0.4-0.7,0.4-0.9c-0.1-0.7-0.4-1.3-0.6-2c0.9-0.7,1.2-1.4,0.7-1.6c-0.6-0.2-1.5-0.3-1.9,0
				C483.5,298.4,484.9,298.8,485.2,299.4z M437.2,313.8c-1-0.1-1.9,0-1.8,1.3c0,1,0.5,1.6,1.4,1.6c0.9,0.1,1.8-1,1.9-1.9
				C438.8,313.7,438,313.7,437.2,313.8z M480.6,336.2c0,0.8,1,1.6,2,1.3c0.5-0.1,1.1-0.7,1.2-1.2c0.2-0.7-1-1.4-1.9-1.3
				C481.2,335.1,480.5,335.3,480.6,336.2z M484.7,304.1c-0.8,0-1.4,0.4-1.4,1.3c0,1.1,1,1.3,1.7,1.4c0.8,0.1,1.1-0.7,1.1-1.4
				C486,304.5,485.6,304.1,484.7,304.1z M488.2,337.8c1,0.2,1.4-0.5,1.4-1.1c0-0.9-0.8-1.1-1.6-1.1c-0.7,0-1.6-0.1-1.6,0.9
				C486.4,337.4,487.3,337.7,488.2,337.8z M487,318.3c0-0.9-0.1-1.7-1.1-1.7c-0.9,0-1.4,0.6-1.4,1.5c0,1,0.7,1.2,1.5,1.3
				C486.9,319.5,487.1,318.9,487,318.3z M481.2,319.3c0.8,0.1,1.4-0.1,1.4-1.1c0-0.9-0.5-1.4-1.3-1.4c-0.9,0-1.4,0.5-1.4,1.3
				C479.8,318.9,480.2,319.4,481.2,319.3z M428,336.8c-0.7-0.5-1.3-1.3-1.6-1.2c-0.7,0.2-1.3,0.8-1.7,1.4c-0.2,0.3,1.2,1.4,1.8,1.2
				C427,338,427.4,337.4,428,336.8z M466.7,331.9c-0.1,0.1-0.1,0.2-0.2,0.3c-0.9-0.1-1.7,0-1.6,1c0,0.4,0.9,1,1.4,1.1
				c0.8,0.2,1.9-0.7,1.6-1.3C467.7,332.5,467.1,332.2,466.7,331.9z M476.1,325.7c-0.5,0.6-1.1,1.1-1.3,1.7c-0.1,0.3,0.9,1.2,1.3,1.2
				c0.8,0,1.4-0.6,1.4-1.6C477.5,326.1,477.1,326,476.1,325.7z M426.5,332.1c-0.4,0.5-1.2,1.1-1.1,1.4c0.2,0.5,0.8,1.1,1.4,1.3
				c0.2,0.1,1-0.7,1.1-1.1C428.1,332.8,427.5,332.4,426.5,332.1z M489.9,300.9c-0.9-0.1-1.3,0.5-1.3,1.2c0,0.7,0.3,1.3,1.2,1.3
				c1-0.1,1.1-0.8,1.2-1.5C491.1,301.1,490.6,300.9,489.9,300.9z M438.2,266.8c0-0.2-0.1-0.4-0.1-0.5c-0.4-0.2-0.7-0.4-1.1-0.4
				c-0.8-0.1-1.8,0.8-1.6,1.5c0.1,0.4,0.8,1,0.9,1C436.9,267.9,437.5,267.3,438.2,266.8z M480,336.4c-0.8-0.4-1.2-0.8-1.7-0.9
				c-0.8-0.1-1.5,0.2-1.4,1c0.1,0.5,0.8,1.2,1.4,1.3C478.7,337.9,479.2,337.1,480,336.4z M471.7,331.6c0.1-0.1,0.1-0.2,0.2-0.3
				c0.9,0.2,1.2-0.3,1.2-1c0.1-0.9-0.7-1.2-1.2-1.1c-0.5,0.1-0.9,0.8-1.4,1.2C470.9,330.9,471.3,331.2,471.7,331.6z M455.8,337.9
				c-0.7-0.6-1.2-1.2-1.6-1.2c-0.7,0-1.6,0.4-1.4,1.3c0.1,0.4,0.8,0.9,1.3,1C454.6,339,455,338.4,455.8,337.9z M479.4,324.3
				c0-0.2,0-0.4-0.1-0.6c-0.4-0.2-0.8-0.6-1.2-0.6c-0.8-0.1-1.5,0.4-1.3,1.1c0.1,0.5,0.8,1.1,1.3,1.1
				C478.5,325.3,478.9,324.6,479.4,324.3z M479.8,319c-0.7,0.8-1.4,1.3-1.4,1.7c0,0.4,0.8,0.8,1.2,1.2c0.4-0.5,0.9-0.9,1.1-1.5
				C480.9,320.2,480.3,319.7,479.8,319z M443.3,338.5c1.2,0,1.6-0.4,1.7-1.2c0.1-0.9-0.6-0.9-1.2-1c-0.7-0.1-1.4,0.2-1.2,1.1
				C442.6,337.8,443.1,338.2,443.3,338.5z M484.9,309.8c0-0.2,0-0.3,0-0.5c-0.5-0.3-1-0.8-1.5-0.7c-0.4,0-1,0.7-1.1,1.1
				c-0.2,0.7,0.4,1.3,1.1,1.2C484,310.8,484.4,310.2,484.9,309.8z M437,295.1c-1.3,0-2.5,0.9-2.3,1.6c0.1,0.4,0.8,0.8,1.2,0.8
				C437.7,297.4,436.6,296,437,295.1z M440.2,323.3c0.9,0.1,1.3-0.6,1.3-1.2c0-0.4-0.8-0.8-1.2-0.9c-0.7-0.1-1.1,0.4-1.2,1.2
				C439.1,323.1,439.5,323.4,440.2,323.3z M484,314.1c0-0.2,0-0.3,0-0.5c-0.6-0.4-1.1-0.9-1.7-1c-0.2-0.1-1,0.8-1,0.9
				c0.3,0.6,0.8,1.2,1.3,1.5C482.9,315.1,483.6,314.4,484,314.1z M484.2,322.6c0.8,0.2,1.3-0.3,1.1-0.9c-0.1-0.5-0.8-1-1.3-1.2
				c-0.3-0.1-1.1,0.6-1.1,1C482.8,322.2,483.3,322.8,484.2,322.6z M492.5,318.9c-0.7-0.4-1-0.8-1.4-0.9c-0.7-0.1-1.6,0.9-1.4,1.5
				c0.2,0.4,0.9,1,1.2,0.9C491.5,320.2,491.9,319.6,492.5,318.9z M436.5,290.2c-0.8,0.4-2,0.7-1.5,1.9c0.1,0.3,1.4,0.7,1.7,0.5
				C437.6,291.9,437.2,291,436.5,290.2z M487.6,282.3c-0.8-0.6-1.3-1-1.7-1.3c-0.4,0.5-1,0.9-1,1.4c0,0.4,0.8,0.9,1.3,1
				C486.5,283.4,486.9,282.8,487.6,282.3z M435.8,301c1.1-0.2,1.8-0.4,1.6-1.4c-0.1-0.4-0.8-1-1.1-0.9c-0.5,0.2-1.1,0.7-1.3,1.2
				C434.9,300.1,435.5,300.7,435.8,301z M458.5,339.6c0.5-0.7,1.1-1.2,1.1-1.6c-0.1-0.4-0.8-1.1-1-1.1c-0.5,0.1-1.1,0.7-1.3,1.2
				C457.1,338.4,457.8,338.9,458.5,339.6z M438.7,331.3c0.5-0.6,1.1-1,1.1-1.5c0-0.4-0.6-0.8-1-1.1c-0.5,0.5-1,0.9-1.4,1.4
				C437.8,330.4,438.1,330.7,438.7,331.3z M497.2,337.8c0.2-0.4,0.8-0.8,0.7-1.1c-0.1-0.5-0.6-1.2-1-1.3c-0.7-0.2-1.1,0.5-1.1,1.2
				C495.7,337.5,496.3,337.6,497.2,337.8z M484.3,324.9c-0.8-1.1-1.8-1.4-2.2-0.8c-0.3,0.4-0.4,1.2-0.2,1.5
				C482.9,326.7,483.5,325.4,484.3,324.9z M443.7,325.6c0-0.2,0-0.4,0-0.6c-0.4-0.2-0.8-0.6-1.2-0.7c-0.8-0.2-1.3,0.4-1.1,1.1
				c0.1,0.4,0.7,1.1,1,1C442.8,326.4,443.2,325.9,443.7,325.6z M439.3,319c-0.4-0.3-0.7-0.9-1.1-0.9c-0.7,0-1.4,0.4-1.2,1.3
				c0.1,0.4,0.7,1,1,1C438.5,320.4,439.4,320.2,439.3,319z M437.6,311.9c0.1-1.4-0.6-1.6-1.1-1.4c-0.4,0.1-0.9,0.7-1,1.2
				c-0.1,0.2,0.7,1,0.9,0.9C437,312.5,437.4,312,437.6,311.9z M491.2,317.4c0.5-0.6,1.2-1.1,1.2-1.4c-0.1-0.5-0.7-0.9-1-1.3
				c-0.4,0.5-0.9,0.9-1.2,1.5C490,316.3,490.6,316.8,491.2,317.4z M487.4,294.3c-0.7-0.5-1.2-1-1.6-0.9c-0.5,0.1-0.9,0.6-1.3,1
				c0.4,0.4,0.8,1,1.2,1.1C486.2,295.5,486.6,294.9,487.4,294.3z M492,337.8c1.1,0,1.7-0.3,1.6-1.1c-0.1-0.4-0.8-1.1-1-1
				c-0.5,0.2-1,0.7-1.3,1.2C491.2,337,491.8,337.5,492,337.8z M491.5,292.7c0-0.2,0-0.3,0-0.5c-0.4-0.3-0.9-0.9-1.3-0.9
				c-0.4,0-0.8,0.7-1.1,1.1c0.4,0.4,0.7,0.9,1.1,1C490.6,293.4,491.1,292.9,491.5,292.7z M435.8,289.4c0.2,0,0.4,0,0.5,0
				c0.3-0.4,0.9-0.8,0.9-1.3c0-0.4-0.6-1-0.9-1.1c-0.6-0.1-1.3,0.3-1.2,1.1C435.2,288.6,435.5,289,435.8,289.4z M487,312.2
				c-0.4,0.6-1,1-0.9,1.4c0,0.4,0.5,0.8,0.8,1.2c0.4-0.4,1.1-0.7,1.2-1.1C488.2,313.4,487.5,312.8,487,312.2z M442.2,330.3
				c-0.6,0.7-1.3,1.1-1.2,1.4c0,0.4,0.6,1.1,1,1.2c0.7,0.1,1.2-0.5,1.1-1.3C443,331.3,442.7,331,442.2,330.3z M436.5,307.9
				c0.6-0.6,1.2-1,1.3-1.4c0.1-0.3-0.7-1.1-1-1c-0.5,0.1-1.1,0.6-1.3,1C435.5,306.7,436.1,307.2,436.5,307.9z M488.3,312.2
				c0.5-0.6,1-1,1-1.3c-0.1-0.5-0.6-0.9-1-1.3c-0.4,0.4-1.1,0.7-1.2,1.1C487.1,311.1,487.7,311.6,488.3,312.2z M488.8,325.7
				c-0.7-0.5-1.2-1-1.5-0.9c-0.5,0.2-0.9,0.7-1.1,1.1c-0.1,0.2,0.6,1,0.9,0.9C487.6,326.7,488,326.3,488.8,325.7z M444.8,330
				c0.1-0.1,0.2-0.2,0.2-0.2c0.9,0.3,1.2-0.4,1.1-1c0-0.3-0.7-0.9-0.9-0.9c-0.5,0.2-0.9,0.6-1.2,1.1
				C443.9,329.1,444.5,329.6,444.8,330z M487.2,287.4c-0.1-1-0.5-1.4-1.2-1.3c-0.4,0.1-0.8,0.6-1.2,1c0.4,0.4,0.9,0.9,1.4,1.1
				C486.4,288.2,486.9,287.7,487.2,287.4z M493.8,321.1c0.2,0,0.5-0.1,0.7-0.1c0.1-0.6,0.4-1.2,0.3-1.7c0-0.2-0.8-0.5-1.2-0.5
				c-0.2,0-0.7,0.6-0.6,0.8C493.2,320.2,493.5,320.6,493.8,321.1z M436.9,301.9c-0.4,0.7-0.8,1.1-0.8,1.5c0,0.3,0.7,0.9,0.8,0.8
				c0.5-0.3,0.9-0.7,1.4-1.1C437.8,302.9,437.5,302.5,436.9,301.9z M436.6,285.7c0.4-0.7,0.8-1.2,0.9-1.6c0-0.2-0.6-0.8-0.9-0.8
				c-0.7-0.1-1.3,0.5-1.2,1.2C435.5,284.8,436.1,285.1,436.6,285.7z M494.2,324c-0.7-0.4-1.2-0.9-1.6-0.8c-0.4,0.1-0.9,0.6-1,1.1
				c-0.1,0.2,0.7,0.9,0.9,0.9C493,325,493.4,324.5,494.2,324z M489,324.1c0.5-0.7,1.1-1.1,1-1.4c-0.1-0.4-0.7-0.9-1.1-0.9
				c-0.3,0-0.8,0.6-0.9,1C488,323.1,488.5,323.5,489,324.1z M437.7,309.6c0-0.2,0.1-0.4,0.1-0.5c-0.4-0.3-0.8-0.8-1.3-0.9
				c-0.3-0.1-0.8,0.4-1,0.8c-0.1,0.3,0.2,1.1,0.3,1.1C436.5,309.9,437.1,309.7,437.7,309.6z M490,307.9c0.1-0.2,0.3-0.3,0.4-0.5
				c-0.3-0.5-0.5-1.1-0.9-1.5c-0.1-0.1-0.8,0.1-0.9,0.3c-0.2,0.3-0.3,1.1-0.2,1.2C488.8,307.7,489.4,307.7,490,307.9z M487,278.8
				c0-0.2,0-0.4,0.1-0.6c-0.4-0.3-0.8-0.8-1.1-0.8c-0.4,0.1-0.7,0.7-1.1,1c0.3,0.3,0.6,0.7,1,0.8C486.3,279.4,486.7,279,487,278.8z
				 M427.6,310.2c0.2-0.1,0.4-0.1,0.7-0.2c-0.4-1.4-0.7-2.7-1.1-4.1c-0.2,0.1-0.4,0.1-0.6,0.2C426.9,307.5,427.3,308.8,427.6,310.2z
				 M471.3,335.3c0.5-0.5,1-0.9,1-1.2c-0.1-0.4-0.7-0.9-0.9-0.9c-0.4,0.1-0.8,0.6-1.2,0.9C470.4,334.5,470.8,334.8,471.3,335.3z
				 M435.7,326.5c0,0.2,0,0.3,0.1,0.5c0.5,0.2,1,0.5,1.5,0.5c0.2,0,0.6-0.6,0.6-1c0-0.3-0.6-0.9-0.8-0.8
				C436.6,325.8,436.1,326.2,435.7,326.5z M493.5,334.4c0.5-0.6,0.8-1,1-1.3c-0.4-0.2-0.8-0.6-1.2-0.7c-0.2,0-0.7,0.5-0.7,0.8
				C492.6,333.5,493,333.8,493.5,334.4z M447.2,331.6c0.6,0.5,1,0.9,1.2,0.9c0.4-0.1,0.8-0.6,0.8-0.9s-0.5-0.8-0.8-0.8
				C448.2,330.7,447.9,331.1,447.2,331.6z M492.4,310.2c-0.5,0.7-0.9,1.1-0.9,1.5c0,0.3,0.5,0.6,0.8,0.9c0.3-0.4,0.8-0.7,0.9-1.2
				C493.3,311.2,492.9,310.8,492.4,310.2z M487.5,290.7c-0.7-0.4-1.1-0.8-1.4-0.7c-0.4,0.1-0.7,0.6-1,1c0.3,0.3,0.7,0.9,1,0.8
				C486.5,291.7,486.8,291.2,487.5,290.7z M490.1,294.3c-0.5,0.5-1,0.9-1,1.1c0.1,0.4,0.6,0.7,0.9,1c0.3-0.3,0.8-0.6,0.9-1
				C491,295.3,490.6,294.9,490.1,294.3z M492.5,303.9c0.2,0.7-0.3,1.7,0.9,1.6c0.3,0,0.8-0.5,0.8-0.8
				C494.2,303.8,493.4,303.9,492.5,303.9z M488,333.1c0.1,0.2,0.2,0.3,0.3,0.5c0.7-0.1,1.4-0.2,2.1-0.3c0-0.2,0-0.4,0.1-0.6
				c-0.6-0.2-1.1-0.5-1.7-0.4C488.5,332.1,488.3,332.7,488,333.1z M449.8,339.1c0.4-0.5,0.6-0.8,0.8-1.1c-0.3-0.2-0.6-0.6-1-0.6
				c-0.3,0-0.6,0.4-1,0.7C449,338.3,449.3,338.6,449.8,339.1z M460.5,333.2c-0.2,0.2-0.4,0.4-0.6,0.6c0.4,0.4,0.8,0.8,1.2,1.2
				c0.2-0.2,0.5-0.5,0.7-0.7C461.4,333.9,460.9,333.5,460.5,333.2z M437.8,323.1c-0.5-0.3-0.8-0.7-1-0.6c-0.3,0.1-0.8,0.5-0.8,0.7
				c0,0.3,0.5,0.8,0.7,0.8C437,323.9,437.3,323.5,437.8,323.1z M490.6,280.3c-0.5,0.4-0.9,0.7-1.3,1.1c0.3,0.2,0.5,0.6,0.8,0.6
				C490.8,282,491.1,281.5,490.6,280.3z M494.5,287.6c-0.2-0.1-0.5-0.3-0.7-0.4c-0.1,0.4-0.4,0.8-0.3,1.1c0.1,0.3,0.5,0.7,0.8,0.8
				c0.2,0.1,0.8-0.4,0.8-0.5C495,288.3,494.7,288,494.5,287.6z M501.2,335.3c0.4-0.5,0.6-0.8,0.9-1.1c-0.3-0.2-0.6-0.6-0.9-0.6
				c-0.3,0-0.7,0.4-1,0.6C500.4,334.5,500.7,334.8,501.2,335.3z M494.2,297.3c0.3-0.5,0.6-0.9,0.5-1.1c-0.1-0.3-0.4-0.6-0.7-0.9
				c-0.2,0.3-0.7,0.5-0.7,0.8C493.4,296.4,493.8,296.7,494.2,297.3z M489.8,299.9c0.4-0.5,0.7-0.8,1.1-1.3c-0.6-0.3-1-0.5-1.4-0.6
				c-0.1,0-0.5,0.4-0.5,0.6C489.2,299,489.5,299.4,489.8,299.9z M456.1,333.5c0.3,0.6,0.5,1,0.7,1.5c0.2-0.2,0.6-0.4,0.7-0.6
				C457.5,333.7,457.2,333.3,456.1,333.5z M490.7,288.3c-0.6,0-1,0-1.6,0c0.1,0.4,0.1,0.8,0.4,1.1c0.1,0.1,0.7,0.1,0.8,0
				C490.5,289.2,490.5,288.7,490.7,288.3z M453.7,333.6c-0.4-0.3-0.7-0.6-1-0.8c-0.2,0.3-0.6,0.6-0.6,0.9c0.1,0.3,0.5,0.5,0.8,0.8
				C453.1,334.3,453.3,334,453.7,333.6z M487.2,274.1c-0.5-0.3-0.9-0.6-1.3-0.7c0,0-0.4,0.5-0.4,0.6c0.2,0.3,0.5,0.6,0.8,0.7
				C486.5,274.8,486.7,274.4,487.2,274.1z M490.2,278.6c0.1,0,0.3,0,0.4,0c0.2-0.4,0.4-0.8,0.5-1.3c0-0.1-0.5-0.4-0.6-0.4
				c-0.3,0.1-0.7,0.4-0.7,0.6C489.7,277.9,490,278.3,490.2,278.6z M492.8,309.3c0.2,0,0.4-0.1,0.7-0.1c0-0.5-0.1-1-0.1-1.5
				c-0.3,0.1-0.7,0.2-1,0.2C492.5,308.3,492.6,308.8,492.8,309.3z M494.6,300.8c-0.1-0.2-0.2-0.3-0.3-0.5c-0.4,0.2-0.8,0.4-1.2,0.6
				c0.2,0.2,0.6,0.7,0.6,0.7C494.1,301.4,494.3,301.1,494.6,300.8z M500.9,324.9c-0.6-0.3-0.8-0.6-1.1-0.6c-0.2,0-0.4,0.3-0.6,0.5
				c0.3,0.2,0.5,0.5,0.8,0.6C500.1,325.5,500.4,325.2,500.9,324.9z"/>
			<path fill="#222" d="M460.3,260c1.2,0.3,2.5,0.6,3.3-0.5c0.4-0.5,0.2-1.5,0.3-2.3c0.9,0.6,0.8,1.7,0.7,2.7c-0.2,1.2-1.2,1.6-2.2,1.7
				C461.6,261.5,460.6,261.2,460.3,260z"/>
			<path fill="#222" d="M450.6,262c0.2,0.9-0.3,1.6-1.2,2.1c-1,0.5-1.6-0.1-2.1-0.7c0.7,0,1.4,0.3,2,0C449.9,263.2,450.2,262.5,450.6,262z"/>
			<path fill="#FFFFFF" d="M404.4,234.9c0.6,1.9,1.4,3.7,1.9,5.6c1.6,5.5,3.1,11,4.6,16.5c1,3.8,1.9,7.7,2.7,11.6
				c0.1,0.5-0.1,1.1-0.3,1.6c-0.5,1.4-1,2.8-0.7,4.2c0.1,0,0.2,0.1,0.4,0.1c0.4-0.8,0.8-1.7,1.2-2.5s0.9-0.9,1.5-0.3
				c0.5,0.5,1.1,1.1,1.4,1.8c1,2,1.8,4,2.7,6c0.1,0.2,0,0.5-0.3,0.8c-0.5-0.9-1.1-1.9-1.6-2.8c-0.1-0.2-0.2-0.4-0.3-0.5
				c-0.3-0.1-0.6-0.2-0.9-0.3c-0.1,0.3-0.2,0.6-0.2,0.9c1.5,5.6,3.1,11.3,4.6,16.9c0.7,2.5,1.1,5.2,1.8,7.7s1.6,4.9,2.3,7.3
				c0.3,1,0.6,1.9,0.7,2.9c0.1,0.5-0.2,1.1-0.5,1.5c-0.6,0.7-1.4,0.5-1.6-0.4c-0.6-2.2-1-4.4-1.6-6.6c-0.7-3-1.5-5.9-2.2-8.8
				c-0.4-1.8-0.7-3.6-1.2-5.3c-0.5-1.7-1.3-3.4-1.8-5.1c-1.2-3.8-3.2-7-5.9-9.9c-1.4-1.4-3-2.7-4.6-3.8c-0.9-0.6-1.2-1.3-1.2-2.2
				c0-3,0.1-5.9,0.1-8.9c0-3.7,0-7.5-0.2-11.2c-0.1-3.8-0.4-7.6-0.7-11.5c-0.1-1.7-0.4-3.5-0.6-5.2C404,235,404.2,234.9,404.4,234.9
				z"/>
			<path fill="#FFFFFF" d="M487.9,245.6c-0.9,1.6,0.9,1.8,1.7,2.8c-0.8,0-1.3-0.1-1.8-0.1c0.1,1.2-0.3,2.6,2,2.7
				c-0.2,0.1-0.4,0.3-0.5,0.4c-0.7-0.2-1.3-0.5-2-0.7c-0.1,0.1-0.2,0.1-0.2,0.2c0.3,0.5,0.6,1,1,1.6c-0.4,0.1-0.8,0.1-1.2,0.2
				c-0.1,0.1-0.1,0.2-0.2,0.3c0.7,0.5,1.3,1.1,2,1.6c-0.8,0-1.5,0.1-2.2,0.1c0,0.1,0,0.3-0.1,0.4c0.8,0.5,1.5,1.1,2.3,1.6
				c0,0.1-0.1,0.3-0.1,0.4c-0.4,0-0.8,0-1.1-0.1c-2.4-0.9-4.7-1.8-7.1-2.7c-0.8-0.3-1.5-0.7-2.3-0.9c-1.4-0.4-1.8-1.5-1.8-2.7
				c-0.1-1.5,0.1-3.1,0.2-4.6c0.2-1.6,0.3-3.2,0.6-4.8c0.4-2.4,0.7-4.8,1.4-7.2c0.5-1.9,1.4-3.8,2.2-5.6c0.7-1.4,1.9-1.3,2.8-0.1
				c0.2,0.3,0.5,0.6,0.8,0.9c0.3,0.3,0.6,0.5,1,0.8c-0.4,0.1-0.7,0.2-1.2,0.3c1.4,0.9,2.5,1.6,3.7,2.3c0,0.1-0.1,0.2-0.1,0.2
				c-0.9-0.4-1.8-0.8-2.7-1.1c0,0.1-0.1,0.1-0.1,0.2c1.1,0.7,2.3,1.4,3.4,2.1c0,0.1-0.1,0.2-0.1,0.3c-0.4-0.1-0.8-0.1-1.6-0.3
				c0.7,0.7,1.2,1.1,1.8,1.7c-0.5,0-0.8-0.1-1.2-0.1c0,0.1-0.1,0.2-0.1,0.3c0.8,0.5,1.6,1.1,2.4,1.6v0.1c-0.6-0.2-1.2-0.3-2-0.5
				c-0.3,1.4,1,1.7,1.7,2.4c-0.5-0.1-0.9-0.1-1.5-0.2c0.1,0.4,0.1,0.7,0.2,1c0.1,0.2,0.3,0.4,0.2,0.4c-1.1,1.2,0,1.7,0.5,2.2
				c-0.2,0.4-0.7,0.8-0.6,1c0.2,0.4,0.6,0.8,1,1.2c0.4,0.3,0.9,0.5,1.2,1C489.4,246.2,488.7,245.9,487.9,245.6z"/>
			<path fill="#FFFFFF" d="M451.1,308.9c0.9,0.9,2,1.8,3.7,1.5c1.8-0.3,3.3,0.5,4.9,1.2c1.1,0.5,2.2,0.8,3.1,1.5
				c1.5,1.1,2.8,2.5,3.1,4.5c0.2,1.8-1.9,3.8-4.1,3.8c-2.2,0-4.4-0.1-6.5-0.1c-1.5,0-3,0.5-4.5,0.4c-2.6-0.2-4.2-1.1-4-4.1
				c0-0.6,0-1.1,0-1.7c0.1-1.7-0.2-3.2-1-4.7c-0.6-1.1-0.5-2.1,0.3-3.1c0.9-1.1,1.9-2.2,3.5-2.4c1-0.1,1.9-0.4,2.9-0.5
				c0.2,0,0.6-0.1,0.7,0c1.4,1,2.7,0.6,4,0c0.4-0.2,1.1-0.1,1.5,0.1c0.3,0.2,0.6,0.7,0.6,1.1c0,0.3-0.4,0.8-0.7,0.9
				c-0.8,0.3-1.6,0.6-2.4,0.7C454.5,308.4,452.8,308.6,451.1,308.9z"/>
			<path fill="#FFFFFF" d="M474.2,293.8c1-0.2,1.9-0.7,2.4-0.4c0.5,0.4,0.9,1.3,0.9,2c0.2,2.2,0.3,4.3,0.3,6.5
				c0,0.4-0.5,1.2-0.8,1.2c-0.5,0-1.2-0.4-1.5-0.8c-1.1-1.6-2-3.4-3.1-5c-2.1-3.5-4.4-6.9-6.4-10.4c-1.2-2.2-1.6-4.6,0.1-6.9
				c0.5-0.6,0.9-1.3,1.4-1.8c0.2-0.2,0.7,0,1-0.1c0,0.4,0,0.8-0.1,1.1c-0.2,0.5-0.5,1-1,1.9c1.1,0,2,0,2.8,0
				c1.1,0.1,2.1,0.2,3.2,0.3c0.1,0,0.2,0.1,0.3,0.1c1.8-0.2,2.9,0.7,3.2,2.2c0.2,1.3,0.3,2.8-0.6,4.1c-0.9,1.3-1.6,2.8-2.2,4.3
				C474,292.7,474.2,293.4,474.2,293.8z"/>
			<path fill="#FFFFFF" d="M452.1,295.8c-3.1-0.5-5.5,0.7-7.6,2.8c-0.5,0.5-0.9,1.6-1.8,0.9c-0.3-0.3-0.3-1.3-0.1-1.9
				c0.6-1.5-0.8-2.3-1-3.6c-0.1-0.5-0.3-0.9-0.6-1.3c-1.7-2.5-0.8-4.8,0.6-7.1c0.4-0.6,0.3-1.4,0.3-2.2c0-0.4-0.2-1,0-1.3
				c0.3-0.4,0.8-0.7,1.3-0.8c0.2,0,0.8,0.5,0.8,0.9c0,0.8,0.4,1,1.1,1c0.5,0,1,0,1.5,0c1.1,0.1,1.3,0.5,1.2,1.5
				c-0.2,1.7-0.4,3.5-0.4,5.2c0,0.3,0.4,0.7,0.7,0.9c1.1,0.8,2.3,1.5,3.5,2.1c0.7,0.4,1.6,0.5,2.4,0.8c0.4,0.2,0.9,0.7,0.9,0.9
				c-0.1,1.1-0.4,2.1-1.4,2.9c-0.6,0.4-1,1.2-1.6,1.8c0,0-0.1,0-0.2,0c-0.8-0.2-1.5-1.5-2.5-0.5c-0.7,0.6-1.3,1.4-2,2
				c-0.4,0.4-0.9,0.7-1.3,1c-0.3,0.2-0.6,0.4-0.9,0.6c-0.4,0.3-0.7,0.6-1,0.9c-0.1-0.1-0.3-0.1-0.4-0.2c0.1-0.6,0-1.2,0.3-1.7
				c1-1.5,1.9-3.2,3.8-3.8C449,297.3,450.5,296.5,452.1,295.8z"/>
			<path fill="#FFFFFF" d="M495.7,241.7c4.4,2.6,10.7,21.3,9.4,27c-1.1-0.8-2-1.6-3-2.3c-1.2-0.7-1.3-1.8-1.4-3
				c-0.3-5.8-1.6-11.5-3.3-17c-0.3-1.1-0.9-2.2-1.3-3.4C495.9,242.6,495.8,242.1,495.7,241.7z"/>
			<path fill="#FFFFFF" d="M464.7,299.4c-0.4,0.7-0.5,1.3-0.9,1.5c-0.2,0.1-0.9-0.2-1.2-0.5c-0.5-0.5-0.7-1.2-1.1-1.6
				c-0.2-0.3-0.7-0.5-1.1-0.5c-1.3,0.1-2.5,0.4-3.8,0.5c-0.4,0-0.9-0.6-1.3-0.9c0.4-0.5,0.7-1.2,1.2-1.3c2.5-0.8,5-0.5,7.4,0.5
				c3.1,1.3,4.3,4,5.6,6.7c0.1,0.2-0.1,0.5-0.1,0.7c-0.3-0.1-0.7,0-0.8-0.2c-0.8-1-1.6-2-2.4-3C465.6,300.6,465.2,300,464.7,299.4z"
				/>
			<path fill="#FFFFFF" d="M472.6,269.7c2.5-0.3,5.3,0.5,7.9,1.5c0.6,0.2,1,0.8,1.5,1.4c0.1,0.1,0,0.6-0.1,0.8
				c-0.2,0.2-0.7,0.3-0.8,0.2c-1.1-1-2.6-0.4-3.8-1c-0.1,0-0.3,0-0.4,0c-2-1.1-4.2-0.6-6.3-0.6c-0.4,0-0.9,0-1.3-0.3
				c-0.4-0.3-0.7-0.8-0.7-1.2c0-0.2,0.6-0.6,1-0.6C470.5,269.6,471.4,269.7,472.6,269.7z"/>
			<path fill="#FFFFFF" d="M451,270.6c0,0.9-1.1,2.1-2,2.3c-2.5,0.4-4.9,0.9-7.1,2.1c-0.4,0.2-1.1,0.2-1.3-0.1
				c-0.5-0.5-0.1-0.9,0.4-1.3c2.5-2,5.5-2.9,8.4-3.9C450.1,269.4,451,269.9,451,270.6z"/>
			<path fill="#FFFFFF" d="M504.5,273.9c0,1.1-1,2.1-2.1,2.1s-1.8-0.8-1.8-2.1c0-0.9,1-1.8,2-1.8
				C503.4,272.1,504.5,273.1,504.5,273.9z"/>
			<path fill="#FFFFFF" d="M485.2,299.4c-0.4-0.6-1.7-0.9-0.6-1.9c0.4-0.3,1.4-0.3,1.9,0c0.5,0.2,0.1,1-0.7,1.6
				c0.2,0.7,0.5,1.3,0.6,2c0,0.3-0.2,0.7-0.4,0.9c-0.6,0.6-1.3,0.6-1.8-0.1C483.1,300.5,484.6,300.1,485.2,299.4z"/>
			<path fill="#FFFFFF" d="M437.2,313.8c0.8-0.1,1.5-0.1,1.4,1.1c-0.1,0.9-1,1.9-1.9,1.9c-0.9-0.1-1.4-0.7-1.4-1.6
				C435.4,313.8,436.2,313.7,437.2,313.8z"/>
			<path fill="#FFFFFF" d="M480.6,336.2c-0.1-1,0.6-1.2,1.3-1.2c1-0.1,2.1,0.6,1.9,1.3c-0.1,0.5-0.7,1.1-1.2,1.2
				C481.7,337.8,480.7,337,480.6,336.2z"/>
			<path fill="#FFFFFF" d="M484.7,304.1c0.9-0.1,1.4,0.3,1.4,1.3c0,0.8-0.3,1.5-1.1,1.4c-0.7-0.1-1.7-0.3-1.7-1.4
				C483.3,304.5,483.8,304.2,484.7,304.1z"/>
			<path fill="#FFFFFF" d="M488.2,337.8c-0.9-0.1-1.8-0.3-1.8-1.4c0-1,0.9-0.9,1.6-0.9c0.8,0,1.6,0.2,1.6,1.1
				C489.5,337.3,489.1,338,488.2,337.8z"/>
			<path fill="#FFFFFF" d="M487,318.3c0.1,0.7-0.1,1.2-1,1.1c-0.7-0.1-1.5-0.3-1.5-1.3c0-0.9,0.5-1.5,1.4-1.5
				C487,316.6,487,317.4,487,318.3z"/>
			<path fill="#FFFFFF" d="M481.2,319.3c-0.9,0.2-1.4-0.4-1.4-1.2c0-0.8,0.6-1.3,1.4-1.3c0.9,0,1.3,0.5,1.3,1.4
				C482.5,319.2,482,319.3,481.2,319.3z"/>
			<path fill="#FFFFFF" d="M428,336.8c-0.6,0.6-1,1.2-1.5,1.4c-0.5,0.2-2-0.9-1.8-1.2c0.5-0.6,1.1-1.2,1.7-1.4
				C426.8,335.5,427.4,336.3,428,336.8z"/>
			<path fill="#FFFFFF" d="M466.7,331.9c0.4,0.3,1.1,0.6,1.2,1c0.2,0.6-0.8,1.5-1.6,1.3c-0.6-0.1-1.4-0.7-1.4-1.1
				c-0.1-1,0.8-1.2,1.6-1C466.5,332,466.6,332,466.7,331.9z"/>
			<path fill="#FFFFFF" d="M476.1,325.7c1,0.2,1.4,0.4,1.4,1.2c0,1-0.6,1.6-1.4,1.6c-0.5,0-1.4-0.9-1.3-1.2
				C475,326.8,475.7,326.3,476.1,325.7z"/>
			<path fill="#FFFFFF" d="M474.3,338.5c-0.6-0.2-1.2-0.4-1.7-0.8c-0.6-0.3-0.8-0.9-0.2-1.4c0.7-0.6,1.5-0.6,2.2,0
				c0.3,0.3,0.2,0.9,0.2,1.4C474.7,338,474.4,338.3,474.3,338.5C474.2,338.5,474.3,338.5,474.3,338.5z"/>
			<path fill="#FFFFFF" d="M426.5,332.1c1,0.3,1.7,0.7,1.4,1.5c-0.1,0.5-0.9,1.2-1.1,1.1c-0.6-0.2-1.2-0.7-1.4-1.3
				C425.3,333.1,426.1,332.5,426.5,332.1z"/>
			<path fill="#FFFFFF" d="M489.9,300.9c0.7-0.1,1.2,0.2,1.1,1c-0.1,0.7-0.2,1.5-1.2,1.5c-0.9,0.1-1.3-0.6-1.2-1.3
				C488.6,301.4,488.9,300.8,489.9,300.9z"/>
			<path fill="#FFFFFF" d="M438.2,266.8c-0.6,0.5-1.2,1.1-1.9,1.5c-0.1,0.1-0.9-0.6-0.9-1c-0.2-0.7,0.8-1.6,1.6-1.5
				c0.4,0,0.8,0.3,1.1,0.4C438.1,266.5,438.1,266.7,438.2,266.8z"/>
			<path fill="#FFFFFF" d="M480,336.4c-0.8,0.7-1.3,1.6-1.7,1.5c-0.5-0.1-1.3-0.8-1.4-1.3c-0.2-0.8,0.6-1.2,1.4-1
				C478.8,335.6,479.2,336,480,336.4z"/>
			<path fill="#FFFFFF" d="M471.7,331.6c-0.4-0.4-0.8-0.8-1.2-1.2c0.4-0.4,0.8-1.1,1.4-1.2c0.5-0.1,1.3,0.2,1.2,1.1
				c0,0.8-0.3,1.3-1.2,1C471.8,331.5,471.8,331.5,471.7,331.6z"/>
			<path fill="#FFFFFF" d="M455.8,337.9c-0.7,0.6-1.2,1.1-1.6,1.1c-0.5-0.1-1.3-0.5-1.3-1c-0.2-0.9,0.7-1.3,1.4-1.3
				C454.6,336.7,455,337.3,455.8,337.9z"/>
			<path fill="#FFFFFF" d="M479.4,324.3c-0.5,0.4-0.9,1.1-1.4,1.1c-0.4,0-1.2-0.7-1.3-1.1c-0.1-0.8,0.6-1.2,1.3-1.1
				c0.4,0.1,0.8,0.4,1.2,0.6C479.3,323.9,479.4,324.1,479.4,324.3z"/>
			<path fill="#FFFFFF" d="M479.8,319c0.5,0.7,1,1.2,0.9,1.5c-0.2,0.6-0.7,1-1.1,1.5c-0.4-0.4-1.2-0.8-1.2-1.2
				C478.5,320.2,479.2,319.8,479.8,319z"/>
			<path fill="#FFFFFF" d="M443.3,338.5c-0.2-0.3-0.6-0.7-0.7-1.1c-0.1-0.8,0.5-1.1,1.2-1.1c0.6,0,1.2,0,1.2,1
				C444.9,338.1,444.5,338.5,443.3,338.5z"/>
			<path fill="#FFFFFF" d="M484.9,309.8c-0.5,0.4-1,1-1.5,1.1c-0.7,0.1-1.3-0.5-1.1-1.2c0.1-0.5,0.7-1.1,1.1-1.1
				c0.5,0,1,0.5,1.5,0.7C484.9,309.4,484.9,309.6,484.9,309.8z"/>
			<path fill="#FFFFFF" d="M437,295.1c-0.4,0.9,0.7,2.3-1.1,2.4c-0.4,0-1.1-0.4-1.2-0.8C434.5,296,435.7,295.1,437,295.1z"/>
			<path fill="#FFFFFF" d="M440.2,323.3c-0.7,0.1-1.2-0.1-1.1-1c0-0.8,0.4-1.3,1.2-1.2c0.5,0.1,1.2,0.6,1.2,0.9
				C441.6,322.7,441.2,323.4,440.2,323.3z"/>
			<path fill="#FFFFFF" d="M484,314.1c-0.4,0.3-1.1,0.9-1.3,0.8c-0.6-0.3-1-0.9-1.3-1.5c-0.1-0.1,0.7-0.9,1-0.9
				c0.6,0.2,1.1,0.7,1.7,1C484,313.8,484,314,484,314.1z"/>
			<path fill="#FFFFFF" d="M484.2,322.6c-0.9,0.2-1.4-0.4-1.3-1.1c0.1-0.4,0.8-1.1,1.1-1c0.5,0.1,1.1,0.7,1.3,1.2
				C485.5,322.3,485,322.8,484.2,322.6z"/>
			<path fill="#FFFFFF" d="M492.5,318.9c-0.7,0.6-1.1,1.3-1.6,1.4c-0.3,0.1-1-0.5-1.2-0.9c-0.3-0.6,0.7-1.6,1.4-1.5
				C491.5,318.1,491.9,318.5,492.5,318.9z"/>
			<path fill="#FFFFFF" d="M436.5,290.2c0.8,0.8,1.2,1.7,0.2,2.3c-0.3,0.2-1.6-0.1-1.7-0.5C434.5,290.8,435.6,290.6,436.5,290.2z"/>
			<path fill="#FFFFFF" d="M487.6,282.3c-0.7,0.6-1.2,1.1-1.4,1.1c-0.5-0.1-1.2-0.6-1.3-1c0-0.4,0.6-0.9,1-1.4
				C486.4,281.3,486.9,281.7,487.6,282.3z"/>
			<path fill="#FFFFFF" d="M435.8,301c-0.2-0.3-0.8-0.8-0.7-1.1c0.2-0.5,0.7-1,1.3-1.2c0.2-0.1,1,0.5,1.1,0.9
				C437.6,300.5,436.8,300.8,435.8,301z"/>
			<path fill="#FFFFFF" d="M458.5,339.6c-0.6-0.7-1.3-1.3-1.2-1.5c0.2-0.5,0.8-1,1.3-1.2c0.3-0.1,1,0.6,1,1.1S459,338.9,458.5,339.6
				z"/>
			<path fill="#FFFFFF" d="M438.7,331.3c-0.6-0.6-1-0.9-1.3-1.2c0.5-0.5,1-0.9,1.4-1.4c0.3,0.4,1,0.8,1,1.1
				C439.8,330.2,439.2,330.6,438.7,331.3z"/>
			<path fill="#FFFFFF" d="M497.2,337.8c-1-0.2-1.5-0.3-1.5-1.2c0-0.8,0.4-1.4,1.1-1.2c0.4,0.1,0.9,0.8,1,1.3
				C498,336.9,497.5,337.4,497.2,337.8z"/>
			<path fill="#FFFFFF" d="M484.3,324.9c-0.8,0.5-1.4,1.8-2.4,0.6c-0.2-0.2-0.1-1.1,0.2-1.5C482.5,323.5,483.4,323.9,484.3,324.9z"
				/>
			<path fill="#FFFFFF" d="M443.7,325.6c-0.5,0.3-0.9,0.8-1.4,0.9c-0.3,0-0.9-0.6-1-1c-0.1-0.7,0.3-1.3,1.1-1.1
				c0.4,0.1,0.8,0.4,1.2,0.7C443.7,325.2,443.7,325.4,443.7,325.6z"/>
			<path fill="#FFFFFF" d="M439.3,319c0.1,1.2-0.8,1.3-1.3,1.4c-0.3,0-0.9-0.6-1-1c-0.2-0.9,0.5-1.3,1.2-1.3
				C438.6,318.1,439,318.7,439.3,319z"/>
			<path fill="#FFFFFF" d="M437.6,311.9c-0.2,0.1-0.6,0.6-1.1,0.7c-0.3,0-1-0.7-0.9-0.9c0.1-0.5,0.5-1.1,1-1.2
				C437,310.3,437.7,310.5,437.6,311.9z"/>
			<path fill="#FFFFFF" d="M491.2,317.4c-0.6-0.6-1.2-1.1-1.1-1.2c0.3-0.5,0.8-1,1.2-1.5c0.4,0.4,1,0.8,1,1.3
				C492.4,316.4,491.7,316.8,491.2,317.4z"/>
			<path fill="#FFFFFF" d="M487.4,294.3c-0.8,0.5-1.2,1.1-1.7,1.1c-0.4,0-0.8-0.7-1.2-1.1c0.4-0.3,0.8-0.9,1.3-1
				C486.2,293.4,486.7,293.9,487.4,294.3z"/>
			<path fill="#FFFFFF" d="M492,337.8c-0.2-0.2-0.8-0.8-0.7-1c0.3-0.5,0.8-1,1.3-1.2c0.2-0.1,0.9,0.6,1,1
				C493.7,337.5,493.1,337.8,492,337.8z"/>
			<path fill="#FFFFFF" d="M491.5,292.7c-0.4,0.2-0.9,0.7-1.2,0.6c-0.4-0.1-0.7-0.6-1.1-1c0.4-0.4,0.7-1,1.1-1.1
				c0.4,0,0.8,0.6,1.3,0.9C491.5,292.4,491.5,292.5,491.5,292.7z"/>
			<path fill="#FFFFFF" d="M435.8,289.4c-0.2-0.4-0.6-0.7-0.7-1.2c-0.2-0.9,0.6-1.2,1.2-1.1c0.4,0,0.9,0.7,0.9,1.1
				c0,0.4-0.6,0.8-0.9,1.3C436.1,289.4,436,289.4,435.8,289.4z"/>
			<path fill="#FFFFFF" d="M487,312.2c0.5,0.7,1.2,1.2,1.1,1.5c-0.1,0.5-0.8,0.8-1.2,1.1c-0.3-0.4-0.8-0.8-0.8-1.2
				C486,313.2,486.5,312.8,487,312.2z"/>
			<path fill="#FFFFFF" d="M442.2,330.3c0.4,0.7,0.8,1,0.8,1.3c0.1,0.7-0.4,1.4-1.1,1.3c-0.4-0.1-1-0.8-1-1.2
				C441,331.4,441.6,331,442.2,330.3z"/>
			<path fill="#FFFFFF" d="M436.5,307.9c-0.5-0.6-1.1-1.2-1-1.4c0.2-0.5,0.8-1,1.3-1c0.3,0,1.1,0.8,1,1
				C437.7,306.9,437.1,307.3,436.5,307.9z"/>
			<path fill="#FFFFFF" d="M488.3,312.2c-0.6-0.7-1.2-1.1-1.2-1.5c0.1-0.4,0.7-0.7,1.2-1.1c0.3,0.4,0.8,0.8,1,1.3
				C489.3,311.2,488.8,311.6,488.3,312.2z"/>
			<path fill="#FFFFFF" d="M488.8,325.7c-0.8,0.5-1.2,1-1.7,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.2-0.5,0.6-1,1.1-1.1
				C487.6,324.7,488.1,325.3,488.8,325.7z"/>
			<path fill="#FFFFFF" d="M444.8,330c-0.3-0.4-0.9-0.9-0.8-1c0.2-0.5,0.7-0.9,1.2-1.1c0.2-0.1,0.9,0.5,0.9,0.9
				c0.1,0.6-0.1,1.3-1.1,1C444.9,329.8,444.9,329.9,444.8,330z"/>
			<path fill="#FFFFFF" d="M487.2,287.4c-0.3,0.3-0.8,0.8-1,0.8c-0.5-0.2-0.9-0.7-1.4-1.1c0.4-0.3,0.7-0.9,1.2-1
				C486.7,286,487.2,286.4,487.2,287.4z"/>
			<path fill="#FFFFFF" d="M493.8,321.1c-0.3-0.5-0.7-1-0.8-1.5c-0.1-0.2,0.4-0.8,0.6-0.8c0.4,0,1.1,0.2,1.2,0.5
				c0.1,0.5-0.2,1.1-0.3,1.7C494.3,321.1,494,321.1,493.8,321.1z"/>
			<path fill="#FFFFFF" d="M436.9,301.9c0.6,0.6,1,0.9,1.3,1.2c-0.4,0.4-0.8,0.8-1.4,1.1c-0.1,0.1-0.8-0.6-0.8-0.8
				C436.1,303,436.5,302.6,436.9,301.9z"/>
			<path fill="#FFFFFF" d="M436.6,285.7c-0.6-0.6-1.1-0.9-1.2-1.3c-0.1-0.7,0.5-1.2,1.2-1.2c0.3,0,0.9,0.6,0.9,0.8
				C437.5,284.5,437.1,285,436.6,285.7z"/>
			<path fill="#FFFFFF" d="M494.2,324c-0.7,0.5-1.1,1-1.6,1.1c-0.2,0.1-0.9-0.7-0.9-0.9c0.1-0.4,0.6-1,1-1.1
				C493,323.1,493.4,323.6,494.2,324z"/>
			<path fill="#FFFFFF" d="M489,324.1c-0.5-0.6-1-1-1-1.3c0.1-0.4,0.6-1,0.9-1c0.4,0,1,0.5,1.1,0.9C490.2,323,489.6,323.5,489,324.1
				z"/>
			<path fill="#FFFFFF" d="M437.7,309.6c-0.6,0.2-1.2,0.4-1.9,0.4c-0.1,0-0.4-0.8-0.3-1.1c0.2-0.4,0.7-0.8,1-0.8
				c0.5,0.1,0.9,0.6,1.3,0.9C437.8,309.2,437.7,309.4,437.7,309.6z"/>
			<path fill="#FFFFFF" d="M490,307.9c-0.6-0.2-1.2-0.2-1.7-0.5c-0.1-0.1,0-0.8,0.2-1.2c0.1-0.2,0.8-0.4,0.9-0.3
				c0.4,0.4,0.6,1,0.9,1.5C490.2,307.5,490.1,307.7,490,307.9z"/>
			<path fill="#FFFFFF" d="M487,278.8c-0.4,0.2-0.8,0.6-1.1,0.5c-0.4-0.1-0.7-0.5-1-0.8c0.3-0.4,0.6-0.9,1.1-1
				c0.3-0.1,0.7,0.5,1.1,0.8C487.1,278.4,487,278.6,487,278.8z"/>
			<path fill="#FFFFFF" d="M427.6,310.2c-0.4-1.4-0.7-2.7-1.1-4.1c0.2-0.1,0.4-0.1,0.6-0.2c0.4,1.4,0.7,2.7,1.1,4.1
				C428.1,310.1,427.8,310.2,427.6,310.2z"/>
			<path fill="#FFFFFF" d="M471.3,335.3c-0.5-0.5-0.9-0.8-1.2-1.1c0.4-0.3,0.8-0.8,1.2-0.9c0.3-0.1,0.9,0.5,0.9,0.9
				C472.3,334.4,471.8,334.7,471.3,335.3z"/>
			<path fill="#FFFFFF" d="M435.7,326.5c0.5-0.3,0.9-0.7,1.4-0.9c0.2-0.1,0.7,0.5,0.8,0.8c0,0.3-0.4,1-0.6,1c-0.5,0-1-0.3-1.5-0.5
				C435.7,326.8,435.7,326.7,435.7,326.5z"/>
			<path fill="#FFFFFF" d="M493.5,334.4c-0.4-0.6-0.8-0.9-0.9-1.3c0-0.3,0.5-0.8,0.7-0.8c0.4,0.1,0.8,0.4,1.2,0.7
				C494.2,333.5,494,333.8,493.5,334.4z"/>
			<path fill="#FFFFFF" d="M447.2,331.6c0.6-0.5,1-1,1.3-0.9c0.3,0,0.8,0.6,0.8,0.8c0,0.4-0.5,0.8-0.8,0.9
				C448.3,332.6,447.8,332.1,447.2,331.6z"/>
			<path fill="#FFFFFF" d="M492.4,310.2c0.4,0.6,0.9,1,0.8,1.2c-0.2,0.4-0.6,0.8-0.9,1.2c-0.3-0.3-0.8-0.6-0.8-0.9
				C491.6,311.3,492,310.9,492.4,310.2z"/>
			<path fill="#FFFFFF" d="M487.5,290.7c-0.7,0.5-1,1-1.4,1.1c-0.3,0-0.6-0.5-1-0.8c0.3-0.4,0.6-0.9,1-1
				C486.3,289.8,486.8,290.3,487.5,290.7z"/>
			<path fill="#FFFFFF" d="M490.1,294.3c0.4,0.5,0.9,0.9,0.8,1.1c-0.2,0.4-0.6,0.7-0.9,1c-0.3-0.3-0.8-0.6-0.9-1
				C489.1,295.2,489.7,294.9,490.1,294.3z"/>
			<path fill="#FFFFFF" d="M492.5,303.9c0.9,0,1.7-0.2,1.7,0.9c0,0.3-0.5,0.7-0.8,0.8C492.2,305.6,492.7,304.7,492.5,303.9z"/>
			<path fill="#FFFFFF" d="M488,333.1c0.2-0.3,0.5-0.9,0.7-0.9c0.6,0,1.1,0.3,1.7,0.4c0,0.2,0,0.4-0.1,0.6c-0.7,0.1-1.4,0.2-2.1,0.3
				C488.2,333.4,488.1,333.2,488,333.1z"/>
			<path fill="#FFFFFF" d="M449.8,339.1c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.7,1-0.7c0.3,0,0.6,0.4,1,0.6
				C450.4,338.3,450.2,338.6,449.8,339.1z"/>
			<path fill="#FFFFFF" d="M460.5,333.2c0.4,0.4,0.9,0.7,1.3,1.1c-0.2,0.2-0.5,0.5-0.7,0.7c-0.4-0.4-0.8-0.8-1.2-1.2
				C460.1,333.6,460.3,333.4,460.5,333.2z"/>
			<path fill="#FFFFFF" d="M437.8,323.1c-0.5,0.4-0.8,0.9-1.1,0.9c-0.2,0-0.7-0.5-0.7-0.8c0-0.2,0.5-0.7,0.8-0.7
				C437,322.4,437.3,322.8,437.8,323.1z"/>
			<path fill="#FFFFFF" d="M490.6,280.3c0.5,1.2,0.2,1.6-0.5,1.7c-0.2,0-0.5-0.4-0.8-0.6C489.7,281.1,490.1,280.8,490.6,280.3z"/>
			<path fill="#FFFFFF" d="M494.5,287.6c0.2,0.3,0.5,0.6,0.5,1c0,0.1-0.6,0.6-0.8,0.5c-0.3-0.1-0.7-0.5-0.8-0.8
				c-0.1-0.3,0.2-0.7,0.3-1.1C494.1,287.4,494.3,287.5,494.5,287.6z"/>
			<path fill="#FFFFFF" d="M501.2,335.3c-0.5-0.5-0.8-0.8-1.1-1.1c0.3-0.2,0.6-0.6,1-0.6c0.3,0,0.6,0.4,0.9,0.6
				C501.8,334.5,501.6,334.8,501.2,335.3z"/>
			<path fill="#FFFFFF" d="M494.2,297.3c-0.4-0.6-0.8-0.9-0.8-1.2c0-0.2,0.4-0.5,0.7-0.8c0.2,0.3,0.6,0.6,0.7,0.9
				C494.8,296.4,494.5,296.8,494.2,297.3z"/>
			<path fill="#FFFFFF" d="M489.8,299.9c-0.3-0.5-0.6-0.9-0.7-1.3c0-0.1,0.4-0.6,0.5-0.6c0.4,0.1,0.8,0.4,1.4,0.6
				C490.6,299.1,490.3,299.4,489.8,299.9z"/>
			<path fill="#FFFFFF" d="M456.1,333.5c1.1-0.2,1.4,0.2,1.3,0.9c0,0.2-0.4,0.4-0.7,0.6C456.5,334.5,456.4,334.1,456.1,333.5z"/>
			<path fill="#FFFFFF" d="M490.7,288.3c-0.2,0.5-0.2,0.9-0.4,1.1c-0.2,0.1-0.7,0.1-0.8,0c-0.2-0.2-0.2-0.7-0.4-1.1
				C489.7,288.3,490.1,288.3,490.7,288.3z"/>
			<path fill="#FFFFFF" d="M453.7,333.6c-0.4,0.4-0.6,0.6-0.8,0.9c-0.3-0.3-0.7-0.5-0.8-0.8c-0.1-0.2,0.4-0.6,0.6-0.9
				C452.9,333,453.2,333.3,453.7,333.6z"/>
			<path fill="#FFFFFF" d="M487.2,274.1c-0.4,0.3-0.7,0.7-0.9,0.6c-0.3-0.1-0.6-0.4-0.8-0.7c-0.1-0.1,0.3-0.7,0.4-0.6
				C486.3,273.6,486.6,273.8,487.2,274.1z"/>
			<path fill="#FFFFFF" d="M490.2,278.6c-0.1-0.3-0.4-0.7-0.4-1c0-0.3,0.4-0.5,0.7-0.6c0.1-0.1,0.6,0.3,0.6,0.4
				c-0.1,0.4-0.4,0.9-0.5,1.3C490.4,278.6,490.3,278.6,490.2,278.6z"/>
			<path fill="#FFFFFF" d="M492.8,309.3c-0.2-0.5-0.3-0.9-0.5-1.4c0.3-0.1,0.7-0.2,1-0.2c0,0.5,0.1,1,0.1,1.5
				C493.2,309.2,493,309.2,492.8,309.3z"/>
			<path fill="#FFFFFF" d="M494.6,300.8c-0.3,0.3-0.5,0.6-0.9,0.8c-0.1,0-0.4-0.4-0.6-0.7c0.4-0.2,0.8-0.4,1.2-0.6
				C494.4,300.5,494.5,300.7,494.6,300.8z"/>
			<path fill="#FFFFFF" d="M500.9,324.9c-0.5,0.3-0.8,0.6-1,0.5c-0.3-0.1-0.5-0.4-0.8-0.6c0.2-0.2,0.4-0.5,0.6-0.5
				C500.1,324.3,500.3,324.6,500.9,324.9z"/>
		</g>
	</g>
</g>
<g>
	<path fill="#1D1D1B" d="M378.5,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2c-0.3,1.4-0.4,2.7-0.4,4.1
		c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3H335v3.5h8.2v57.7H335v3.5
		h41.2v-3.5h-10.9V302C365.3,289.9,371.6,279.1,378.5,279.1 M293.1,300.7c0-19,3.3-24.1,9.8-24.1c6.9,0,8.2,5.6,8.2,24.1H293.1z
		 M269.8,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9
		v-4.5h39.3c0.8-20.3-8.3-31-28-31C285.1,273.4,269.8,283.8,269.8,307.4 M203.3,278.2h6.1l25,61.2h13.1l20.9-61.2h6v-3.5h-19.6v3.5
		h8.6l-14.6,43.2L233,278.2h8.8v-3.5h-38.5V278.2z M187,279.1c1.6,0,3.4,0.7,3.4,3.1c0,1-0.1,1.9-0.8,3.4h-4.2
		c-0.3,1.4-0.4,2.7-0.4,4.1c0,7.9,4.5,10.7,10.3,10.7c6.5,0,10.5-4.4,10.5-12.1c0-9.5-6-15-14.1-15c-8,0-15,4.1-17.8,13.7v-12.3
		h-30.3v3.5h8.2v57.7h-8.2v3.5h41.2v-3.5h-10.9V302C173.8,289.9,180.1,279.1,187,279.1 M101.6,300.7c0-19,3.3-24.1,9.8-24.1
		c6.9,0,8.2,5.6,8.2,24.1H101.6z M78.3,307.4c0,19.7,10.6,33.5,33.7,33.5c18.9,0,26-9.1,28.8-20.7l-3.5-0.5
		c-3,10.5-9.1,16.2-19,16.2c-13.5,0-16.7-10.1-16.7-26.9v-4.5h39.3c0.8-20.3-8.3-31-28-31C93.6,273.4,78.3,283.8,78.3,307.4
		 M25.3,340.8h2.9c1.4-4.1,2.4-5.2,4.1-5.2c0.5,0,1.6,0.5,2.4,1.1c5,2.6,9.9,4.1,16.7,4.1c15.4,0,25-8,25-22.7
		c0-16-12-19.9-22.7-22.6c-9.1-2.3-16.9-3.8-16.9-10.5c0-4.9,4.4-7.9,12.8-7.9c9.4,0,15.8,5.2,20,16.6h2.9v-20.6h-2.7
		c-0.5,3.3-1.4,4.5-3.1,4.5c-1.5,0-2.4-0.5-3.8-1.1c-3.8-1.8-7.8-3.1-13.6-3.1c-14.3,0-23.7,9.1-23.7,22.3c0,15,12.1,18.6,23,21.4
		c10.1,2.6,16.7,3.9,16.7,10.7c0,4.9-3.9,8.8-14,8.8c-11,0-18.9-4.8-23-19.7h-3L25.3,340.8L25.3,340.8z M-23.8,237.4h-30v3.5h8.2
		V340h10.2l9.1-8.7c3.7,6.9,9,9.4,18.1,9.4c19.6,0,29-10.5,29-33.6s-9.4-33.9-24.9-33.9c-10.5,0-16,4.9-19.6,11.7L-23.8,237.4
		L-23.8,237.4z M-10.7,279.6c6.3,0,8.3,6,8.3,27.2c0,21.6-2,29.4-9.8,29.4s-11.4-7.6-11.4-15.2v-22.4
		C-23.6,287-17.7,279.6-10.7,279.6 M-147,293.1c0,30.2,14.7,47.7,44.3,47.7c30.6,0,45-18.9,45-49.4c0-30.7-15.1-48.7-43.5-48.7
		C-130.4,242.8-147,262.1-147,293.1 M-82.5,291.8c0,31-2.7,44.7-19.6,44.7c-17.7,0-20.1-15.4-20.1-43.5c0-31.6,2-46.1,20.1-46.1
		C-84.3,247-82.5,261-82.5,291.8"/>
	<path fill="#009DE0" d="M365.1,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2
		c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8
		c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3
		c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8H365L365.1,260.2L365.1,260.2z M355.8,259.8h8.4v-1h-2.3v-29
		h-9.4v1h2.8v11.7c-0.8-1.3-2.3-2.2-4.9-2.2c-5.1,0-8,3.3-8,10c0,6.6,2.8,9.8,7.4,9.8c3.1,0,4.8-1.2,5.8-3.2L355.8,259.8z
		 M351.9,258.3c-2.2,0-2.8-1.6-2.8-8c0-6.2,0.6-8.6,3-8.6c2,0,3.2,2.2,3.2,4.3v7.8C355.4,256.9,353.5,258.3,351.9,258.3 M336.8,242
		c0.5,0,1,0.2,1,0.9c0,0.3,0,0.6-0.2,1h-1.2c-0.1,0.4-0.1,0.8-0.1,1.2c0,2.3,1.3,3.2,3,3.2c1.9,0,3.1-1.3,3.1-3.6
		c0-2.8-1.8-4.4-4.2-4.4c-2.4,0-4.4,1.2-5.2,4v-3.6h-9v1h2.4v17H324v1h12.1v-1h-3.2v-10C332.9,245.2,334.7,242,336.8,242
		 M311.8,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C314.1,257,312.9,258.4,311.8,258.4 M312.7,250.2c-5.6,0-9,1-9,5.2
		c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1c-0.3,3.2-0.8,3.8-1.5,3.8
		s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1c1.8,0,3.2-1.1,3.2-2.9
		c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H312.7z M279.6,240.8v1h2.4v17
		h-2.4v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1H301V247c0-4.8-2.4-6.7-6.1-6.7
		c-3.9,0-5.4,1.9-6.2,3.9v-3.5h-9.1V240.8z M259.1,250.4c0,6.2,3.4,9.8,10,9.8c6.8,0,10-3.7,10-10.2c0-6.6-3.4-9.7-9.8-9.7
		C262.8,240.4,259.1,243.8,259.1,250.4 M272.3,250.1c0,6.7-0.4,9.1-3.1,9.1c-2.8,0-3.2-3.1-3.2-9c0-5.9,0.4-9,3.2-9
		C271.9,241.3,272.3,244.4,272.3,250.1 M246.6,248.4c0-5.6,1-7.1,2.9-7.1c2,0,2.4,1.6,2.4,7.1H246.6z M239.8,250.4
		c0,5.8,3.1,9.8,9.9,9.8c5.6,0,7.6-2.7,8.5-6.1l-1-0.2c-0.9,3.1-2.7,4.8-5.6,4.8c-4,0-4.9-3-4.9-7.9v-1.3h11.6
		c0.2-6-2.4-9.1-8.2-9.1C244.3,240.4,239.8,243.4,239.8,250.4 M217.3,231.8v1.2h2.6v25.7h-2.6v1.2h20.9l0.7-9.2h-1
		c-1.9,5-4.2,8.1-9.2,8.1h-1.8V233h4.2v-1.2H217.3z M199.1,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1
		c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H199.1z M186.9,259.1
		c-4.6,0-7.8-4-9.6-8.3h-0.9l0.4,9.4h0.8c0.3-0.8,0.6-1.2,1.1-1.2c1.1,0,4.1,1.2,7.9,1.2c5.9,0,9.6-3.8,9.6-9.4c0-6.5-4.8-8-9.2-9.1
		c-3.9-1.1-6.7-2.1-6.7-5.1c0-2.4,2-4.1,5.1-4.1c4.3,0,6.6,3.4,8.4,7.4h0.8l-0.3-8.1h-0.7c-0.2,0.5-0.4,0.8-1,0.8
		c-1.2,0-3.3-1.2-6.8-1.2c-6,0-9.2,4.2-9.2,8.6c0,5.8,3.4,7.6,8.2,8.9c5,1.4,7.6,2.4,7.6,5.8C192.5,257.5,189.8,259.1,186.9,259.1
		 M148.2,236.4c0-3.2,2.1-4.2,3.9-4.2c2.2,0,3.4,1.4,3.4,4.5c0,2.6-0.4,4.6-3.1,6C149.3,240.4,148.2,238.9,148.2,236.4 M152.7,258.5
		c-4.1,0-6.4-1.8-6.4-7c0-2.8,0.3-4.2,0.9-5.1c1.9,1.6,4.3,3.1,7.1,5c2.4,1.5,3.8,2.6,5.2,4.1C158.1,257.2,156,258.5,152.7,258.5
		 M158.2,268.2c-1.2,0-1.6-0.4-1.6-1.1c0-0.3,0-0.5,0.2-0.8h1.4c0.2-0.6,0.2-1,0.2-1.4c0-1.8-1.1-2.6-2.9-2.6s-3.1,1.2-3.1,3.2
		c0,2.3,1.8,3.9,5.2,3.9c5.1,0,9.5-4.9,9.5-10.5c0-3.7-1.4-5.8-3.4-7.9c0.6-2.2,0.8-4.4,0.9-6.6h2.7v-1.1h-7v1h3
		c-0.1,1.8-0.3,3.6-0.8,5.6c-1.8-1.6-3.7-2.9-5.8-4.2c-1.4-0.8-2.5-1.6-3.6-2.4c4.2-1.6,6.4-3.9,6.4-6.8c0-3.1-2.3-5.2-7.4-5.2
		c-4.5,0-8.9,2.4-8.9,7.6c0,2.8,1.1,4.7,3.2,6.6c-4.2,1.3-5.8,3.6-5.8,7c0,5.5,4.9,7.6,11,7.6c4.4,0,7-1.6,8.8-3.6
		c1.2,1.6,2.1,3.2,2.1,5.6C162.5,265.2,161.1,268.2,158.2,268.2 M118.2,260.2h0.8c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3
		c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3
		c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6
		c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H118.2z M105.3,247.1
		c0-5,0.8-5.8,2.3-5.8c1.4,0,2.1,0.8,2.1,5.8c0,4.8-0.7,5.6-2.2,5.6C106.1,252.6,105.3,251.7,105.3,247.1 M115.7,246.9
		c0-2.4-1.2-4.2-2.9-5.2c-0.2-3.4,1-4.4,2-4.4c0.7,0,1,0.4,1,1l-0.9,1.1c0.2,0.6,1,1.3,2.2,1.3c1.5,0,2.4-1.2,2.4-2.5
		c0-1.9-1.4-2.9-3.2-2.9c-3.1,0-4.8,2.7-4.6,5.9c-1.2-0.5-2.5-0.7-3.9-0.7c-5.8,0-8.4,3-8.4,6.7c0,3.2,1.3,5,4.2,6
		c-2.7,1.8-4.1,3-4.1,5.1c0,1.7,1.2,3.4,5.5,3.4h4.2c4.2,0,5.3,0.8,5.3,2.9c0,2.5-2.4,4.3-6.8,4.3c-4.3,0-5.3-1.7-5.3-3.4
		c0-0.6,0.1-1.4,0.4-2.2l-2.1-1c-1.4,0.4-3,1.2-3,3.2c0,2.7,2.9,4.4,9.5,4.4c8.1,0,11.2-3.2,11.2-7.6c0-5.3-4.2-6.4-8.8-6.4H105
		c-1.8,0-2.3-0.2-2.3-0.6c0-0.4,0.5-1,2-1.9c0.8,0.2,2,0.3,3.1,0.3C112.5,253.7,115.7,251.3,115.7,246.9 M74.8,240.8v1h2.4v17h-2.4
		v1h11v-1h-2v-10.3c0-3.4,1.9-6,3.9-6c1.4,0,1.9,0.7,1.9,4v12.3h-2v1h11v-1h-2.4V247c0-4.8-2.4-6.7-6.1-6.7c-3.9,0-5.4,1.9-6.2,3.9
		v-3.5h-9.1V240.8z M63.2,240.8v1h2.5v17h-2.4v1h11.4v-1h-2.4v-18H63.2z M65,234.2c0,1.6,0.7,3.4,3.6,3.4c2.6,0,3.6-1.5,3.6-3.4
		c0-2.2-1.4-3.4-3.6-3.4C66,230.9,65,232.5,65,234.2 M51,254.4c0,4.6,2.7,5.8,6.4,5.8c4.7,0,6-2.9,6.4-6l-1-0.1
		c-0.4,2.7-1.5,4.3-3.3,4.3c-1.6,0-2-1.2-2-3.5v-13.1h5.3v-1h-5.3V234l-6.6,1.6v5.2h-2.4v1h2.4v12.6H51z M33.8,260.2h0.8
		c0.4-1.2,0.7-1.5,1.2-1.5c0.2,0,0.5,0.2,0.7,0.3c1.5,0.8,2.9,1.2,4.9,1.2c4.5,0,7.4-2.4,7.4-6.7c0-4.7-3.5-5.8-6.7-6.6
		c-2.7-0.7-5-1.1-5-3.1c0-1.4,1.3-2.3,3.8-2.3c2.8,0,4.6,1.5,5.9,4.9h0.8v-6.1h-0.8c-0.2,1-0.4,1.3-0.9,1.3c-0.4,0-0.7-0.2-1.1-0.3
		c-1.1-0.5-2.3-0.9-4-0.9c-4.2,0-7,2.7-7,6.6c0,4.4,3.6,5.5,6.8,6.3c3,0.8,4.9,1.2,4.9,3.2c0,1.4-1.2,2.6-4.1,2.6
		c-3.2,0-5.6-1.4-6.8-5.8h-0.9v6.9H33.8z M20.9,258.4c-1,0-1.5-0.6-1.5-3.2c0-2.8,0.9-4,3.2-4h0.6v3.2C23.2,257,22,258.4,20.9,258.4
		 M21.7,250.2c-5.6,0-9,1-9,5.2c0,3.9,3,4.8,5.8,4.8c2.6,0,4-0.9,4.9-2.8c0.4,1.9,2,2.8,5,2.8c3.3,0,4.7-1.4,4.9-6l-0.9-0.1
		c-0.3,3.2-0.8,3.8-1.5,3.8s-1.2-0.5-1.2-2.2v-7.8c0-5.8-2.2-7.6-8.1-7.6c-5,0-8,1.6-8,4.8c0,1.8,0.9,3.1,3.1,3.1
		c1.8,0,3.2-1.1,3.2-2.9c0-0.7-0.1-1.2-0.3-1.7h-1c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.9,0.8-1.4,2.2-1.4c2,0,2.6,1.3,2.6,6v2.9H21.7z
		 M-16.4,231.8v1.2h2.6v25.7h-2.6v1.2h12v-1.2H-7v-12.5h9.1v12.4h-2.6v1.2h12v-1.2H8.9V233h2.6v-1.2h-12v1.2h2.6v11.8H-7V233h2.6
		v-1.2H-16.4z"/>
</g>
</svg>


</a>

			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/"  title="Sport" >Sport</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/football/"  title="Football" >Football</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/rugby/"  title="Rugby" >Rugby</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/transport/"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/crime/"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/education/"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/business/"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/politics/"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/environment/"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/health/"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/village-voice/"  title="Village Voice" >Village Voice</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/regional/"  title="Regional" >Regional</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/national/"  title="National" >National</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/football/"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/rugby/"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/national/"  title="National Sport" >National Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/whats-on/"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/whats-on/music/"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/whats-on/arts/"  title="Arts" >Arts</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/whats-on/tv-and-film/"  title="TV & Film" >TV & Film</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/whats-on/eating-out/"  title="Eating Out" >Eating Out</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/lifestyle/nostalgia/"  title="Nostalgia" >Nostalgia</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/lifestyle/family/"  title="Family" >Family</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/lifestyle/tech/"  title="Gadgets & Tech" >Gadgets & Tech</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/lifestyle/outdoors/"  title="Outdoors" >Outdoors</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/lifestyle/travel/"  title="Travel" >Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/cars/"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=306"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8135789&amp;d=/2.2629/2.37118';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article-header">	
			<h1 class="article-header__title">Record crowd for Kia Super League Finals Day at Hove</h1>
					
					<figure class="article-header__lead-image-container">
				
											
									<img class="article-header__lead-image cld-responsive" alt="Western Storm won the 2017 Kia Super League in front of a record crowd at Hove" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.hastingsobserver.co.uk/webimage/1.8135788.1504617631!/image/image.jpg" src="data:image/png;base64,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"
					title="Western Storm won the 2017 Kia Super League in front of a record crowd at Hove" />
							
								<figcaption class="article-header__lead-image-caption">
						Western Storm won the 2017 Kia Super League in front of a record crowd at Hove
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
			<div class="article__meta">
                                				                                <!-- Article Byline -->
				<div class="article-meta__byline ">
                                        <div class="article-meta__byline-info-container">
                        <div class="article-meta__byline-name-container" title="by Mark Dunford" rel="author">
                                                            <h4 class="article-meta__byline-name">Mark Dunford</h4>
                                                    </div>
                        <div class="article-meta__byline-contact-list">
                                                                                                    <h5 class="article-meta__byline-contact-list-item">
                                <a class="article-meta__byline-contact-list-item-link" href="mailto:mark.dunford@jpress.co.uk">Email</a>
                            </h5>
                                                </div>
                     </div>
				</div>
								<!-- Article Timestamp -->

				
                
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
                    <time class="article-meta__timestamp-item" datetime="Tuesday 05 September 2017" pubdate="">
                        <span class="article-meta__timestamp-label">Published:</span>
                        <span class="article-meta__timestamp-time">14:19</span>

                                                    <span class="article-meta__timestamp-date">Tuesday 05 September 2017</span>
                                            </time>

                    					
				</div>				
		</div> 
	</aside>		<section class="article-section">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=306"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=306"></script>

		
	
	<div class="article-sharetool">
	<ul id="shareTool" class="article-sharetool__list article-sharetool__list--4">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hastingsobserver.co.uk%2Fsport%2Frecord-crowd-for-kia-super-league-finals-day-at-hove-1-8135789"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789">
		<span class="article-sharetool__icon article-sharetool__icon--fabebook">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Record+crowd+for+Kia+Super+League+Finals+Day+at+Hove&url=http%3A%2F%2Fwww.hastingsobserver.co.uk%2Fsport%2Frecord-crowd-for-kia-super-league-finals-day-at-hove-1-8135789"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Record crowd for Kia Super League Finals Day at Hove"
	data-share-link="http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789">
		<span class="article-sharetool__icon article-sharetool__icon--twitter">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hastingsobserver.co.uk%2Fsport%2Frecord-crowd-for-kia-super-league-finals-day-at-hove-1-8135789" 
	class="article-sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789">
	<span class="article-sharetool__icon article-sharetool__icon--gplus">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="26" height="26" viewBox="0 0 475.092 475.092" style="enable-background:new 0 0 475.092 475.092;"
			xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M273.372,302.498c-5.041-6.762-10.608-13.045-16.7-18.842c-6.091-5.804-12.183-11.088-18.271-15.845
						c-6.092-4.757-11.659-9.329-16.702-13.709c-5.042-4.374-9.135-8.945-12.275-13.702c-3.14-4.757-4.711-9.61-4.711-14.558
						c0-6.855,2.19-13.278,6.567-19.274c4.377-5.996,9.707-11.799,15.986-17.417c6.28-5.617,12.559-11.753,18.844-18.415
						c6.276-6.665,11.604-15.465,15.985-26.412c4.373-10.944,6.563-23.458,6.563-37.542c0-16.75-3.713-32.835-11.136-48.25
						c-7.423-15.418-17.89-27.412-31.405-35.976h38.54L303.2,0H178.441c-17.699,0-35.498,1.906-53.384,5.72
						c-26.453,5.9-48.723,19.368-66.806,40.397C40.171,67.15,31.129,90.99,31.129,117.637c0,28.171,10.138,51.583,30.406,70.233
						c20.269,18.649,44.585,27.978,72.945,27.978c5.71,0,12.371-0.478,19.985-1.427c-0.381,1.521-1.043,3.567-1.997,6.136
						s-1.715,4.62-2.286,6.14c-0.57,1.521-1.047,3.375-1.425,5.566c-0.382,2.19-0.571,4.428-0.571,6.71
						c0,12.563,6.086,26.744,18.271,42.541c-14.465,0.387-28.737,1.67-42.825,3.86c-14.084,2.19-28.833,5.616-44.252,10.28
						c-15.417,4.661-29.217,11.42-41.396,20.27c-12.182,8.854-21.317,19.366-27.408,31.549C3.533,361.559,0.01,374.405,0.01,386.017
						c0,12.751,2.857,24.314,8.565,34.69c5.708,10.369,13.035,18.842,21.982,25.406c8.945,6.57,19.273,12.083,30.978,16.562
						c11.704,4.47,23.315,7.659,34.829,9.562c11.516,1.903,22.888,2.854,34.119,2.854c51.007,0,90.981-12.464,119.909-37.397
						c26.648-23.223,39.971-50.062,39.971-80.517c0-10.855-1.57-20.984-4.712-30.409C282.51,317.337,278.42,309.254,273.372,302.498z
						M163.311,198.722c-9.707,0-18.937-2.475-27.694-7.426c-8.757-4.95-16.18-11.374-22.27-19.273
						c-6.088-7.898-11.418-16.796-15.987-26.695c-4.567-9.896-7.944-19.792-10.135-29.692c-2.19-9.895-3.284-19.318-3.284-28.265
						c0-18.271,4.854-33.974,14.562-47.108c9.705-13.134,23.411-19.701,41.112-19.701c12.563,0,23.935,3.899,34.118,11.704
						c10.183,7.804,18.177,17.701,23.984,29.692c5.802,11.991,10.277,24.407,13.417,37.257c3.14,12.847,4.711,24.983,4.711,36.403
						c0,19.036-4.139,34.317-12.419,45.833C195.144,192.964,181.775,198.722,163.311,198.722z M242.251,413.123
						c-5.23,8.949-12.319,15.94-21.267,20.981c-8.946,5.048-18.509,8.758-28.693,11.14c-10.183,2.385-20.889,3.572-32.12,3.572
						c-12.182,0-24.27-1.431-36.258-4.284c-11.99-2.851-23.459-7.187-34.403-12.991c-10.944-5.8-19.795-13.798-26.551-23.982
						c-6.757-10.184-10.135-21.744-10.135-34.69c0-11.419,2.568-21.601,7.708-30.55c5.142-8.945,11.709-16.084,19.702-21.408
						c7.994-5.332,17.319-9.713,27.979-13.131c10.66-3.433,20.937-5.808,30.833-7.139c9.895-1.335,19.985-1.995,30.262-1.995
						c6.283,0,11.043,0.191,14.277,0.567c1.143,0.767,4.043,2.759,8.708,5.996s7.804,5.428,9.423,6.57
						c1.615,1.137,4.567,3.326,8.85,6.563c4.281,3.237,7.327,5.661,9.135,7.279c1.803,1.618,4.421,4.045,7.849,7.279
						c3.424,3.237,5.948,6.043,7.566,8.422c1.615,2.378,3.616,5.28,5.996,8.702c2.38,3.433,4.043,6.715,4.998,9.855
						c0.948,3.142,1.854,6.567,2.707,10.277c0.855,3.72,1.283,7.569,1.283,11.57C250.105,393.713,247.487,404.182,242.251,413.123z"/>
					<polygon style="fill:#fff;" points="401.998,73.089 401.998,0 365.449,0 365.449,73.089 292.358,73.089 292.358,109.636 365.449,109.636 
						365.449,182.725 401.998,182.725 401.998,109.636 475.081,109.636 475.081,73.089 		"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Record crowd for Kia Super League Finals Day at Hove&body=http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Record crowd for Kia Super League Finals Day at Hove"
	data-email-body="http://www.hastingsobserver.co.uk/sport/record-crowd-for-kia-super-league-finals-day-at-hove-1-8135789">
		<span class="article-sharetool__icon article-sharetool__icon--email">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8135789)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      				    									</section>
	

	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The 1st Central County Ground hosted 3,413 people at the Kia Super League Finals Day last Friday (1st September), an all-time high for a domestic women&#8217;s cricket match in England.</p></h3>

				<p>Attendance at the 2017 Finals Day - the first time it has been hosted at Hove - was up by over 150% from last year.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>In the build-up to last Friday, the Kia Super League had seen significant year-on-year increases in spectator numbers at group matches.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>According to ECB figures, over 20,000 fans watched group games this year, compared with 16,000 in 2016. Average attendances were up by 33% to 1,379.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Reflecting on the success of Finals Day, Sussex Cricket Chief Executive, Rob Andrew said: “We have a strong record of promoting girls’ and women’s cricket in Sussex and I am delighted that we had such a good attendance at the Finals day.</p><p>“The potential for growth in the women’s game is huge and we look forward to hosting more women’s events in the coming years.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/hastings.jp/native"	data-label="Article"
        data-categories="Cricket" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="hastings.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=306"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=306"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.208812.1500435566', function(response) {

  		var trimmedResponse = jQuery($.trim(response.replace(/[\t\n]+/g,'')));
		var show_slab_title = trimmedResponse.contents().length;

		if(show_slab_title > 0) {
			jQuery("#slab_title_trendingnow").show();
		} else {
			jQuery("#slab_title_trendingnow").hide();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=306"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=306"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=306"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-HASTLEONOBSE-11237151";
	JP.currentPageName = "Sport".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=306"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=306"></script>

    <div class="nocontent janrain-templates">
        <script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = window.location.protocol == 'https:' ? 'https:' : 'http:' + '//' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "hasn";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=306"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=306"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Hastings and St. Leonards Observer means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Hastings and St. Leonards Observer
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Hastings and St. Leonards Observer</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
    </div>



                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/hastingsobserver/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/HastingsObs" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/news/"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Hastings &amp; St. Leonards Observer">More from the Hastings &amp; St. Leonards Observer</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hastingsobserver.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/HASN"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hastingsobserver.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/property/"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com/"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.hastingsobserver.co.uk/"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.hastingsobserver.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.caresuperstore.com/?utm_source=JP_footer&utm_medium=jp_footer_link"  target='_blank' title="Mobility Aids" >Mobility Aids</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk/"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.hastingsobserver.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=HSO&utm_source=hastings-st-leonards-observer&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=hastingsobserver.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.hastingsobserver.co.uk/advertise-with-us"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=0FF03425-A3A0-48ED-B32F-B123684678CE"  title="Subscribe" >Subscribe</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=306"></script>
        
      
                          
        
      

                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
</body>
</html>